Informational File Listing For: C:\Files\Christian\Creation Science

Informational File Listing For:

C:\Files\Christian\Creation Science

  • The Origin of Asteroids and Meteoroids -
  • Water on Mars -
  • Final Thoughts -
  • Meteorites Meteors and Meteoroids -
  • References and Notes -
  • 50. Mountains of Venus -
  • Astronomical and Physical Sciences -
  • 53. First Law of Thermodynamics -
  • 54. Second Law of Thermodynamics -
  • Dark Thoughts -
  • 56. Missing Mass -
  • 57. Heavy Elements -
  • 58. Interstellar Gas -
  • 59. Fast Binaries -
  • 60. Star Births -
  • 61. Stellar Evolution -
  • 62. O Stars -
  • 63. Galaxies -
  • Techniques That Argue for an Old Earth Are Either Illogical or Are Based on Unreasonable Assumptions. -
  • 65. Corals and Caves -
  • 66. Constant Decay -
  • 67. Radiometric Contradictions -
  • 68. Index Fossils -
  • 69. Geologic Column -
  • 70. Old DNA Bacteria and Proteins -
  • 71. Human Artifacts -
  • 72. Humanlike Footprints -
  • 73. Parallel Layers -
  • Most Scientific Dating Techniques Indicate the Earth Solar System and Universe Are Young. -
  • 74. Helium -
  • 75. Lead and Helium Diffusion -
  • 76. Excess Fluid Pressure -
  • 77. Volcanic Debris -
  • 78. River Sediments -
  • 79. Continental Erosion -
  • 80. Dissolved Metals -
  • 81. Shallow Meteorites -
  • 82. Meteoritic Dust -
  • 83. Magnetic Decay -
  • 44. Molten Earth -
  • 84. Rapid Cooling -
  • 85. Moon Recession -
  • 86. Moon Dust and Debris -
  • 87. Crater Creep -
  • 88. Hot Moon -
  • 89. Young Comets -
  • 90. Small Comets -
  • 91. Hot Planets -
  • 92. Solar Wind -
  • 93. Poynting-Robertson Effect -
  • 94. Connected Galaxies -
  • 95. Unstable Galaxies -
  • 96. Galaxy Clusters -
  • Conclusion -
  • 46. Planetary Rings -
  • 51. Space Time and Matter -
  • 52. A Beginning -
  • Astronomical and Physical Sciences -
  • Naturalistic Explanations for the Evolution of the Solar System and Universe Are Unscientific and Hopelessly Inadequate. -
  • 45. Evolving Planets -
  • 47. Origin of the Moon -
  • 48. Evolution of the Solar System -
  • 49. Faint Young Sun -
  • The Origin of Comets -
  • Details Relating to Meteor Stream Theory -
  • References and Notes -
  • Evaluation of Evidence vs. Theories -
  • Details Relating to the Hydroplate Theory -
  • Details Relating to Exploded Planet Theory -
  • Details Relating to the Volcanic Eruption Theory -
  • Details Relating to the Original Oort Cloud Theory -
  • Details Relating to the Revised Oort Cloud Theory -
  • Details Relating to Interstellar Capture Theory -
  • Another Possibility Creation -
  • Final Thoughts -
  • The Origin of Comets -
  • Gravity How and Why Most Things Move -
  • How Comets Move -
  • Comet Composition -
  • Small Comets -
  • Details Requiring an Explanation -
  • Cometsa8.html
  • In the Beginning 11 -
  • document.css.htm
  • EarthSciences.html -
  • 103. Turkish Soldiers -
  • 104. Ed Davis -
  • The CIA rsquo s ldquo Ararat Anomaly rdquo -
  • 106. Gregor Schwinghammer -
  • Many of the Earth rsquo s Previously Unexplainable Features Can Be Explained by a Cataclysmic Flood. -
  • The Seemingly Impossible Events of a Worldwide Flood Are Credible If Examined Closely. -
  • 133. Shells on Mountains -
  • 134. Flood Legends -
  • 135. Was There Room -
  • Earth Sciences -
  • 100. Turkish Commissioners -
  • 101. George Hagopian -
  • 102. Russian Pilot -
  • Earth Sciences -
  • Archaeological Evidence Indicates Noah rsquo s Ark Probably Exists.a -
  • 98. British Scientists -
  • 99. James Bryce -
  • HERE S WHAT OTHERS SAY ABOUT THIS EXCITING BOOK -
  • Frequently Asked Questions -
  • References and Notes -
  • What Was Archaeopteryx -
  • References and Notes -
  • How Can the Study of Creation Be Scientific -
  • Have New Scientific and Mathematical Tools Detected Adam and Eve -
  • References and Notes -
  • Because We See Galaxies Billions of Light-Years Away Isn rsquo t the Universe Billions of Years Old -
  • References and Notes -
  • Are Some Meteorites from Mars -
  • References and Notes -
  • How Old Do Evolutionists Say the Universe Is -
  • How Accurate Is Radiocarbon Dating -
  • How Could Saltwater and Freshwater Fish Survive the Flood -
  • References and Notes -
  • How Was the Earth Divided in Peleg rsquo s Day -
  • References and Notes -
  • Did the Flood Last 40 Days and 40 Nights -
  • References and Notes -
  • Is the Hydroplate Theory Consistent with the Bible -
  • References and Notes -
  • References and Notes -
  • Is There Life in Outer Space -
  • Haven rsquo t Planets Been Discovered Outside Our Solar System -
  • References and Notes -
  • What about the Dinosaurs -
  • References and Notes -
  • Did It Rain before the Flood -
  • References and Notes -
  • Did a Water Canopy Surround Earth and Contribute to the Flood -
  • If God Made Everything Who Made God -
  • How Did Human ldquo Races rdquo Develop -
  • References and Notes -
  • According to the Bible When Was Adam Created -
  • References and Notes -
  • Is There a Large Gap of Time between Genesis 1 1 and 1 2 -
  • References and Notes -
  • Arguments for a Canopy mdash and Brief Responses -
  • Scientific Arguments Opposing a Canopy -
  • An Alternate Interpretation -
  • A Study of Some Key Hebrew Words -
  • Questions Raised by Genesis 1 8a -
  • Mythology and Canopies -
  • Conclusion -
  • References and Notes -
  • Isn rsquo t Evolution Compatible with the Bible -
  • References and Notes -
  • How Can I Become Involved in This Issue -
  • References and Notes -
  • How Do Evolutionists Respond to What You Say -
  • How Do You Respond to Common Claims of Evolutionists -
  • References and Notes -
  • Why Don rsquo t Creationists Publish in Leading Science Journals -
  • Introduction -
  • Agreement for Written Debate -
  • Why Does the Universe Seem To Be Expanding -
  • References and Notes -
  • What Additional Reading Do You Recommend -
  • Books -
  • Origin by Design Harold G. Coffin with Robert H. Brown (Review and Herald Publishing 1983) -
  • After the Flood The Early Post-Flood History of Europe Traced Back to Noah Bill Cooper (New Wine Press 1995) -
  • Evolution A Theory in Crisis Michael Denton (Harper and Row 1986) -
  • The Bone Peddlers Selling Evolution William R. Fix (Macmillan Publishing 1984) -
  • Evolution The Challenge of the Fossil Record Duane T. Gish (Master Books 1985) -
  • Darwin on Trial Phillip E. Johnson (Regnery Gateway 1991) -
  • Speak to the Earth Creation Studies in Geoscience editor George F. Howe (Presbyterian and Reformed Publishing 1975) -
  • Scientific Studies in Special Creation editor Walter E. Lammerts (Presbyterian and Reformed Publishing 1971) -
  • Does the New Testament Support Genesis 1 ndash 11 -
  • Darwin Retried An Appeal to Reason Norman Macbeth (Harvard Common Press 1971) -
  • Scientific Creationism (General Edition) editor Henry M. Morris (Master Books 1974) -
  • The Genesis Record Henry M. Morris (Master Books 1976) -
  • What Is Creation Science Henry M. Morris and Gary E. Parker (Master Books 1982) -
  • The Great Dinosaur Mystery and the Bible Paul S. Taylor (Eden Communications 1987) -
  • The Genesis Flood John C. Whitcomb Jr. and Henry M. Morris (Baker Books 1961) -
  • The Creation-Evolution Controversy R. L Wysong (Inquiry Press 1976) 1880 North Eastman Midland MI 48640. -
  • Many fine books are no longer in print but may be available in libraries. Some books to look for are -
  • Periodicals -
  • Creation Ex Nihilo P.O. Box 6330 Florence KY 41022 -
  • How Can Origins Be Taught in High School or College -
  • Creation Ex Nihilo Technical Journal P.O. Box 6330 Florence KY 41022. -
  • Creation Research Society Quarterly P.O. Box 8263 St. Joseph MO 64508. -
  • Origins The Geoscience Research Institute Loma Linda University Loma Linda CA 92350. -
  • Videos -
  • The Young Age of the Earth (Earth Science Associates) 75 minutes P.O. Box 12067 Knoxville TN 37912. -
  • The Great Debate Evolution vs. Creation (Creative Media) 54 minutes 6305 Ojibwa Lane McHenry IL 60050. -
  • A Question of Origins Creation or Evolution (Eternal Productions) 60 minutes available at bookstores. -
  • The Origins Research Project -
  • Resource Materials -
  • Questions and Answers -
  • References and Notes -
  • What Are the Social Consequences of Evolution -
  • Figure1.html -
  • Frozen Mammoths -
  • Details Relating to the Bering Barrier Theory -
  • Details Relating to the Crevasse Theory -
  • Details Relating to the Mud Burial Theory -
  • Details Relating to the River Transport Theory -
  • Details Relating to the Extinction-by-Man Theory -
  • Details Relating to the Shifting Crust Theory -
  • Details Relating to the Meteorite Theory -
  • Were Mammoths Frozen after the Flood -
  • Final Thoughts -
  • References and Notes -
  • Frozen Mammoths -
  • General Description -
  • Some Specifics -
  • Evidence Requiring an Explanation -
  • Theories Attempting to Explain Frozen Mammoths -
  • Evaluation of Evidence vs. Theories -
  • FrozenMammothsa8.html
  • Details Relating to the Lake Drowning Theory -
  • About this Site -
  • HydroplateOverview.html -
  • References and Notes -
  • The Hydroplate Theory Assumptions -
  • HydroplateOverview9.html -
  • What rsquo s Ahead -
  • The Hydroplate Theory An Overview -
  • The Hydroplate Theory An Overview -
  • A Few of the Mysteries -
  • HydroplateOverviewa5.html -
  • How to Evaluate Theories -
  • Phases of the Hydroplate Theory Rupture Flood Drift and Recovery -
  • GET ATTR( PAGE title) -
  • Index -
  • Illustration Credits -
  • Table of Contents -
  • Life Sciences -
  • 8. Complex Molecules and Organs -
  • 12. Extraterrestrial Life -
  • 16. Information -
  • 19. Two-Celled Life -
  • 20. Embryology -
  • 21. Rapid Burial -
  • 22. Parallel Strata -
  • 23. Fossil Gaps -
  • 24. Missing Trunk -
  • 25. Out-of-Place Fossils -
  • 26. Ape-Men -
  • The Theory of Organic Evolution Is Invalid. -
  • 27. Fossil Man -
  • Life Is So Complex That Chance Processes Even over Billions of Years Cannot Explain Its Origin. -
  • 29. Proteins -
  • 30. The First Cell -
  • 31. Barriers Buffers and Chemical Pathways -
  • 32. Genetic Distances -
  • 33. Genetic Information -
  • 34. DNA Production -
  • 35. Handedness Left and Right -
  • 36. Improbabilities -
  • 37. Metamorphosis -
  • 38. Symbiotic Relationships -
  • 39. Sexual Reproduction -
  • 40. Immune Systems -
  • 41. Living Technology -
  • 42. The Validity of Thought -
  • Life Science Conclusions -
  • 4. Bounded Variations -
  • 7. Fruit Flies -
  • 9. Fully-Developed Organs -
  • 10. Distinct Types -
  • 11. Altruism -
  • 13. Languages -
  • 14. Speech -
  • 15. Codes and Programs -
  • Life Sciences -
  • The Arguments for Evolution Are Outdated and Often Illogical. -
  • 18. Vestigial Organs -
  • 1. The Law of Biogenesis -
  • 2. Acquired Characteristics -
  • 3. Mendel rsquo s Laws -
  • 5. Natural Selection -
  • 6. Mutations -
  • The Origin of Limestone -
  • The Origin of Limestone -
  • References and Notes -
  • Nine observations explained by this scenario -
  • Final Thoughts -
  • Liquefaction The Origin of Strata and Layered Fossils -
  • Liquefaction The Origin of Strata and Layered Fossils -
  • References and Notes -
  • Examples of Liquefaction -
  • Liquefaction During the Flood -
  • A Closer Look at Liquefaction -
  • Testing the Theories -
  • Liquefaction During the Compression Event -
  • OrderForm.html -
  • Order Form for 35 mm Slides and 8 11 Overhead Transparencies -
  • Part I -
  • Introduction -
  • Life Sciences -
  • Astronomical and Physical Sciences -
  • Earth Sciences -
  • Fountains of the Great Deep -
  • Frequently Asked Questions -
  • Preface -
  • References and Notes -
  • 8. Complex Molecules and Organs -
  • 9. Fully-Developed Organs -
  • 10. Distinct Types -
  • 11. Altruism -
  • 13. Languages -
  • 14. Speech -
  • 16. Information -
  • 17. A Common Designer -
  • 18. Vestigial Organs -
  • 19. Two-Celled Life -
  • 20. Embryology -
  • 21. Rapid Burial -
  • 23. Fossil Gaps -
  • 24. Missing Trunk -
  • 25. Out-of-Place Fossils -
  • 26. Ape-Men -
  • 27. Fossil Man -
  • 28. Chemical Elements of Life -
  • 29. Proteins -
  • 30. The First Cell -
  • 31. Barriers Buffers and Chemical Pathways -
  • 32. Genetic Distances -
  • 33. Genetic Information -
  • 34. DNA Production -
  • 35. Handedness Left and Right -
  • 36. Improbabilities -
  • 37. Metamorphosis -
  • 38. Symbiotic Relationships -
  • 39. Sexual Reproduction -
  • 40. Immune Systems -
  • 2. Acquired Characteristics -
  • 41. Living Technology -
  • 42. The Validity of Thought -
  • 43. Strange Planets -
  • 44. Molten Earth -
  • 45. Evolving Planets -
  • 46. Planetary Rings -
  • 47. Origin of the Moon -
  • 48. Evolution of the Solar System -
  • 49. Faint Young Sun -
  • 50. Mountains of Venus -
  • 3. Mendel rsquo s Laws -
  • 51. Space Time and Matter -
  • 52. A Beginning -
  • 54. Second Law of Thermodynamics -
  • 55. Big Bang -
  • 56. Missing Mass -
  • 57. Heavy Elements -
  • 58. Interstellar Gas -
  • 59. Fast Binaries -
  • 60. Star Births -
  • 61. Stellar Evolution -
  • 4. Bounded Variations -
  • 62. O Stars -
  • 63. Galaxies -
  • 65. Corals and Caves -
  • 66. Constant Decay -
  • 67. Radiometric Contradictions -
  • 68. Index Fossils -
  • 69. Geologic Column -
  • 70. Old DNA Bacteria and Proteins -
  • 71. Human Artifacts -
  • 72. Humanlike Footprints -
  • 5. Natural Selection -
  • 73. Parallel Layers -
  • 74. Helium -
  • 75. Lead and Helium Diffusion -
  • 76. Excess Fluid Pressure -
  • 77. Volcanic Debris -
  • 78. River Sediments -
  • 79. Continental Erosion -
  • 81. Shallow Meteorites -
  • 82. Meteoritic Dust -
  • 83. Magnetic Decay -
  • 6. Mutations -
  • 84. Rapid Cooling -
  • 86. Moon Dust and Debris -
  • 87. Crater Creep -
  • 88. Hot Moon -
  • 89. Young Comets -
  • 90. Small Comets -
  • 91. Hot Planets -
  • 92. Solar Wind -
  • 93. Poynting-Robertson Effect -
  • 94. Connected Galaxies -
  • 7. Fruit Flies -
  • 95. Unstable Galaxies -
  • 96. Galaxy Clusters -
  • 97 ndash 106. Reports of Claimed Ark Sightings -
  • 101. George Hagopian -
  • 102. Russian Pilot -
  • 104. Ed Davis -
  • 134. Flood Legends -
  • 135. Was There Room -
  • References and Notes -
  • 1. The Law of Biogenesis -
  • Technical Notes -
  • Does Subduction Really Occur -
  • References and Notes -
  • References and Notes -
  • Can Overthrusts Occur Can Mountains Buckle -
  • Energy in Subterranean Water -
  • Melting the Inner Earth -
  • References and Notes -
  • Technical Notes -
  • How Much Dust and Meteoritic Debris Should the Moon Have If It Is 4 600 000 000 Years Old -
  • The Data -
  • Integration -
  • Discussion -
  • Conclusion -
  • The Origin of Oceanic Trenches -
  • Evidence Requiring an Explanation -
  • References and Notes -
  • Drifting vs. Shifting -
  • Theories Attempting to Explain the Origin of Trenches -
  • Trenchesa4.html
  • Final Thoughts -


This is the online edition of In the Beginning: Compelling Evidence for Creation and the Flood (7th Edition) by Dr. Walt Brown. Copyright © 1995–2001, Center for Scientific Creation. All rights reserved. Click here to order online.

PREV NEXT

The Origin of Asteroids and Meteoroids

Figure 128: Asteroid Ida and Its Moon, Dactyl.  In 1993, the Galileo spacecraft, heading toward Jupiter, took this picture 2,000 miles from asteroid Ida. To the surprise of most, Ida had a moon (1 mile in diameter) orbiting 60 miles away. Both Ida and Dactyl are composed of earthlike rock. Many other asteroids also have moons. According to the laws of orbital mechanics (described in the preceding chapter), capturing a moon in space is unbelievably difficult—unless both the asteroid and a nearby potential moon had very similar speeds and directions and unless gases surrounded the asteroid during capture. If so, the asteroid, its moon, and each gas molecule were probably coming from the same place and were launched at about the same time. Within a million years, passing bodies would have stripped the moons away, so these asteroid-moon captures must have been recent.

From a distance, large asteroids look like big rocks. However, many show, by their low density, that they contain either much empty space or something light, such as water ice. Also, the best close-up pictures of an asteroid show millions of smaller rocks on its surface. Therefore, asteroids are probably flying rock piles held together by gravity.  Ida, 35 miles long, does not have enough gravity to squeeze itself into a spherical shape.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:03:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.

 Copyright © 1995–2001
Center for Scientific Creation
http://www.creationscience.com
webmaster@creationscience.com
(602) 955-7663


Water on Mars

Water appears to have recently flowed on Mars.35 Branching drainage channels and layered strata—similar to stream beds and strata on Earth—are found at almost 200 locations on Mars. Some channels are at high latitudes or on sloping surfaces that receive little sunlight. One set of erosion gullies is on the central peak of an impact crater! 36

Today, Mars is extremely cold, averaging 117°F below freezing. If water were on Mars, it should be ice, not liquid water. Mars’ low atmospheric pressures would hasten freezing even more.37

Did liquid water come from below Mars’ surface or above? Most believe that subsurface water migrated up to the surface. However, this would not carve wide flood channels, especially erosion gullies on the central peak of a crater. Besides, the water would freeze a mile or two below the surface.38 Even volcanic eruptions on Mars would not melt enough water fast enough to release the estimated 10–1,000 million cubic meters of water each second needed to cut each stream bed.39 (This exceeds the combined flow rate of all rivers on Earth that enter an ocean.)

Water probably came from above. Soon after the flood, the radiometer effect caused asteroids to spiral out to the asteroid belt. This slowly expanding spiral pattern through Mars’ orbit magnified immensely the opportunities for thousands of asteroids to collide with Mars. Crater forming impacts threw enormous amounts of debris into Mars’ atmosphere. Mars’ thin atmosphere and low gravity allowed the debris to settle back to the surface in vast layers of thin sheets—strata.
PREDICTION 32: Most sediments taken from layered strata on Mars and returned to Earth will show that they were deposited through Mars atmosphere, not through water. (Under a microscope, water deposited grains have nicks and gouges, showing that they received many blows as they tumbled along stream bottoms. Few nicks exist on sediments deposited through an atmosphere.)

Later, many comets and icy asteroids collided with Mars. Their impact energy instantaneously converted their ice into billions of tons of liquid water. That water flowed downhill, carving channels through the loosely layered debris—much like the bursting of a large dam here on Earth

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:03:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Final Thoughts

As with the 24 other major features listed on page 94, we have looked at the origin of asteroids and meteoroids from two directions: “cause-to-effect” and “effect-to-cause.”

Cause-to-Effect. We saw that given the two assumptions listed on page 106, consequences naturally followed: the fountains of the great deep erupted; large rocks, muddy water, and water vapor were launched into space; gas and gravity assembled asteroids; and gas pressure herded asteroids into the asteroid belt. Isolated rocks still moving in the solar system are meteoroids.

Effect-to-Cause. We looked at eleven effects (pages 235–237), each incompatible with current theories on the origin of asteroids and meteoroids. Each effect was evidence that many rocks and large volumes of water vapor were launched from Earth.

Pages 270–291 in Part III will examine this global flood from a third direction: historical records from claimed eyewitnesses. All three perspectives reinforce each other, illuminating in different ways this catastrophic event.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:03:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origin of Asteroids and Meteoroids

ABSTRACT: The “fountains of the great deep” launched rocks as well as muddy water. As rocks moved farther from Earth, Earth’s gravity became less significant to them, and their gravity became increasingly significant to nearby particles. Consequently, many rocks and their surrounding clouds of water vapor merged to become asteroids. Isolated rocks in space are meteoroids. Drag forces caused by water vapor and thrust forces produced by the radiometer effect concentrated asteroids in what is now the asteroid belt. Asteroids, meteoroids, and comets—sometimes called the mavericks of the solar system—are thus unified.

Asteroids, also known as minor planets, are rocky bodies orbiting the Sun. Most of their orbits lie between those of Mars and Jupiter—a region called the asteroid belt. The largest asteroid, Ceres, is almost 600 miles in diameter and has about one-fourth the volume of all asteroids combined. Orbits of almost 30,000 asteroids have been calculated. Many more asteroids have been detected, some less than 40 feet in diameter. A few that cross the Earth’s orbit would do great damage if they ever collided with Earth.

Two explanations are given for the origin of asteroids: (1) an exploded planet, and (2) a planet that failed to evolve completely. Experts recognize the problems of each explanation and are puzzled. The hydroplate theory offers a simple and complete—but quite different—solution.

Exploded-Planet Explanation. Smaller asteroids are much more numerous than larger ones, a specific pattern typical of fragmented bodies. Seeing this pattern led to the early belief that asteroids are remains of an exploded planet. Later, scientists realized that all the fragments combined would not make up one small planet.1 Besides, too much energy is needed to explode and scatter even the smallest planet. (See Item 20 on page 217.)

Meteorites, Meteors, and Meteoroids

In space, solid bodies smaller than an asteroid but larger than a molecule are called “meteoroids.” They are renamed “meteors” as they travel through Earth’s atmosphere, and “meteorites” if they hit the ground. Because all meteors and meteorites were once meteoroids, we will usually refer to them all as meteoroids.

Failed-Planet Explanation. A current popular explanation for asteroids is they are bodies that did not merge to become a planet. Never explained is how, in nearly empty space, matter merged to form these rocky bodies in the first place.2 Also, because only vague explanations have been given for how planets formed, claiming to understand how one planet failed to form lacks credibility. (See Items 43–46 on pages 24–25. In general, orbiting rocks do not merge to become either planets or asteroids. Special conditions are required, as explained on pages 203–205 and Endnote 19 on page 223.) Today, collisions and near collisions fragment and scatter asteroids, just the opposite of this “failed-planet explanation.” In fact, during the time evolutionists say asteroids have existed (4,600,000,000 years), asteroids would have had so many collisions that they should be much more fragmented than they are today.3

Hydroplate Explanation. Asteroids are composed of rocks expelled from Earth. The size distribution of asteroids does show that at least part of a planet fragmented. Although an energy source is not available to explode and disperse an entire Earth-size planet, the “fountains of the great deep” could have easily launched 0.06% of the Earth—the mass of all asteroids combined. Astronomers have tried to describe the exploded planet, not realizing they were standing on 99.94% of it—too close to see it.

As the flood waters escaped from the subterranean chambers, pillars, forced to carry more and more weight of the overlying crust, were crushed and broken. Also, the approximately 10-mile-high walls of the rupture were unstable, because rock is not strong enough to support a cliff more than 5 miles high. As the lower portions of the walls were crushed, large blocks4 were swept up and launched by the jetting fountains. Unsupported rock in the top 5 miles also fragmented. The smaller the rock, the faster it accelerated and the farther it went, just as a fast flowing stream carries smaller dirt particles faster and farther.

Water droplets in the fountains partially evaporated and quickly froze. Rocks, denser and larger than ice particles, had larger spheres of influence (page 203) which grew enormously as the rocks traveled away from Earth. Larger rocks became “seeds” around which other rocks and ice collected as spheres of influence expanded. Spheres of influence grew even more as mass concentrated around the “seeds.” Clumps of rocks became asteroids.

Question 1: Why did some clumps of rocks and ice in space become asteroids and others become comets?

Imagine living in a part of the world where heavy frost settled each night, but the Sun shown daily. After many decades, would the countryside be buried in hundreds of feet of frost?

The answer depends on several things besides the obvious need for a large source of water. If dark rocks initially covered the ground, the Sun would heat those rocks during the day. Frost from the next night would tend to evaporate (or sublimate). However, if the night’s frost was especially thick and the sunlight was dim, the frost would reflect more sunlight throughout the day, so little frost would evaporate. More frost would accumulate the next night. Frost thickness would increase every 24 hours.

Now imagine living on a newly formed asteroid. Its spin in space gives you day-night cycles. After sunset, surface temperatures would plummet toward nearly absolute zero (-460°F), because asteroids do not have enough gravity to hold an atmosphere for long. Without an atmosphere to insulate the asteroid, the day’s heat would quickly radiate, unimpeded, into outer space. Conversely, when the Sun rose, its rays would have no atmosphere to warm, so temperatures at the asteroid’s surface would rise rapidly.

As the “fountains of the great deep” launched rocks and water droplets, evaporation dispersed an “ocean” of water molecules throughout the inner solar system. Many water molecules that later struck the cold side of your spinning asteroid would become frost.5 Sunlight would usually be dim on rocks with larger, more elongated orbits. Therefore, little frost would evaporate during the day, and the frost’s thickness would increase. Your “world” would become a comet. However, if your “world” orbited relatively near the Sun, its rays would evaporate each night’s frost, so your “world” would remain an asteroid.

Heavier rocks could not be launched with as much velocity as smaller particles (dirt, water droplets, and smaller rocks). The heavier rocks merged to became asteroids, while the smaller particles, primarily water, merged to become comets, which have greater velocities and larger orbits. No “sharp line” separates asteroids and comets.

PREDICTION 28:  Asteroids are rock piles, often with ice acting as a weak “glue” deep inside. Large rocks that began the capture process are nearer the centers of asteroids. Comets, which are primarily ice, have smaller rocks in their cores.

Question 2: Wasn’t asteroid Eros found to be primarily a large, solid rock?

A pile of dry sand here on Earth cannot have a surface that slopes more than about 30 degrees from the horizontal. If it is steeper, the sand grains will roll downhill. Likewise, a pile of dry pebbles or rocks on an asteroid cannot have a slope exceeding about 30 degrees. However, 4% of Eros’ surface exceeds this slope, so some have concluded that much of Eros must be a large solid rock. This conclusion overlooks the possibility that ice is present between some rocks and acts as a weak glue—as predicted above. Endnote 4 explains why asteroids are probably flying rock piles.

Question 3: Objects launched from Earth should travel on elliptical, cometlike orbits. How could rocky bodies launched from Earth become concentrated in almost circular orbits about 2.8 astronomical units (AU) from the Sun?
Figure 129: Radial Thrust and Drag Acted on Asteroids. (Sun, asteroid, water molecules, and orbit are not to scale.) The “fountains of the great deep” launched rocks and muddy water from Earth. The larger rocks, assisted by water vapor and other gases within the spheres of influence of these rocks, captured other rocks and ice particles. Those growing bodies that were primarily rocks became asteroids.
The Sun heats an asteroid’s near side, while the far side radiates its heat out to space. Therefore, large temperature differences exist on opposite sides of each rocky, orbiting body. The slower the body spins and the closer it is to the Sun, the greater the temperature difference. (For example, temperatures on the sunny side of our Moon reach a searing 260°F, while on the far side they are a frigid -280°F.) Also, water molecules (small blue circles) between the Sun and asteroid, especially those coming from very near the Sun, are hotter and faster than those on the far side of an asteroid. Hot water molecules hitting the hot side of an asteroid bounce off with much higher velocity and momentum than cold gas molecules bouncing off the cold side. Those impacts slowly expanded asteroid orbits until too little gas remained in the inner solar system to provide much thrust. The closer an asteroid was to the Sun, the greater the outward thrust. Water molecules, densely concentrated near Earth’s orbit, created a drag on asteroids. My computer simulations have shown how gas, throughout the inner solar system for years after the flood, herded asteroids into a tight region near Earth’s orbital plane—an asteroid belt. Thrust primarily expanded the orbits. Drag circularized orbits and reduced their angles of inclination.

Gases, primarily water molecules and molecules fragmented by the Sun’s rays, were abundant in the inner solar system for many years after the flood. Hot gas molecules striking each asteroid’s hot side were repelled with great force. One can think of this as a jetting action, like air escaping from a balloon, applying a thrust in a direction opposite to the escaping gas. Cold molecules striking each asteroid’s cold side produced less jetting. Such jetting action, efficiently powered by solar energy, helped concentrate asteroids between the orbits of Mars and Jupiter.6 (See Figures 129 and 130.)

Question 4: Could the radiometer effect push asteroids 1–2 astronomical units (AU) farther from the Sun?
Figure 130: The Radiometer Effect. This well-known novelty, called a radiometer or light-mill, demonstrates the unusual thrust that pushed asteroids into their present orbits. Sunlight warms the dark side of each vane more than the light side. The partial vacuum inside the bulb approaches that found in outer space, so gas molecules travel relatively long distances before striking other molecules. Gas molecules bounce off the hotter, black side with greater velocity than off the colder, white side. This turns the vanes away from the dark side.
The black side also radiates heat faster when it is warmer than its surroundings. This can be demonstrated by placing the radiometer in a freezer. There the black side cools faster, making the white side warmer than the black, so the vanes turn away from the white side. In summary, the black side gains heat faster when in a hot environment and loses heat faster when in a cold environment. Higher gas pressure always pushes on the warmer side.
Each asteroid began as a swarm of orbiting particles within a large sphere of influence. Because a swarm’s volume was quite large, the radiometer pressure acted over a very large area, so the thrust force was large. Because the volume’s density was small, the swarm rapidly accelerated—much like a feather placed in a gentle breeze. Also, the Sun’s gravity 93,000,000 miles from the Sun (the Earth-Sun distance) is 1,600 times weaker than Earth’s gravity here on Earth.7 So pushing a swarm of rocks and debris farther from the Sun was surprisingly easy, especially in the frictionless environment of space.

Question 5: Aren’t meteoroids chips off of asteroids?

This commonly-taught idea is based on an error in logic. Asteroids and meteoroids have similar colors and minerals, but that does not mean one came from the other. Maybe a common event produced both asteroids and meteoroids.

Also, two major discoveries suggest that meteoroids came from Earth, not asteroids:

1. In the mid-1970s, the Pioneer 10 and 11 spacecraft traveled out through the asteroid belt. NASA expected that the particle detection experiments on board would detect 10 times more meteoroids in the belt than are present near Earth’s orbit.8 Surprisingly, meteoroids diminished as the asteroid belt was approached.9 This showed that meteoroids are not coming from asteroids but from near Earth’s orbit where the greatest concentration of meteoroids exists. (This is consistent with how “the fountains of the great deep” would have concentrated much debris near Earth’s orbit.)

2. Many meteorites have remanent magnetism so must have come from a larger magnetized body. Eros, the only asteroid on which a spacecraft has landed and taken magnetic measurements, has no magnetic field. So meteorites probably did not come from asteroids.10 (If asteroids are flying rock piles, the magnetic fields of the randomly oriented rocks would be largely self cancelling.)

PREDICTION 29:  Individual rocks comprising asteroids will be found to be magnetized.

Instead of coming from asteroids, meteorites probably came from a magnetized body such as a planet. Because Earth’s magnetic field is a hundred times greater than all other rocky planets combined, meteorites probably came from Earth.

Remanent magnetism decays. So meteorites could not have broken away from their parent body too long ago. Those who believe meteorites were chipped off of asteroids, say this happened millions of years ago.

Question 6: Does other evidence support this hypothesis that asteroids and meteoroids came from Earth?

Yes. Here are eleven other points of evidence:

1. Some asteroids, called C-type asteroids, are darker than coal. They typically lie in the outer part of the asteroid belt. Lighter colored S-type asteroids are generally in the inner part of the belt. Darker asteroids have both hotter hot sides and colder cold sides. (See Figure 130.) Therefore, darker asteroids have greater temperature differences on opposite sides which would have produced greater thrust and moved them farther from the Sun—accounting for their present location.

2. Meteorites and meteoroids contain the same materials as the Earth’s crust.22 Very dense elements, such as nickel and iron, are common in meteorites and therefore, are thought to be common in asteroids. Those heavy elements seem compatible only with the denser rocky planets: Mercury, Venus, and Earth—Earth being the densest.

A few asteroid densities have been calculated. They range from 1.2 to 3.3 gm/cm3. The higher densities match that of the Earth’s crust. The lower densities imply the presence of empty space between loosely held rocks or something light such as water ice.23

PREDICTION 30:  Rocks in asteroids are typical of the Earth’s crust. Expensive efforts to mine asteroids24 to recover strategic or precious metals will be a waste of money.

3.

Meteorites show evidences of rapid and extreme heating. (See Figure 132 and the discussion of chondrules in “Meteorites Return Home” above.)

4. Asteroids typically spin in the same sense as Earth (counterclockwise, as seen from the North), because they came from Earth. However, collisions have undoubtedly randomized the spins of many smaller asteroids in the last few thousand years.

PREDICTION 31:   Ceres, the largest asteroid, will be found to have a very Earthlike spin.

Figure 132: Hot Meteorites. Most iron meteorites display Widmanstaetten patterns. That is, if an iron meteorite is cut and its face is polished and then etched with acid, the surface has the strange crisscross pattern shown above. It indicates that temperatures throughout those meteorites were once 1,300°F.25 Why were so many meteoroids, drifting in cold space, so uniformly hot? An impact would not produce such uniformity, nor would a blowtorch. The heating a meteor experiences in passing through the atmosphere is barely felt more than a fraction of an inch beneath the surface. Radioactive decay would leave daughter products that aren’t present.

A rock accelerated to hundreds of Gs in a supersonic gas flow would experience high compression and thus high, very uniform heating throughout the rock. It would tumble in the flow, so the compression direction would change at each instant, further increasing the heating and its uniformity. (This was similar to kneading a ball of dough.) No other energy source seems able to provide the rapid, extreme, and exceedingly uniform heating needed to explain chondrules and Widmanstaetten patterns.

5. Some asteroids have captured one or more moons. (See Figure 128.) Sometimes the “moon” and asteroid are similar in size. Impacts would not do this.26 The only conceivable way for this to happen is if a potential moon enters an asteroid’s expanding sphere of influence while traveling about the same speed and direction as the asteroid. If even a thin gas surrounds the asteroid, it will draw the moon closer to the asteroid, preventing the moon from being stripped away later. An “exploded planet” would disperse relatively little gas. The “failed planet explanation” meets none of the requirements. The hydroplate theory satisfies all requirements.

Also, tidal effects, described on pages 328–332, limit the lifetime of asteroid moons to about 100,000 years.27 This fact and the capturing difficulties caused evolutionist astronomers to scoff at early reports that some asteroids have moons.

Asteroids are often “peanut-shaped,” implying that two asteroids captured each other—each being a former moon of the other. Then surrounding gas caused their orbits to decay until the asteroids touched. Without the gas, capturing a moon becomes almost impossible.

6. A few orbiting bodies have characteristics of both asteroids and comets. For example, some asteroids suddenly develop comet tails, so are considered both an asteroid and comet. Apparently, a weakly held pile of rocks and ice (an asteroid) cracks slightly. Exposed internal ice then rapidly vents water vapor into the vacuum of space as a comet. Only the hydroplate theory explains these asteroid-comet similarities.

7. If asteroids passing near Earth came from the asteroid belt, too many of them have diameters less than 50 meters,28 and too many have circular orbits.29 However, if all rocks comprising asteroids were launched from Earth, this would be expected.

8. Computer simulations, both forward and backward in time, show that asteroids traveling near Earth have a maximum expected lifetime of only about a million years. They “quickly” collide with the Sun.30 This raises doubts that all asteroids began 4,600,000,000 years ago as evolutionists claim—4,600 times longer than the expected lifetime of near-Earth asteroids.

9. Asteroid 3753 is a constant companion of Earth, orbiting the Sun once a year.31 This asteroid delicately oscillates around two points that lie 60° (as viewed from the Sun) forward and 60° behind the Earth but on Earth’s nearly circular orbit. These points, predicted by Lagrange in 1764 and called Lagrange points, are stable places where an object would not move relative to the Earth and Sun if it could once occupy either point going at zero velocity relative to the Earth and Sun. How could any object, going so slowly, ever reach either point? The easiest way, indeed the only conceivable way, is for it to have barely escaped from Earth.

Furthermore, Asteroid 3753 could not have been in its present orbit for long, because it is so easy for a passing body to gravitationally perturb it out of its stable niche. Venus will pass near this asteroid 8,000 years from now and may dislodge it.32

10. Many asteroids are reddish, and the spectra (detailed color patterns) of some show the presence of iron.33 On Earth, reddish rocks almost always imply iron oxidized (rusted) by oxygen gas. If iron on asteroids is oxidized, what was the source of the oxygen? Oxygen is rare in outer space. Answer: Water molecules surrounding and impacting asteroids dissociated, releasing oxygen which then combined chemically with iron on the asteroid’s surface, giving the reddish color. Instruments sent to Mars, often called the red planet, have shown that Mars’ red color is from oxidized iron. Mars may have turned red from oxygen contained in water vapor launched from Earth during the flood.

11. Light spectra from certain asteroids in the outer asteroid belt imply the presence of organic compounds, especially kerogen, a coal-tar residue.34 No doubt the kerogen came from plant life. Life as we know it could not survive in such a cold region of space, but common organic matter launched from Earth could have been preserved.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:03:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . “A common misconception is that asteroids are the remains of a large planet that mysteriously exploded long ago. Today there is hardly enough material in the asteroid belt to make a small moon.” Derek C. Richardson, “Giants in the Asteroid Belt,” Nature, Vol. 411, 21 June 2001, p. 899.

2 . Jupiter’s gravity is often given as a simplistic reason a planet did not form. If that were true, why didn’t Jupiter prevent even dust or the tiniest grains of sand from forming big rocks? Actually, Jupiter’s gravity should be flinging asteroids from the asteroid belt at a rate that is rapid relative to the evolutionist’s age for the solar system—4,600,000,000 years.

3 . “The predicted mean time between major asteroid collisions [for each asteroid] is about 5% of the age of the solar system. All asteroids should already be highly fragmented unless their origin is relatively recent, as in the exploded planet theory.” Tom C. Van Flandern, Dark Matter, Missing Planets and New Comets (Berkeley, California: North Atlantic Books, 1993), p. 216.

4 . How large were the blocks? Clumps of rocks in space, held together by only their weak mutual gravity, could spin no faster than ten times a day without flying apart. Asteroids larger than 650 feet in diameter (200 meters) never spin faster than ten times a day, so they may be clusters of rocks. Asteroids smaller than 650 feet in diameter often spin hundreds of times a day. Therefore, they must be single rocks. Thus, the largest blocks launched were about 650 feet in diameter. [See Erik Asphaug, “The Small Planets,” Scientific American, Vol. 282, May 2000, p. 48.]

5 . Some of this water vapor also condensed as frost in permanently shadowed craters on the Moon, Mercury, and Mars.

PREDICTION 33:  As has been discovered on the Moon and apparently on Mercury, frost will be found in permanently shadowed craters on Mars. That frost will be rich in heavy hydrogen.  (See pages 208 and 216.)

6 . This effect is somewhat similar to the much more feeble Yarkovsky force in which sunlight pushes on the hot side of an asteroid or satellite. Sunlight provides a trivial force as compared with a rarefied gas, as I am proposing. If sunlight provided much force, radiometers (Figure 130) would spin in the opposite direction they actually spin, because more sunlight reflects off the white side of the vanes.

7 . Consider two gravitational forces acting on a mass m at the Earth’s surface. The first, FE, is caused by the Earth’s mass, ME, acting, in effect, from the Earth’s center—a distance DE (4,000 miles) away. The second gravitational force, FS, is caused by the Sun’s mass, MS, acting from a distance of DS, 93,000,000 miles. Letting G be the gravitational constant, these forces are:

The Sun is 332,900 times more massive than Earth. Dividing the left equation by the right gives:

This means that a 1-pound force could hold a 1,600-pound rock in an orbit 1 AU from the Sun.

8 . “[NASA’s model] predicts a dust concentration in the asteroid belt about an order of magnitude higher than the dust density near earth.” J. S. Dohnanyi, “Sources of Interplanetary Dust: Asteroids,” Interplanetary Dust and Zodiacal Light, editors H. Elsässer and H. Fechtig (New York: Springer-Verlag, 1976), p. 189.

9 . J. M. Alvarez, “The Cosmic Dust Environment at Earth, Jupiter and Interplanetary Space: Results from Langley Experiments on MTS, Pioneer 10 and 11,” Ibid., p. 181.

  • “It can be seen, Fig. 2, that the number density of interplanetary dust inferred from the penetration data is a slowly decreasing function with heliocentric distance [R] ... a distribution that varies as R-1 [for 1 AU < R < 4 AU].” Dohnanyi, p. 190.

10 . “Eros, indeed, has no detectable magnetic field. That’s puzzling because meteorites, which are believed to be fragments of asteroids, possess magnetic fields. How could a chip of an asteroid be magnetic if the parent asteroid isn’t?” Ron Cowen, “Asteroid Eros Poses a Magnetic Puzzle,” Science News, Vol. 159, 2 June 2001, p. 341.

11 . Michael E. Zolensky et al., “Asteroidal Water within Fluid Inclusion-Bearing Halite in an H5 Chondrite, Monahans (1998),” Science, Vol. 285, 27 August 1999, pp. 1377–1379.

12 . “... crystals of sylvite (KCl) are present within the [meteorite’s] halite crystals, similar to their occurrence in terrestrial evaporites [salt deposits on Earth].” Ibid., p. 1378.

13 . James Whitby et al., “Extinct 129I in Halite from a Primitive Meteorite,” Science, Vol. 288, 9 June 2000, pp. 1819–1821.

  • Ulrich Ott, “Salty Old Rocks,” Science, Vol. 288, 9 June 2000, pp. 1761–1762.
  • John L. Berkley et al., “Fluorescent Accessory Phases in the Carbonaceous Matrix of Ureilites,” Geophysical Research Letters,” Vol. 5, No. 12, December 1978, pp. 1075–1078.
  • D. J. Barber, “Matrix Phyllosilicates and Associated Minerals in C2M Carbonaceous Chondrites,” Geochimica et Cosmochimica Acta, Vol. 45, June 1981, pp. 945–970.

14 . Magnus Endress et al., “Early Aqueous Activity on Primitive Meteorite Parent Bodies,” Nature, Vol. 379, 22 February 1996, pp. 701–703.

15 . “The exact mechanism of terrestrial amino acid incorporation and retention by meteorites is not known.” Jeffrey L. Bada et al., “A Search for Endogenous Amino Acids in Martian Meteorite ALH84001,” Science, Vol. 279, 16 January 1998, p. 365.

  • A. J. T. Jull et al., “Isotopic Evidence for a Terrestrial Source of Organic Compounds Found in Martian Meteorites Allan Hills 84001 and Elephant Moraine 79001,” Science, Vol. 279, 16 January 1998, pp. 366–369.
  • M. H. Engel and S. A. Macko, “Isotopic Evidence for Extraterrestrial Non-Racemic Amino Acids in the Murchison Meteorite,” Nature, Vol. 389, 18 September 1997, pp. 265–267.

16 . Ian D. Hutcheon, “Signs of an Early Spring,” Nature, Vol. 379, 22 February 1996, pp. 676–677.

  • “The salts we found mimic the salts in Earth’s ocean fairly closely.” Carleton Moore as reported at www.CNN.com on 23 June 2000. For details, see Douglas J. Sawyer et al., “Water Soluble Ions in the Nakhla Martian Meteorite,” Meteoritics & Planetary Science, Vol. 35, July 2000, pp. 743–747.
  • “... a variety of minerals in three nakhlite meteorites, including a fragment of the Nakhla meteorite collected within days of its fall, seem to have precipitated from a brine.” Richard A. Kerr, “A Wetter, Younger Mars Emerging,” Science, Vol. 289, 4 August 2000, p. 715.

17 . E. Deloule et al., “Deuterium-Rich Water in Meteorites,” Meteoritics, Vol. 30, No. 5, September 1995, p. 502.

  • Ron Cowen, “Martian Leaks: Hints of Present-Day Water,” Science News, Vol. 158, 1 July 2000, p. 15.
  • Laurie Leshin Watson et al., “Water on Mars: Clues from Deuterium/Hydrogen and Water Contents of Hydrous Phases in SNC Meteorites,” Science, Vol. 265, 1 July 1994, pp. 86–90.

Although Cowen and Watson believe these meteorites came from Mars, page 255 explains why this is unlikely.

18 . “Some different microbial species, derived from samples of rocks and [two] meteorites, have been cultured, cloned and classified by 16S rDNA typing and found to be not essentially different from present day organisms; they also appear sensitive to growth inhibition by specific antibiotics.” Giuseppe Geraci et al., “Microbes in Rocks and Meteorites,” Rendiconti Accademia Nazionale dei Lincei, Vol. 12, No. 9, 2001, pp. 51-64.

However, the bacteria recovered and cultured from the meteorites were sufficiently different from modern strains to rule out contamination. Many other steps were taken to prevent contamination.

  • “Bruno D’Argenio, a geologist working for the Italian National Research Council, and Giuseppi Geraci, professor of molecular biology at Naples University, identified and brought back to life extraterrestrial microorganisms lodged inside 4.5 billion-year-old meteorites kept at Naples’ mineralogical museum.” Rossella Lorenzi, “Scientists Claim to Revive Alien Bacteria,” Discovery News, www.discovery.com, 10 May 2001.

19 . Richard Ash, “Small Spheres of Influence,” Nature, Vol. 372, 17 November 1994, p. 219.

20 . Fred Hoyle and Chandra Wickramasinghe, Lifecloud (New York: Harper & Row, Publishers, 1978), p. 112.

21 . “The foregoing analysis, sketchy as it is, seems to strengthen the grounds of the old speculation—that meteorites are disrupted fragments of a planet of the terrestrial type.” Reginald A. Daly, “Meteorites and an Earth-Model,” Bulletin of the Geological Society of America, Vol. 54, 1 March 1943, p. 425.

Because meteorites are so similar to the material inside Earth, many researchers believe that the Earth formed from infalling meteoroids. One should also consider whether the Earth produced meteoroids. Failure to consider both possibilities is the same logical fallacy described in Endnote 2, page 222. Much evidence opposes the former.

22 . “Meteorites and probably all meteoroids contain the same materials as those contained in the earth itself.” Franklyn M. Branley, Comets, Meteoroids, and Asteroids: Mavericks of the Solar System (New York: Thomas Y. Crowell, 1974), p. 38.

23 . W. J. Merline et al., “Discovery of a Moon Orbiting the Asteroid 45 Eugenia,” Nature, Vol. 401, 7 October 1999, pp. 565–568.

24 . John S. Lewis, Mining the Sky: Untold Riches from the Asteroids, Comets, and Planets (Reading, Massachusetts: Addison-Wesley, 1997).

25 . Branley, pp. 28–30.

26 . “I’m stunned and astonished.” Planetary physicist Jay Melosh as quoted by Richard A. Kerr, “Double Asteroid Puzzles Astronomers,” ScienceNOW, 21 September 2000.

27 . R. P. Binzel and T. C. Van Flandern, “Binary Asteroids: Evidence for Their Existence from Lightcurves,” Science, Vol. 203, 2 March 1979, pp. 903–905.

28 . “... there is an excess of Earth-approaching asteroids with diameters less than 50 m, relative to the population inferred from the distribution of larger objects.” D. L. Rabinowitz et al., “Evidence for a Near-Earth Asteroid Belt,” Nature, Vol. 363, 24 June 1993, p. 704.

29 . “[based on the numbers of larger asteroids] ... current theories can’t adequately explain why so many of these small bodies should follow such circular routes.” D. L. Rabinowitz as quoted by Ron Cowen, “Rocky Relics,” Science News, Vol. 145, 5 February 1994, p. 88.

30 . “We find that these asteroids can also undergo solar collisions, through several dynamical routes involving orbital resonances with the giant planets, on timescales of the order of 106 years.” Paolo Farinella et al., “Asteroids Falling into the Sun,” Nature, Vol. 371, 22 September 1994, p. 315.

31 . Paul A. Wiegert et al., “An Asteroidal Companion to the Earth,” Nature, Vol. 387, 12 June 1997, pp. 685–686.

32 . Ron Cowen, “Hidden Companion,” Science News, Vol. 152, 12 July 1997, p. 29.

33 . Asphaug, p. 46.

34 . Jonathan Gradie and Joseph Veverka, “The Composition of the Trojan Asteroids,” Nature, Vol. 283, 28 February 1980, pp. 840–842.

35 . “The evidence disturbed the scientists in more than one respect. First, conditions on Mars are such that any water reaching the surface supposedly would not remain liquid for very long but would boil, freeze, or poof into vapor. Second, from the absence of craters, sand dunes, or anything else on top of the [eroded] gullies, they appeared to have formed very recently, possibly as recently as yesterday. ... Most of the evidence was found, strikingly, in some of the coldest places on the surface—on shadowed slopes facing the poles, in clusters scattered around latitudes higher than 30 degrees—rather than at the warmer equatorial latitudes. ... And proposals for other substances that might behave as liquids on the martian surface raised so many other questions that they failed to solve the problem.” Kathy Sawyer, “A Mars Never Dreamed of,” National Geographic, Vol. 199, No. 2, February 2001, p. 37.

36 . Crater producing impacts often leave peaks in the center of the crater. The central peak forms initially as the crater floor rebounds from the shock of impact. Seconds later, it grows from the inward pressure exerted by the crater walls.

  • “On the other hand, Edgett has noted a central peak of an impact crater replete with gullies. Where would the water come from to feed a seep high on a central peak, he wondered?” Richard A. Kerr, “Rethinking Water on Mars and the Origin of Life,” Science, Vol. 292, 6 April 2001, p. 39.

37 . Liquid water cannot exist at temperatures below 32°F or at pressures below 6 mbar (0.0888 psia). This pressure-temperature combination is the so-called triple point of water where water can exist simultaneously in three states: solid, liquid, and gas. Because the average surface temperature of Mars is -85°F and the atmospheric pressure is 6–10 mbar, liquid water cannot exist for long on Mars at today’s conditions.

38 . “The surface of Mars is so cold—on average -70° to -100°C—that any water within 2 or 3 kilometers of the surface, never mind a meter or two, should be permanently frozen, they noted. ” Kerr, p. 39.

  • Many Mars researchers cling to the belief that Mars once had oceans or considerable subsurface water. Why? If Mars once had liquid water, they argue, life might have evolved, because life (as we know it) requires liquid water.

Notice the faulty logic. If A (life) requires B (water), the presence of B does not mean the presence of A. Ignored is the extreme complexity of life; pages 14 – 20 explain why life is so complex that it could not have evolved anywhere. When scientists hold out the hope of discovering life on Mars, funding for their research is more likely. Also, the excited media will sensationalize and publicize that research, raising hopes that life may be found on Mars.

Most scientific researchers are in a perpetual hunt for money to fund their work and pay their salaries. If comets briefly placed water on Mars, few evolutionists would expect to find life on Mars. Therefore, a major reason for funding the exploration of Mars disappears.

39 . “Carving them, researchers calculated, would take water gushing at 10 million to 1 billion cubic meters per second.” Richard A. Kerr, “An ‘Outrageous Hypothesis’ for Mars: Episodic Oceans,” Science, Vol. 259, 12 February 1993, p. 910.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:03:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


50. Mountains of Venus

50. Mountains of Venus
Figure 24: Maat Mons on Venus. If Venus’ mountains were composed of lighter material, they would “float” in the denser rock below, just as an iceberg floats in denser liquid water. Mountains on Earth are buoyed up, because they have a density of 2.7 gm/cm3 and “float” in rock that is about 3.3 gm/cm3. Recent studies, using the Magellan spacecraft that orbited and mapped Venus for several years, have shown that Venus’ mountains are not composed of material lighter than the surrounding rock. So what supports them? It must be Venus’ strong crust, despite Venus’ extremely high atmospheric temperature. This implies Venus is not old and did not evolve.

Venus must have a strong crust to support its extremely high, densea mountains. One mountain, Maat Mons, rises higher than Earth’s Mount Everest does above sea level. Because Venus is relatively near the Sun, its atmosphere is 900°F—so hot its surface rocks must be weak or “tarlike.” (Lead melts at 622°F and zinc at 787°F.) Only if the subsurface rocks are cold and strong can these mountains defy gravity. This allows us to draw two conclusions, both of which contradict major evolutionary assumptions.

First, evolutionists assume planets grew (evolved) by rocky debris falling from outer space, a process called gravitational accretion. Heat generated by a planet’s worth of impacts would have left the rocky planets molten. However, Venus was never molten. Had it been, its hot atmosphere would have prevented its subsurface rocks from cooling enough to support its mountains. So Venus did not evolve by gravitational accretion.

Secondly, evolutionists believe the entire solar system is billions of years old. If Venus were billions of years old, its atmospheric heat would have “soaked” deeply enough into the planet to weaken its subsurface rocks. If so, not only could Venus’ crust not support mountains, the hot mountains themselves could not maintain their steep slopes. Venus must be relatively young.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Astronomical and Physical Sciences

Astronomical and Physical Sciences
Figure 21: Unique Planets. This is a composite photograph (not-to-scale) of all planets in the solar system, except Pluto. From the top, and farthest from your eye, are Mercury, Venus, Earth (with the Moon to the right), Mars, Jupiter, Saturn, Uranus, and Neptune. The photographs were taken by Mariner 10 (Mercury), Pioneer (Venus), Apollo (Earth), Earth-based telescopes (Moon and Mars), and Voyager (the four giant planets).
Each planet is unique. Similarities expected if the planets evolved from the same swirling dust cloud are seldom found. Yet most planetary studies began by assuming the planets evolved and are therefore similar. Typical arguments are as follows: “By studying the magnetic field (or any other feature) of Planet X, we will better understand how Earth’s magnetic field evolved.” Actually, each magnetic field is surprisingly different. “By studying Earth’s sister planet, Venus, we will see how plate tectonics shaped its surface and better understand how plate tectonics works on Earth.” It is now recognized that a plate tectonics process does not occur on Venus. (Part II of this book will explain why plate tectonics also does not occur on Earth.)
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


53. First Law of Thermodynamics

The first law of thermodynamics states that the total energy in the universe, or in any isolated part of it, remains constant. It further states that although energy (or its mass equivalent) can change form, it is not now being created or destroyed. Countless experiments have verified this. A corollary of the first law is that natural processes cannot create energy. Consequently, energy must have been created in the past by some agency or power outside and independent of the natural universe. Furthermore, if natural processes cannot produce mass and energy—the relatively simple inorganic portion of the universe—then it is even less likely that natural processes can explain the much more complex organic (or living) portion of the universe.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


54. Second Law of Thermodynamics

If the entire universe is an isolated system, then, according to the second law of thermodynamics, the energy in the universe available for useful work has always been decreasing. However, as one goes back in time, the energy available for useful work would eventually exceed the total energy in the universe that, according to the first law of thermodynamics, remains constant. This is an impossible condition, thus implying the universe had a beginning.a

A further consequence of the second law is that when the universe began, it was more organized and complex than it is today—not in a highly disorganized and random state as assumed by evolutionists and proponents of the big bang theory.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


55. Big Bang?

The big bang theory, now known to be seriously flawed,a was based on three observations: the redshift of distant starlight, the cosmic background radiation (CBR), and the amount of helium in the universe. All three have been poorly understood.

Redshift. The redshift of distant starlight is usually interpreted as a Doppler effect; that is, stars and galaxies are moving away from the Earth, stretching out (or reddening) the wave lengths of light they emit. Space itself supposedly expands. If so, then the total potential and kinetic energy of stars, galaxies, and other matter increases with no corresponding loss of energy elsewhere.b Thus, the big bang violates the law of conservation of energy, probably the most important of all scientific laws.

If there was a big bang, distant galaxies should not just be receding from us, they should be decelerating. Measurements show the opposite; they are accelerating from us. (See sidebar entitled “Dark Thoughts.”)

Dark Thoughts

For decades, big bang theorists said that the amount of mass in the universe must be enough to prevent all matter from flying apart, otherwise stars and galaxies could not form. Estimates of the universe’s actual mass always fell far short of that minimum amount. The “missing mass” is often called “dark matter,” because no one could see it or even detect it. Actually, something had to be “created” to preserve the big bang theory. (See “Missing Mass” on page 29.) The media’s constant reference to “dark matter” enshrined it in public consciousness, much like the supposed “missing link” between apes and man.

The big bang has struck again. The big bang theory also predicts that the universe’s expansion must be slowing, just as a ball thrown up must slow as it moves away from the Earth. For decades, cosmologists have tried to measure this deceleration. The shocking result is now in—and the answer has been checked and rechecked in many ways. The universe’s expansion is not decelerating; it is accelerating!i To preserve the theory something must again be invented. Some energy source that overcomes gravity must continuously push stars and galaxies away from the center of the universe. This energy, naturally enough, is called “dark energy.” Although unseen and unmeasured, it is needed to preserve the big bang theory. (Page 324 gives a possible explanation for the expansion, or “stretching out” of the universe.)

Rather than cluttering textbooks and the public’s imagination with statements about things that don’t exist, wouldn’t it be better to admit that the big bang is a faulty theory? Of course. But big bang theorists want to avoid something even worse than damaging their reputations and careers. If the big bang is discarded, only one credible explanation remains for the creation of the universe and everything in it. That thought sends shudders down the spines of many evolutionists.

Other possible explanations for redshifts do not involve an expanding universe.c Besides, many objects with high redshifts seem connected, or associated, with other objects of low redshifts. They could not be traveling at such different velocities and be connected for long. (See “Connected Galaxies” and “Galaxy Clusters” on page 38.) For example, many quasars have very high redshifts, and yet they statistically cluster with galaxies having low redshifts.d Sometimes, quasars appear to be connected to galaxies by threads of gas.e Too many quasar redshifts are so great that the massive quasars would have needed to be completely formed too soon after the big bang—a contradiction with the theory.f

Finally, redshifted light from galaxies has some strange features inconsistent with the Doppler effect. If redshifts are from objects moving away from Earth, one would expect redshifts to take on continuous values. Instead, redshifts tend to cluster at specific, evenly-spaced values.g Much remains to be learned about redshifts.

CBR. All matter radiates heat, regardless of its temperature. Astronomers can detect an extremely uniform radiation, called cosmic background radiation (CBR), coming from all directions. It appears to come from perfectly radiating matter whose temperature is 2.73 K—nearly absolute zero. Many incorrectly believe that the big bang theory predicted this radiation.h

Matter in the universe is highly concentrated into galaxies, galaxy clusters, and superclusters—as far as the most powerful telescopes can see.j Because the CBR is so uniform, many thought it came from evenly spread matter soon after a big bang. But such uniformly distributed matter would hardly gravitate in any direction; even after tens of billions of years, galaxies and much larger structures would not evolve. In other words, the big bang did not generate the CBR.k The CBR may simply be radiation from space heated to its limiting temperature by starlight.

Helium. The amount of helium in the universe is not explained by the big bang theory; the theory was adjusted to fit the amount of helium.l Ironically, the lack of helium in certain types of stars (B type stars)m and the presence of boron and beryllium in “older” starsn contradicts the big bang theory.

A big bang should not produce highly concentratedo or rotating bodies.p Galaxies are examples of both. A large volume of the universe should not be—but apparently is—moving sideways, almost perpendicular to the direction of expansion.q

A big bang would, for all practical purposes, produce only hydrogen and helium. Therefore, the first generation of stars to somehow form after a big bang should consist of only hydrogen and helium. Some of these stars should still exist, but none can be found.r These observations make it doubtful a big bang occurred.s

If a big bang occurred, what caused the bang? Stars with enough mass become black holes, so not even light can escape their enormous gravity. How then could anything escape trillions upon trillions of times greater gravity caused by concentrating all the universe’s mass in a “cosmic egg” that existed before a big bang?t

If the big bang theory is correct, one can calculate the age of the universe. This age turns out to be younger than objects in the universe whose ages were based on other evolutionary theories. Because this is logically impossible, one or both sets of theories must be incorrect.u

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


56. Missing Mass

Imagine seeing several rocks in outer space, moving radially away from the Earth. If the rocks were simultaneously blasted away from Earth, their masses, changing velocities, and distances from Earth would have a very precise relationship with each other. When a similar relationship is checked for billions of observable galaxies, an obvious conclusion is that these galaxies did not explode from a common point in a huge “big bang.”a It is even more obvious that if such an explosion occurred, it must have been much, much less than billions of years ago.

Evolutionists try to fix this problem in two ways. They assume the universe is filled with at least ten times as much matter as can be seen. This is maintained even though two decades of searching for this hidden mass have turned up nothing other than the conclusion that the needed “missing mass” does not exist.b

A second “fix attempt” assumes that the rocks (or in the real problem, all particles in the universe) were briefly, almost magically, accelerated away from some point. Supposedly, this matter reached speeds trillions of billions of times faster than the speed of light by an unknown, untestable phenomenon—not by a blast. Then this matter became controlled by gravity after it reached just the right speed to give it an apparent age of about 10 billion years.c Such flights of imagination and speculation are common in the field of cosmology.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


57. Heavy Elements

Evolutionists historically have had difficulty explaining the origin of heavy elements. The most recent explanation is that the 100+ elements heavier than the three lightest elements (hydrogen, helium, and lithium) formed deep inside stars and were expelled into interstellar space when those stars exploded. This theory is hard to verify, because stellar interiors cannot be seen. However, a vast region of gas containing the mass of 300,000,000,000,000 suns has been found that is quite rich in iron and other heavy elements. The number of nearby visible stars is a thousand times too small to account for the heavy elements in that huge region.a Heavy elements are even abundant in nearly empty regions of space that are farthest from stars and galaxies.b

Most hydrogen atoms weigh one atomic mass unit, but some, called heavy hydrogen, weigh two units. If everything in the universe came from a big bang or a swirling gas cloud, heavy hydrogen should be uniformly mixed with normal hydrogen. It is not.c Comets have twice the concentration of heavy hydrogen as oceans. Oceans have 10–50 times the concentration as the solar system and interstellar matter. (See “Heavy Hydrogen” on page 208.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


58. Interstellar Gas

Detailed analyses indicate that neither stars nor planets could form from interstellar gas clouds.a To do so, either by first forming dust particlesb or by direct gravitational collapse of the gas,c would require vastly more time than the alleged age of the universe. An obvious alternative is that stars and planets were created.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


59. Fast Binaries

About half of all stars are grouped in closely spaced pairs called “binaries.” Fortunately, our Sun does not have a binary partner. If it did, temperatures on Earth would vary too much to support life. The mutual gravitational attraction between a binary pair causes them to orbit each other, just as the Moon orbits Earth. The closer paired stars are to each other, the faster they orbit. Their orbits do not change appreciably, even over long periods of time.

Two particular stars have been found so close together that they orbit each other every 11 minutes! This implies their centers are about 80,000 miles apart.a By way of comparison, our Sun, which is a typical star, is more than 800,000 miles in diameter. There are other close binaries.b

The theory of stellar evolution was developed by arranging (on paper) different types of stars in a sequence according to their brightness and color. Stellar evolutionists believe stars slowly change from one type to another. However, scientists have never observed such changes, and many stars do not fit this pattern. According to stellar evolution, a star’s volume, late in its lifetime, expands to about a million times that of our Sun. Finally, it supposedly collapses and becomes a small star about the size of Earth (a white dwarf) or even smaller (a neutron star).

Only such tiny stars could have their centers 80,000 miles apart and still orbit each other. Obviously, they did not evolve from larger stars, because larger stars orbiting so closely would collide. If two stars cannot evolve into a condition that has them orbiting each other every 11 minutes, one wonders whether stars evolve at all.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


60. Star Births?

If stars evolve, star births should about equal star deaths. Many star deaths are bright and sudden events called “supernovas.” Similarly, star births should be accompanied by the appearance of new starlight not present on the many photographic plates made decades earlier. Instruments which could detect dust falling into and forming supposedly new stars have not done so.a Actually, the stars some astronomers believe are very new are expelling matter. We have never seen a star born, but we have seen hundreds of stars die. There is no evidence stars evolve,b nor are there any sound scientific explanations for how they could evolve.c

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


61. Stellar Evolution?

Stellar evolution is assumed in estimating the age of stars. These ages are then used to establish a framework for stellar evolution. This is circular reasoning.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


62. O Stars

The most luminous stars in our galaxy (so-called “O” stars) are “burning fuel” hundreds of thousands of times more rapidly than our Sun. This is so rapid that they must be quite young on an evolutionary time scale. If these stars evolved, they should show easily measurable characteristics such as extremely high rates of rotation and enormous magnetic fields.a
Figure 26: Spiral Galaxies.
Because these characteristics are not observed, it seems quite likely these stars did not evolve.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


63. Galaxies

Evolutionists now admit that galaxies cannot evolve from one type to another.a There are also good reasons why natural processes cannot form galaxies.b Furthermore, if spiral galaxies were billions of years old, their arms or bars would be severely twisted.c (See Figure 138 on page 252.) Because they have maintained their shape, either galaxies are young, or unknown physical phenomena are occurring within galaxies.d Even structures composed of galaxies are now known to be so amazingly large, and yet relatively thin, they could not have formed by slow gravitational attraction.e If slow, natural processes cannot form such huge galactic structures, then rapid, supernatural processes may have.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Techniques That Argue for an Old Earth Are Either Illogical or Are Based on Unreasonable Assumptions.

64. Hidden Assumptions

To estimate a date prior to the beginning of written records, one must assume the dating clock has operated at a known rate, the clock’s initial setting is known, and the clock has not been disturbed. These three assumptions are almost always unstated, overlooked, or invalid.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


65. Corals and Caves

65. Corals and Caves
Figure 27: Stalagmites. Water from an underground spring was channeled to this spot on a river bank for only one year. In that time, limestone built up around sticks lying on the bank. Limestone deposits can form rapidly if the ground water’s chemistry is favorable. Just because stalactites and stalagmites are growing slowly today does not mean they must be millions of years old. As we will see in Part II, conditions after the flood provided the ideal chemistry for rapidly forming such features.

Estimated old ages for the earth are frequently based on “clocks” that today are ticking at extremely slow rates. For example, coral growth rates were for many years thought to be very slow, implying some coral reefs must be hundreds of thousands of years old. More accurate measurements of these rates under favorable growth conditions now show that no known coral formation need be older than 3,400 years.a A similar comment can be made for growth rates of stalactites and stalagmites in caves.b (See Figure 104 on page 164.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


66. Constant Decay?

A major assumption underlying all radioactive dating techniques is that rates of decay, which have been essentially constant over the past 100 years, have also been constant over the past 4,600,000,000 years. This huge, critical, and untestable assumption is made, even though no one knows what causes radioactive decay.a Furthermore, two lines of evidence suggest radioactive decay was once much greater than it is today.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


67. Radiometric Contradictions

The public has been greatly misled concerning the consistency and trustworthiness of radiometric dating techniques (the potassium-argon method, the rubidium-strontium method, and the uranium-thorium-lead method). For example, geologists hardly ever subject their radiometric age measurements to “blind tests.”a In science, such tests are a standard procedure for overcoming experimenter bias. Many published radiometric dates can be checked by comparisons with the evolution-based ages for fossils that sometimes lie above or below radiometrically dated rock. In more than 400 of these published checks (about half of those sampled), the radiometrically determined ages were at least one geologic age in error—indicating major errors in methodology. One wonders how many other dating checks were not even published because they, too, were in error.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


68. Index Fossils

68. Index Fossils
Figure 28: 70,000,000 Year-Old Fish? Thought to be extinct for 70,000,000 years, the coelacanth [SEE la kanth] was first caught in 1938 deep in the Indian Ocean, northwest of Madagascar. Since then, rewards have been offered for coelacanths, so hundreds have been caught and sold. In 1998, they were also found off the coast of Indonesia.c How likely is it that two groups of coelacanths could survive so far apart for 70,000,000 years but leave no fossils?
Before 1938, evolutionists dated any rock containing a coelacanth fossil as at least 70,000,000 years old. It was an index fossil. Today, evolutionists frequently express amazement that coelacanth fossils look so much like captured coelacanths—despite more than 70,000,000 years of evolution.d (Endnotes here are listed under “Index Fossils” on page 82.)
Before coelacanths were caught, evolutionists incorrectly believed the coelacanth had lungs, a large brain, and four bottom fins about to evolve into legs.e Evolutionists reasoned that the coelacanth, or a similar fish, must have crawled out of a shallow sea, filled its lungs with air, becoming the first four-legged, land animal. Millions of students have been taught that this fish was the ancestor of all amphibians, reptiles, dinosaurs, birds, and mammals, including people. (Was your ancestor a fish?)
Professor J. L. B. Smith, a well-known fish expert from South Africa, who privately studied the first two captured coelacanths, nicknamed the coelacanth “Old Fourlegs,” and wrote a book by that title in 1956. However, in 1987, a German team led by Hans Fricke filmed 6 coelacanths in their natural habitat. Were they crawling on all fours in a shallow sea? Did they have lungs and a large brain? Not at all.f In fact, they live 340–1,200 feet below sea level and spend much of their time doing headstands, apparently looking for food.

In the early 1800s, some observers in Western Europe noticed that certain fossils are usually preserved in sedimentary rock layers that, when traced laterally, typically lie above other types of fossils. Decades later, after the theory of evolution was proposed, it was concluded that the upper organism must have evolved after the lower organism. These early geologists did not realize there were hydrodynamically sound reasons why, during the flood, organisms were sorted in that order. (For an explanation, see pages 149–160.)

Geologic ages were then associated with each of these “index fossils.” Those ages were extended to other animals and plants buried in the layer of the index fossil. (For example, a coelacanth fossil, an index fossil, dates its layer at 70,000,000 to 400,000,000 years old. See Figure 28.) Today, geologic formations are almost always dated by their fossil contenta—which, as stated above, assumes evolution. Yet, evolution is supposedly shown by the sequence of fossils. This reasoning is circular.b Furthermore, it has produced many contradictory results, such as living coelacanths.d – f (See “Out-of-Place Fossils” on page 11.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


69. Geologic Column

Practically nowhere on earth can one find the so-called “geologic column.”a At most places on the continents, over half the “geologic periods” are missing. Only 15–20% of Earth’s land surface has even one-third of these periods in the correct consecutive order.b Even within the Grand Canyon, more than 150 million years of this imaginary column are missing. Using the assumed geologic column to date fossils and rocks is fallacious.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


70. Old DNA, Bacteria, and Proteins?

When an animal or plant dies, its DNA begins decomposing.a Before 1990, almost no one believed DNA could last 10,000 years.b This limit was based on measuring DNA disintegration rates in well-preserved specimens of known age such as Egyptian mummies. DNA has now been reported in magnolia leaves that evolutionists claim are 17 million years old.c Fragments of DNA are also claimed to be in alleged 80-million-year-old dinosaur bones buried in a coal bedd and in the scales of a 200-million-year-old fossilized fish.e DNA is frequently reported in amber-encased insects and plants that are supposedly 25–120 million years old.f

These discoveries have forced evolutionists to reexamine the 10,000-year limit.g They now claim DNA can be preserved longer if conditions are dryer, colder, and freer of oxygen, bacteria, and background radiation. Measured disintegration rates of DNA, apparently under these more ideal conditions, do not support this.h Therefore, the previously measured rates were probably not several thousand times in error.
Figure 29: Humanlike Footprints with Trilobite. In 1968, 43 miles northwest of Delta, Utah, William J. Meister found these and other apparent human shoe prints inside a 2-inch-thick slab of rock. Also in that slab were obvious trilobite fossils, one of which was squashed under the “heel.” The 10-inch-long shoe print is at the left, and its rock mold is to its right. According to evolutionists, trilobites became extinct 240 million years before humans evolved. Notice how the back of the heel is worn, just as most of our shoes wear today. The heel was indented in the rock about an eighth of an inch deeper than the sole. Others have since made similar discoveries at this location, although this is the only fossil where a trilobite was inside an apparent shoe print.

Even living bacterial spores have been recovered, cultured, and identified in intestines of bees preserved in supposedly 25–40-million-year-old amber.i The same bacteria, Bacillus, are found alive in rocks allegedly 250 million and 650 million years old.j If one accepts these old ages for rocks, then they must also accept that some bacteria are practically immortal (hundreds of millions of years old)—an obviously absurd conclusion. (Because these “old” bacteria and the various DNA specimens closely match those of today, little evolution has occurred.)

Evolutionists face a similar contradiction with proteins preserved in dinosaur bones. As with DNA, no proteins should last 75–150 million years, as is claimed for those bones.k All this should call into question these old ages.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


71. Human Artifacts

At various times and places, man-made objects have been found encased in coal. Examples include a thimble,a an iron pot,b an iron instrument,c an 8-karat gold chain,d three throwing-spears,e and a metallic vessel inlaid with silver.f Other “out-of-place artifacts” have been found inside deeply buried rocks: nails,g a screw,h a strange coin,i a tiny ceramic doll,j and other objects of obvious human manufacture.k By evolutionary dating techniques, these objects would be hundreds of millions of years older than man. Again, something is wrong.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


72. Humanlike Footprints

Humanlike footprints, supposedly 150–600 million years old, have been found in rock formations in Utah,a Kentucky,b Missouri,c and possibly Pennsylvania.d At Laetoli, in the east African country of Tanzania, a team headed by Mary Leakey found a sequence of apparently modern human footprints.e They were dated at 3.7 million years. If human feet made any of these prints, then evolutionary chronology is drastically wrong.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


73. Parallel Layers

Because no worldwide or even continental unconformity exists in the earth’s sedimentary layers, those layers must have been deposited rapidly. (An unconformity represents a time break of unknown duration—for example, an erosional surface between two adjacent strata.) Parallel layers (called conformities) imply a continuous and rapid deposition. Because unconformities are simply local phenomena,a one can trace continuous paths from the bottom to the top of the geologic record that avoid these time breaks. The sedimentary layers along those paths must have been deposited rapidly and continuously as a unit.b

Frequently, two adjacent and parallel sedimentary layers contain such different index fossils that evolutionists conclude they were deposited hundreds of millions of years apart. However, because the adjacent layers are conformable, they must have been deposited without interruption or erosion. (For an explanation of how conformable layers can have such different fossils, see pages 149–160.) Often, in an apparently undisturbed sequence, the layer considered older by evolutionists is on top! (See “Out-of-Place Fossils” on page 11.) Evolutionary dating rules are self-contradictory.c

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Most Scientific Dating Techniques Indicate the Earth, Solar System, and Universe Are Young.

For the last 140 years, the age of the Earth, as assumed by evolutionists, has been doubling at a rate of once every 20 years. In fact, since 1900 this age has multiplied by a factor of 100!

Evolution requires an old Earth, an old solar system, and an old universe. Nearly all informed evolutionists will admit that without billions of years their theory is dead. Yet, by hiding the “origins question” behind a vast veil of time, the unsolvable problems of evolution become difficult for scientists to see and laymen to imagine. Our media and textbooks have implied for over a century that this almost unimaginable age is correct, but rarely do they examine the shaky assumptions and growing body of contrary evidence. Therefore, most people instinctively believe the Earth and universe are old. Sometimes, these people are disturbed, at least initially, when they see the evidence.

Actually, most dating techniques indicate the Earth and solar system are young—possibly less than 10,000 years old. Here are some of these points of evidence.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


74. Helium

One product of radioactive decay within rocks is helium, a light gas. Helium then enters the atmosphere much faster than it escapes from the atmosphere. Radioactive decay of only uranium and thorium would produce all the atmosphere’s helium in only 40,000 years. No known means exists by which large amounts of helium can escape from Earth’s gravity, even when considering helium’s low atomic weight. The atmosphere appears to be young.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


75. Lead and Helium Diffusion

Some helium and lead are locked in special types of crystals called zircons. The hotter the zircon, the faster it leaks helium and lead. Because the temperature inside the Earth increases with depth, deeper zircons should have less helium and lead. Tests with zircons in the top 4,000 meters showed no measurable difference in the amount of helium and lead. Evidently, not enough time has passed for the different leakage rates to become measurable. If the Earth were older than 10,000 years, such differences should have been measured.a Therefore, the Earth’s crust appears to be less than 10,000 years old.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


76. Excess Fluid Pressure

Abnormally high oil, gas, and water pressures exist within relatively permeable rock.a If these fluids had been trapped more than 10,000 to 100,000 years ago, leakage would have dropped these pressures far below what they are today. This oil, gas, and water must have been trapped suddenly and recently.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


77. Volcanic Debris

Volcanoes eject almost a cubic mile of material into the atmosphere each year. At this rapid rate, about 10 times the entire volume of the earth’s sedimentary rock should be produced in 4.6 billion years. Actually, only about 25% of the earth’s sediments are of volcanic origin, and much greater volcanic activity existed in the past. No means have been proposed which can remove or transform all these volcanic sediments. Earth’s sediments, therefore, appear to be much younger than 4.6 billion years old.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


78. River Sediments

More than 27 billion tons of river sediments enter the oceans each year. Probably the rate of sediment transport was even greater in the past as the looser topsoil was removed and as erosion smoothed out the earth’s terrain. Even if erosion has been constant, the sediments now on the ocean floor would have accumulated in only 30 million years. No process has been proposed which can remove 27 billion tons of ocean sediments each year. Consequently, the oceans cannot be hundreds of millions of years old.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


79. Continental Erosion

The continents are eroding at a rate that would level them in much less than 25 million years.a However, evolutionists believe fossils of animals and plants at high elevations have somehow avoided this erosion for more than 300 million years. Something is wrong.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


80. Dissolved Metals

Elements such as copper, gold, lead, mercury, nickel, silicon, sodium, tin, and uranium are entering the oceans at very rapid rates when compared with the small quantities of these elements already in the oceans. There is no known means by which large amounts of these elements can come out of solution. Therefore, the oceans must be much younger than a million years.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


81. Shallow Meteorites

Meteorites are steadily falling onto Earth. This rate was probably much greater in the past, because planets have swept from the solar system much of the original meteoritic material. Experts have, therefore, expressed surprise that meteorites are almost always found in young sediments, very near Earth’s surface.a Even meteoritic particles in ocean sediments are concentrated in the topmost layers.b If Earth’s sediments, which average about a mile in thickness on the continents, were deposited over hundreds of millions of years, as evolutionists believe, many iron meteorites should be buried well below Earth’s surface. Because this is not the case, the sediments were apparently deposited rapidly. Furthermore, because no meteorites are found immediately above the basement rocks on which these sediments rest, these basement rocks could not have been exposed to meteoritic bombardment for any great length of time.

Similar observations can be made concerning ancient rock slides. Rock slides are frequently found on the Earth’s surface, but are generally absent from supposedly old rock.c

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


82. Meteoritic Dust

Meteoritic dust is accumulating on Earth so fast that, after four billion years, the equivalent of more than 16 feet of this dust should have accumulated. Because this dust is high in nickel, Earth’s crust should have an abundance of nickel. No such concentration has been found on land or in the oceans. Therefore, Earth appears to be young.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


83. Magnetic Decay

Over the past 140 years, direct measurements of Earth’s magnetic field show its steady and rapid decline in strength. This decay pattern is consistent with the theoretical view that there is a decaying electrical current inside Earth which produces the magnetic field. If this is correct, then just 20,000 years ago the electrical current would have been so vast that Earth’s structure could not have survived the heat produced. This implies Earth could not be older than 20,000 years.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


44. Molten Earth?

If Earth was formed by gravitational accretion (the infalling of meteoritic bodies), heat released by these impacts would have made the entire Earth molten.a Had Earth ever been molten, dense, nonreactive chemical elements such as gold would have sunk to Earth’s core. Because gold is almost twice as dense as lead and is found at the Earth’s surface,b the entire Earth was never molten, and it did not evolve by gravitational accretion.

Meteorites contain much more of the element xenon than Earth’s surface rocks, relative to other noble (inert) gases such as helium, neon, and argon. Had Earth formed by meteoritic bombardment, Earth’s surface rocks would have a different composition, and our atmosphere would contain up to ten times more xenon than it has.c If Earth did not evolve by gravitational accretion, it may have begun in nearly its present state. (See “Melting the Inner Earth” on page 339.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


84. Rapid Cooling

If Earth had been initially molten, it would have cooled to its present condition in much less than 4.6 billion years. This conclusion holds even if one makes liberal assumptions about the amount of heat generated by radioactive decay within the Earth.a The known temperature pattern inside Earth is consistent only with a young Earth.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


85. Moon Recession

As tidal friction gradually slows Earth’s spin, the laws of physics require the Moon to recede from Earth. This recession was first observed in 1695 by Edmond Halley. Even if the Moon began orbiting near Earth’s surface, the Moon should have moved to its present distance from Earth in several billion years less time than the 4.6 billion-year age evolutionists assume for the Earth and Moon. So the Earth-Moon system must be much younger than evolutionists assume. (For details, see pages 328–332.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


86. Moon Dust and Debris

If the Moon were billions of years old, it should have accumulated a thick layer of dust and debris from meteoritic bombardment. Before instruments were placed on the Moon, some scientists were very concerned that astronauts would sink into a sea of dust—possibly a mile in thickness.a This did not happen. Very little meteoritic debris is on the Moon. In fact, after examining rocks and dust brought back from the Moon, scientists learned that only about 1/67th of the dust and debris came from outer space. Recent measurements of the influx rate of meteoritic material on the Moon also do not support an old Moon. (For more details, see technical note on page 334.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


87. Crater Creep

87. Crater Creep
Figure 31: Young Craters. Craters on the Moon, Venus, and Mars have such high, steep walls that they should slowly slump over tens of thousands of years. Slumping is not observed, so these craters appear younger than tens of thousands of years.

A tall pile of tar will slowly flow downhill, ultimately spreading into a nearly horizontal sheet of tar. Most material, under pressure, “creeps” in this way, although rocks deform very, very slowly.

Calculations show that large, high-rimmed craters on the Moon should flow downhill and level out in only tens of thousands of years.a Large, steep-walled craters exist even on Venus and Mercury, where gravity is greater, and temperatures are hot enough to melt lead. Most large craters on the Moon, Venus, and Mercury are thought to have formed shortly after the solar system formed. These bodies appear to be quite young, because their craters show no sign of “creep.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


88. Hot Moon

A surprising amount of heat is flowing out of the Moon from just below its surface, and yet the Moon’s interior is relatively cold.a Because it has not yet cooled off, the Moon seems much younger than most people had guessed.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


89. Young Comets

As comets pass near the Sun, some of their mass vaporizes, producing a long tail and other debris.a Comets also fragment frequently or crash into the Sunb or planets. Typical comets should disintegrate after several hundred orbits. For many comets this is less than 10,000 years. There is no evidence for a distant shell of cometary material surrounding the solar system,c and there is no known way to add comets to the solar system at rates that even remotely balance their destruction.d Actually, the gravity of planets tends to expel comets from the solar system rather than capture them.e Consequently, comets and the solar system appear to be less than 10,000 years old. (For more on comets, see “The Origin of Comets” on pages 199–230.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


90. Small Comets

Photographs, taken from Earth-orbiting satellites, show small, ice-filled comets striking Earth’s upper atmosphere at an average rate of one every three seconds.a (See Figure 32.) Each comet adds 20–40 tons of water to the Earth’s atmosphere. If this influx began when evolutionists say the Earth started to evolve, all our oceans would have come from small comets. Actually, impact rates were undoubtedly greater in the past, because the planets have swept many of these comets from the solar system. Therefore, small comets would have placed more water on Earth than is here today. Obviously, this did not happen, so oceans look young. (See also pages 208 and 216.)
Figure 32: Small Comets. The Dynamic Explorer satellite took this picture in ultraviolet light showing small comets (the dark spots) colliding with Earth’s upper atmosphere. The comets begin to break up 800 miles above the Earth’s surface, then frictional heating vaporizes the pieces and stops their descent at an elevation of about 35 miles. The water vapor, which soon dissipates, blocks ultraviolet light from Earth, producing the dark spots. The northern lights are shown by the halo.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


91. Hot Planets

Jupiter, Saturn, and Neptune each radiate away more than twice the heat energy they receive from the Sun.a Uranusb and Venusc also radiate too much heat. Calculations show it is very unlikely that this energy comes from nuclear fusion,d radioactive decay, gravitational contraction, or phase changese within those planets. The only other conceivable explanation is these planets have not existed long enough to cool off.f

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


92. Solar Wind

The Sun’s radiation applies an outward force on extremely small particles orbiting the Sun. Particles less than 100,000th of a centimeter in diameter should have been “blown out” of the solar system if it were billions of years old. Yet these particles are still orbiting the Sun.a Conclusion: the solar system is young.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


93. Poynting-Robertson Effect

Dust particles larger than 100,000th of a centimeter in diameter form a large disk-shaped cloud that orbits the Sun. Forces acting on these particles should spiral them into the Sun in less than 10,000 years. There appears to be no significant source of replenishment, so the solar system is probably less than 10,000 years old. This is called the Poynting-Robertson effect. This is how it works:

Rain falling on a speeding car tends to strike the front of the car and slow it down slightly. Similarly, the Sun’s rays that strike particles orbiting the Sun tend to slow them down, causing them to spiral into the Sun. Thus, the Sun’s radiation and gravity act as a giant vacuum cleaner that pulls in about 100,000 tons of micrometeoroids per day. Comets and asteroids add dust at less than half the rate it is being destroyed.a

As a comet disintegrates, it becomes a cluster of particles called a meteor stream. The Poynting-Robertson effect causes smaller particles in a meteor stream to spiral into the Sun more rapidly than larger particles. After about 10,000 years, this segregation of orbits by particle size should be visible. Because this segregation is generally not visible, meteor streams must be a recent phenomenon.b

Huge quantities of microscopic dust particles have also been recently discovered around some stars.c Yet, according to the theory of stellar evolution, those stars are many millions of years old and should have blown the dust away by the Poynting-Robertson effect and solar wind. Unless one can demonstrate that some vast process continually supplies that dust, one should consider whether the “millions of years” are imaginary.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


94. Connected Galaxies

Galaxies frequently appear connected or aligned with other galaxies or quasars that have vastly different redshifts. This happens too often for all examples to be coincidences.a If redshifts imply velocities, these galaxies and quasars haven’t been moving apart for very long. If redshifts do not always imply velocities, major errors exist within astronomy.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


95. Unstable Galaxies

Computer simulations of the motions of spiral galaxies show them to be highly unstable; they should completely change their shape in only a small fraction of the universe’s assumed evolutionary age.a The simplest explanation for so many spiral galaxies, including our Milky Way Galaxy, is that they and the universe are much younger than has been assumed.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


96. Galaxy Clusters

Hundreds of rapidly moving galaxies often cluster tightly together. Their individual velocities, as measured by the redshifts of their light, are so high that these clusters should be flying apart. In other words, each cluster’s visible mass is much too small to hold its galaxies together gravitationally. Because galaxies within clusters are so close together, they have not been flying apart for very long.

A similar statement can be made concerning many stars in spiral galaxies and gas clouds that surround some galaxies.a These stars and gas clouds are moving so rapidly they should have broken their gravitational bonds long ago, if they were billions of years old. If the redshift of starlight always indicates a star’s velocity, then a universe billions of years old is completely inconsistent with what is observed.b If redshifts can be caused by phenomena other than a star’s velocity, then much of current astronomical thinking is wrong.

These observations have led some to conclude, not that the universe is young, but that “dark matter”—unseen and undetected mass—is holding these galaxies together. For this to work, the hidden mass, sometimes called dark matter, must be 10–100 times greater than all visible masses, such as stars and galaxies, and it needs to be in the right places. However, many experiments have shown that the needed “missing mass” does not exist. Some researchers are still searching, because the alternative is a young universe. (See “Missing Mass” on page 29.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Conclusion

All dating techniques, especially the few that suggest vast ages, presume that a process observed today has always proceeded at its present rate. This assumption may be grossly inaccurate. Projecting presently known processes far back in time is more likely to be in error than extrapolation over a much shorter time. For the many dating “clocks” that show a young Earth and a young universe, a much better understanding usually exists for how the dating techniques work.

This contrary evidence understandably disturbs those who have always been told that the Earth is billions of years old. Can you imagine how disturbing this evidence is to confirmed evolutionists?

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


46. Planetary Rings

Planetary rings have long been associated with the evolution of planets. Supposedly, after planets formed from a swirling dust cloud, rings remained, as seen around Saturn, Jupiter, and Neptune.a
(See Figure 23.) Therefore, some believe that because we see rings, planets evolved.b

Actually, rings have nothing to do with a planet’s origin. When comets and meteors hit a tiny moon orbiting a planet, they kick up debris. Often that debris escapes from the moon because of the moon’s weak gravity and the giant planet’s gigantic gravity. The debris then orbits the planet as a ring.c These rings disintegrate quickly, again showing that they are not connected with the planet’s origin.d Because a planet’s gravity pulls escaped particles away from its moons, particles orbiting a planet could never form moons—as evolutionists believe.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


51. Space, Time, and Matter

No scientific theory exists to explain the origin of space, time, or matter. Because each is intimately related to or even defined in terms of the other, a satisfactory explanation for the origin of one must also explain the origin of the others.a Naturalistic explanations have completely failed.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


52. A Beginning

Heat always flows from a hot body to a cold body. If the universe were infinitely old, everything should have the same temperature. Because temperatures vary, the universe is not infinitely old. Therefore, the universe had a beginning. (A beginning suggests a Creator.a)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Astronomical and Physical Sciences

The Universe, the Solar System, the Earth,
and Life Were Recently Created.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Naturalistic Explanations for the Evolution of the Solar System and Universe Are Unscientific and Hopelessly Inadequate.

43. Strange Planets

Many undisputed observations contradict current theories on how the solar system evolved.a One theory says planets formed when a star, passing near our Sun, tore matter from the Sun. More popular theories hold that the solar system formed from a cloud of swirling gas, dust, or larger particles. If the planets and their 91 known moons evolved from the same material, they should have many similarities. After several decades of planetary exploration, this expectation is now recognized as false.b (See Figure 21.) According to these evolutionary theories:

Backward-Spinning Planets. All planets should spin in the same direction, but Venus, Uranus, and Pluto rotate backwards.c
Figure 22: Saturn and Some of Its Moons. Saturn has 30 known moons. One of them, named Phoebe, has an orbit almost perpendicular to Saturn’s equator. This is difficult for evolutionists to explain.

Backward Orbits. All 91 moons in the solar system should orbit their planets in the same sense, but at least eight have backward orbits.d Furthermore, Jupiter, Saturn, Uranus, and Neptune have moons orbiting in both directions.

Tipped Orbits. The orbit of each of these 91 moons should lie in the equatorial plane of the planet it orbits, but many, including the Earth’s Moon, are in highly inclined orbits.e

Wrong Chemistry. Because about 98% of the Sun is hydrogen or helium, Earth, Mars, Venus, and Mercury should have similar compositions. Instead, much less than 1% of these planets is hydrogen or helium.f

Angular Momentum. The Sun should have 700 times more angular momentum than all the planets combined. Instead, the planets have 50 times more angular momentum than the Sun.g

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


45. Evolving Planets?

Contrary to popular opinion, planets should not form from the mutual gravitational attraction of particles orbiting the Sun.a Orbiting particles are much more likely to be scattered or expelled by their gravitational interactions than they are to be pulled together. Experiments have shown that colliding particles almost always fragment rather than stick together.b (Similar difficulties relate to a moon forming from particles orbiting a planet.)

Despite these problems, let us assume that pebble-size to moon-size particles somehow evolved. “Growing a planet” by many small collisions will produce an almost nonspinning planet, because spins imparted by impacts will be largely self-canceling.c All planets spin, some much more than others.

Growing a large, gaseous planet (such as Jupiter, Saturn, Uranus, or Neptune) far from the central star, is especially difficult for evolutionists to explain for several reasons.d

a. Gases dissipate rapidly in the vacuum of outer space, especially the lightest two gases—hydrogen and helium, which comprise most of the giant planets.

b. Because gas molecules orbiting a star do not gravitationally pull in (or collapse) other gas molecules in the orbiting ring, a rocky planet, several times larger than Earth, must first form to attract all the gas gravitationally. This must happen very quickly, before the gas dissipates.e (Jupiter’s hydrogen and helium is 300 times more massive than the entire Earth.)

c. Stars like our Sun—even those which evolutionists say are young—do not have enough orbiting hydrogen or helium to form one Jupiter.f

Computer simulations show that Uranus and Neptune could not evolve anywhere near their present locations.g

Based on demonstrable science, gaseous planets and the rest of the solar system did not evolve.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


47. Origin of the Moon

Naturalistic theories on the origin of Earth’s Moon are highly speculative and completely inadequate.a The Moon did not spin off Earth, nor did it form from the same material as Earth, because its orbital plane is too inclined. Furthermore, the relative abundances of its elements are too dissimilar from those of Earth.b The Moon’s nearly circular orbit is also strong evidence that it was never torn from, nor captured by, Earth.c

Some claim the Moon formed from debris splashed from the Earth by a Mars-size impactor. If so, many small moons should have formed.d Even if only one moon formed, the glancing-blow impact would either be too slight to form our large Moon, or the impact would be so violent the Earth would end up spinning too fast.e If the Moon formed from particles orbiting the Earth, other particles should be easily visible inside the Moon’s orbit; none are. Each explanation mentioned above has many other problems. Understanding these problems caused one expert to joke, “The best explanation [for the Moon] was observational error—the Moon does not exist.”f Similar difficulties exist for evolutionary explanations of the other 90 moons in the solar system.

But the Moon does exist. If it was not pulled or splashed from Earth, was not built up from smaller particles near its present orbit, and was not captured from outside its present orbit, only one hypothesis remains; the Moon was created in its present orbit. (See “Evolving Planets?” on page 25, and “Moon Recession,” “Moon Dust and Debris,” and “Hot Moon” on page 36.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


48. Evolution of the Solar System?

Evolutionists claim the solar system condensed out of a vast cloud of swirling dust about 4.6 billion years ago. If so, many particles that were not swept up as part of a planet should now be spiraling in toward the Sun. Colliding asteroids also would create dust particles that, over millions of years, would spiral in toward the Sun. (To understand why, see “Poynting-Robertson Effect” on page 38.) Particles should still be falling into the Sun’s upper atmosphere, burning up, and giving off an easily measured, infrared glow. Measurements taken during the solar eclipse of 11 July 1991, showed no such glow.a So the assumed “millions of years” and this explanation for the solar system’s origin are probably wrong.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


49. Faint Young Sun

Evolutionists teach that the Sun and Earth began to condense from a spinning dust and gas cloud 4,600,000,000 years ago. If so, the slowly condensing Sun would have radiated 25–30% less heat during the next 600 million years.a Today, a drop in the Sun’s radiation of only a few percent would freeze all our oceans. Had this happened anytime in the past, let alone for 600 million years, the ice’s mirror-like surfaces would have reflected more of the Sun’s radiation into outer space, cooling Earth even more into a permanent, runaway deep-freeze. If so, all agree that life could not have evolved.

Evolutionists first tried to solve this “faint young Sun” problem by assuming Earth’s atmosphere once had up to a thousand times more heat-trapping carbon dioxide than today. No evidence supports this and much opposes it.b Actually, large amounts of carbon dioxide on a cool Earth would have produced “carbon dioxide ice clouds high in the atmosphere, reflecting the Sun’s radiation into outer space and locking Earth into a permanent ice age.”c

A second approach assumes Earth’s atmosphere had a thousand times more ammonia, another heat-trapping gas. Unfortunately, sunlight quickly destroys ammonia. Besides, ammonia would readily dissolve in water, making oceans toxic.d

A third approach assumes Earth had no continents, had much more carbon dioxide in its atmosphere, and rotated once every 14 hours, so most clouds were concentrated at the equator. With liquid water covering the entire Earth, more of the Sun’s radiation would be absorbed, raising Earth’s temperature slightly. All three assumptions are questionable.

Evolutionists have never explained in any of these approaches how such drastic changes could have occurred in almost perfect step with the slow increase in the Sun’s radiation. Until some evidence supports these three “special pleadings,” it does not appear the Sun evolved.e

If the Sun, a typical and well-studied star, did not evolve, then why presume other stars did?

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:37:24 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origin of Comets

Figure 117: Comets. A) Comet Halley in Milky Way, February 1986; B) Comet Halley, February 1986; C) Comet West, July 1997; D) Comet Kohoutek, June 1973; E) Comet Ikeya-Seki, November 1965; F) Comet West, computer enhanced; G) Comet LINEAR, July 2000; H) Comet Hale-Bopp, March 1997.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to Meteor Stream Theory

59. Formation Mechanism. Rock particles colliding in space tend to fragment, not merge.97 Second, even if they always stuck together, their growth rate would be extremely slow—on the order of three billion years for gas to form particles only 10-5 cm in diameter.98 Third, dust particles that formed this way would probably be more uniform in size than those in comets. Fourth, colliding ice particles would vaporize the weakly bound ice molecules, destroying, not forming, comets.

60. Ice On Moon and Mercury. Same as item 13 on page 217.

61. Crystalline Dust. Same as item 31 on page 218.

62. Random Perihelion Directions, Orbit Directions and Inclinations. Particles in meteor streams were supposedly formed by the same unknown process as particles that now compose planets. If so, meteoroids and comets would be in prograde orbits near the ecliptic. However, 53% of the observed long-period comets are in retrograde orbits, and almost all are outside the ecliptic.

63. Small Perihelions. Long-period comets, even those supposedly formed over millions of years from meteor streams, would be periodically perturbed by passing stars. Their perihelions should not cluster, as they do, in the 1–3 AU range.

64. Jupiter’s Family. Same as item 52 on page 220.

65. Chemistry. Same as item 15 on page 217.

66. Heavy Hydrogen. Comets have 20 times more heavy hydrogen than this theory predicts.

67. Small Comets. Same as item 16 on page 217.

68. Missing Meteorites. Same as item 17 on page 217.

69. Recent Meteor Streams. Same as item 9 on page 216.

70. Other/Scattering. Fred L. Whipple has raised several other objections to this theory.

The idea of meteor stream condensation is interesting, but I believe it is quite impossible in the present solar system ... Meteoric particles are dispersed by gas when ejected by comets; further, they are dispersed by the differences in the orbital elements, especially the period, and because of the differential perturbations by the planets. They are embedded in a high-temperature medium, and this causes frequent collisions and dissipation. Solar radiation pressure quickly removes the fine particles (those with dimensions less than one micron). The solar wind quickly eliminates the atoms and molecules, so that all the dissipation products are removed. And finally, I know of no strong streams that were not associated with known comets and near their orbits.99

As a short-period comet evaporates into the vacuum of space, its dust particles remain in orbits similar to the comet. Thus, it appears comets produce meteor streams, not the reverse.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . “We know that it is hard to find a comet without the spectral features of C2, C3, and CN in their comas. Huggins was struck by the fact that the material in the comets was similar to organic matter of unquestioned biological origin on Earth. Many scientists cautiously concluded that the carbon compounds found by Huggins [in 1868] in the comas of comets were, as one of his contemporaries wrote, ‘the result of the decomposition of organic bodies.’” [emphasis in original] Carl Sagan and Ann Druyan, Comet (New York: Ballantine Books, 1997), p. 148.

  • “Recent observations of comet celebrities Halley, Hale-Bopp and Hyakutake revealed that these icy visitors are rife with organic compounds. In 1986 cameras on board the Giotto and Vega spacecrafts captured images of dark material on Halley’s surface that resembles the coallike kerogen in some meteorites, and mass spectrometers caught glimpses of carbon-rich molecules. More recently, ground-based telescopes inspecting the coma and tail of comets Hyakutake and Hale-Bopp distinguished a number of specific organic compounds, including methane and ethane.” Max P. Bernstein et al., “Life’s Far-Flung Raw Materials,” Scientific American, Vol. 281, July 1999, p. 45.

2 . If A and B have a similar and unusual characteristic, or they correlate, some might claim A caused B. But maybe B caused A—or C caused A and B. Perhaps no cause-and-effect link exists. Many humorous stories, scams, and even misguided scientific efforts are rooted in this logical fallacy—seeing a relationship and, with no other information, concluding a specific cause and effect.

Because traces of organic molecules are found in comets (A), and organic molecules are found in every living thing on Earth (B), did comets bring life to Earth (A cause B)? Maybe comets and organic molecules came from Earth (B caused A). We should consider all possibilities. Many who leap to conclude that comets explain life on Earth know how difficult it is to explain life originating by natural processes. Most authorities will privately admit life is so complex they can’t imagine how it could form. (See pages 14–21.) Desperation may force this poor logic—that comets brought life to Earth. But even if comets did, how did comets acquire life? It takes more than time and distance.

Be aware that organic molecules—which simply means molecules containing hydrogen and carbon rings or chains—are as far from becoming life as bricks are from becoming the Empire State Building. Yes, bricks might form naturally in a dried-up stream bed, but I cannot imagine the Empire State Building forming by natural processes. If you saw a large pile of bricks mixed with steel and glass, would you conclude a building was evolving or had been destroyed? Great intelligence is needed to produce life.

3 . M. C. Festou et al., “Comets,” The Astronomy and Astrophysics Review, Vol. 4, 1993, p. 378.

4 . G. Gloeckler et al., “Interception of Comet Hyakutake’s Ion Tail at a Distance of 500 Million Kilometers,” Nature, Vol. 404, 6 April 2000, pp. 576–578.

5 . The mass of a body in space, such as a comet, is usually measured by its gravitational influence on a body of known mass, such as a planet. However, a passing comet has never caused a measurable change in a planet’s speed or position. This places an upper bound on the small mass of each comet. In 1770, comet Lexell passed closer to Earth than any other comet on record (0.015 AU or 1.4 million miles). Its size, as viewed from Earth and excluding its tail, was five times the diameter of the full Moon. Pierre-Simon de Laplace, the famous French mathematician, could not detect any change in Earth’s orbit. Tools now exist, such as atomic clocks and radar, to allow the necessary measurements if a comet passed that close today. By 2004, a spacecraft is scheduled to travel close enough to a comet to measure its mass.

6 . John Fleck, “Comets Showered Ice on Moon,” ABQ Journal of Science & Technology, 3 September 1998, p. C3.

7 . W. C. Feldman et al., “Fluxes of Fast and Epithermal Neutrons from Lunar Prospector: Evidence for Water Ice at the Lunar Poles,” Science, Vol. 281, 4 September 1998, p. 1496.

8 . David A. Paige, “Chance for Snowballs in Hell,” Nature, Vol. 369, 19 May 1994, p. 182.

9 . “But the association of comets with catastrophe remains curiously steady through the generations.” Sagan and Druyan, p. 279.

  • “Here, as indeed among all peoples generally, comets are regarded as omens of disaster.” Fred Hoyle and Chandra Wickramasinghe, Lifecloud (New York: Harper & Row, Publishers, 1978), p. 99.

10 . Shadows in Figure 120 accentuate craters near the terminator (the light-dark boundary) and minimize the appearance of craters on the near side. Nevertheless, the Moon’s near side is smoother than the far side, for reasons given in Figure 120’s caption.

11 . A uniform ball of mass M and radius R has a moment of inertia about any diameter of 0.4000 MR2. The Moon’s polar moment of inertia is (0.3935 +/- 0.0011) MR2—almost the same. [See J. O. Dickey et al., “Lunar Laser Ranging: A Continuing Legacy of the Apollo Program,” Science, Vol. 265, 22 July 1994, p. 487.] Of course, pressure and density must increase with depth. This accounts for the Moon’s inertia being slightly less than a uniform ball. Little room is left over for a light crust.

12 . Nicholas M. Short, Planetary Geology (Englewood Cliffs, New Jersey: Prentice-Hall, 1975), p. 87.

13 . “A major surprise in the early days of lunar exploration was the discovery that the soft maria visible from earth were far more rare on the moon’s farside, presumably because of some one-sided influence of the earth. Now refinements of Mariner 9 data show one hemisphere of Mars to be far rougher than the other, and Mariner 10 suggests the same asymmetry for Mercury. Data files grow, observes Bruce Murray of the California Institute of Technology, yet so does the mystery of hemispherical asymmetry. ‘We now know,’ he says, ‘a little less about the moon.’” Jonathan Eberhart, “The Mystery of the Hemispheres,” Science News, Vol. 105, 13 April 1974, p. 241.

14 . Isaac Newton, “Of the Attractive Forces of Spherical Bodies,” Proposition LXX, Theorem XXX, Section XII, Book I, The Principia (1687; reprint, Amherst, New York: Prometheus Books, 1995), p. 154. The shell must have uniform thickness and density.

15 . An oxygen tank that exploded soon after lift-off forced the Apollo 13 astronauts to abort their mission. Instead of landing on the Moon, they looped around the Moon and executed a tricky reentry back to Earth. Ground controllers had difficulty tracking the spacecraft by radar, because a cloud of urine orbited and partially hid the spacecraft. The astronauts were then told to hold all waste liquid in onboard containers. Today, astronauts avoid this problem by dumping waste material overboard just before igniting their rocket thrusters. Gravity, even that of a spacecraft, a rock, or a water droplet, acts on everything.

16 . Two spheres of influence (SoI) are sometimes confused. The first is used for navigating in space. The second, used here, is appropriate for understanding how captures occur in space. It can be shown that the radius of the SoI of a spherical rock of radius r is approximately

where R is the Earth’s radius and h is the rock’s height above the Earth. When many particles (rocks, dirt, ice, and water molecules) interact and exchange momentum, the effective SoI increases greatly. The velocities of particles near or colliding with a large rock moving away from Earth approaches that of the large rock. As those particles fall within the large rock’s expanding SoI, the rock’s effective radius, r, increases. This, in turn, enlarges the SoI.

17 . An extremely rare exception might occur if one body strikes the other with a very delicate glancing blow. Another exception would be if a third particle passed nearby. If it had just the right mass, speed, direction, and position, its gravitational attraction could slow the droplet enough to cause capture. However, impacts and interfering third bodies are more apt to scatter that cause captures.

18 . Every body, even a dust particle or a star, has an escape velocity—that is, the slowest speed needed from some point to escape to infinity. For Earth, from its surface, that speed is 11.2 km/sec (7.0 mi/sec). For something at the surface of the Sun to escape the solar system, it is 617.2 km/sec (385.7 mi/sec). For something 1 AU from the Sun to escape the solar system requires 42.3 km/sec (26.4 mi/sec).

19 . Capture is the proper term. Those who believe stars, planets, and moons formed through capture use the misleading terms “accrete,” “condense,” and “gravitational collapse” which imply a “pulling in” or “acquiring.” These words, while sounding scientific to a layman, betray a misunderstanding of the physics. While gravity would move two isolated particles in space toward each other if their relative velocity were zero, particles in space are not isolated and seldom travel with the same speed and direction. For a body to capture a particle, (a) the particle must be within the body’s sphere of influence, (b) the particle’s velocity relative to the body never carries it outside the sphere of influence, and (c) the body’s gravitational grip on the particle increases, so later perturbations do not strip the orbiting particle away. Requirement (c) is most easily satisfied if the body has an atmosphere.

20 . “It turns out to be surprisingly difficult for planetesimals to accrete mass during even the most gentle collisions.” Erik Asphaug, “The Small Planets,” Scientific American, Vol. 282, May 2000, p. 54.

  • In 1805, Laplace first explained the “sphere of influence” concept, or as he called it the “sphere of attraction.” He applied it to planets acting on comets, but did not use it to show why permanent capture to form larger bodies such as comets or planets is so difficult. [See Nathaniel Bowditch, Celestial Mechanics by the Marquis de LaPlace, Vol. 4 (Bronx, New York: Chelsea Publishing Company, 1966), pp. 417–437.]

21 . Fired bullets and thrown balls are very briefly in elliptical orbits about Earth’s center of mass. Once they strike the Earth’s surface, the orbit ends.

22 . Unfortunately, short-period comets have been arbitrarily defined as those with periods less than 200 years. A more physically meaningful definition, used here, will be comets with periods less than 100 years, because there is a huge, recognized excess of such comets. Any acceptable theory should explain this excess.

23 . All orbital information is taken from Brian G. Marsden and Gareth V. Williams, Catalogue of Cometary Orbits, 11th edition (Cambridge, Massachusetts: Minor Planet Center, 1996), 110 pp. This catalogue has been updated with recent comet discoveries and information from the Center’s web site.

24 . “Jupiter’s huge attractive mass has somehow collected two-thirds of all the short-period comets into a family. Saturn probably also plays a supporting role in the process. Jupiter and Saturn appear to be much more important in the story of comets than was indicated by their slight disturbances of the motion of Halley’s comet. The existence of Jupiter’s comet family is one of our important clues to the origin of comets.” Fred L. Whipple, The Mystery of Comets (Washington, D.C.: Smithsonian Institution Press, 1985), p. 74.

  • “What is the chance that Jupiter could catch them [comets falling from outside the solar system] by its gravity and tame them into short-period, prograde orbits? He [H. A. Newton] found that the chance is very small. Only about one in a million would have its period reduced to less than Jupiter’s period of 11.86 years.” Ibid., p. 75.

25 . “By comparing the orbital element distribution of our simulated JFCs [Jupiter’s family of comets] to that of observed JFCs, we estimate the physical lifetime of JFCs is between 3000 and 30,000 years. The most likely value is 12,000 years.” Harold F. Levison and Martin J. Duncan, “From the Kuiper Belt to Jupiter-Family Comets,” Icarus, Vol. 127, May 1999, p. 31.

  • “But once so deflected [into short-period orbits], these comets must have comparatively short lifetimes, astronomically speaking, and probably no short-period comet can survive more than about 10,000 years.” R. A. Lyttleton, Mysteries of the Solar System (Oxford, England: Clarendon Press, 1968), p. 110.

26 . “Many scientific papers are written each year about the Oort Cloud, its properties, its origin, its evolution. Yet there is not yet a shred of direct observational evidence for its existence.” Sagan and Druyan, p. 210.

However, Sagan and Druyan believed in the Oort cloud, and went on to predict (p. 211) that “with the refinement of our scientific instruments, and the development of space missions to go far beyond Pluto,” the cloud will be seen, measured, and studied.

PREDICTION 26:  The Oort cloud will never be seen, because it does not exist.

27 . “Using current standard models for the formation of comets, a significant number of [hyperbolic] comets should have been observed. This lack of detections of extrasolar comets is becoming an embarrassment to the theories of solar system and cometary formation and may drive the parameters of these models.” Thomas A. McGlynn and Robert D. Chapman, “On the Nondetection of Extrasolar Comets,” Astrophysical Journal, Vol. 346, 15 November 1989, p. L105.

  • Paul R. Weissman, “Dynamical History of the Oort Cloud,” Comets in the Post-Halley Era, Vol. 1, editors R. L. Newburn et al. (Boston: Kluwer Academic Publishers, 1991), pp. 463-486.
  • . “No comet has ever been observed on a trajectory originating outside the gravitational influence of the Sun. And yet, sooner or later, such comets should be seen.” Sagan and Druyan, p. 350.

PREDICTION 27:  No incoming hyperbolic comet will ever be seen, because comets originated from Earth, not outside the solar system.

28 . This expected distribution of comets, first shown mathematically by van Woerkom in 1948, has frequently been verified by powerful computer simulations. [See A. J. J. van Woerkom, “On the Origin of Comets,” Bulletin of the Astronomical Institutes of the Netherlands, Vol. 10, No. 399, 8 December 1948, pp. 445–472.]

29 . Some early researchers believed second-pass comets were not visible, because they dimmed after losing volatile gases on their first pass. This early loss of volatiles happens, but the effect is not strong. Comets moving away from the Sun are not appreciably dimmer than when they approached the Sun. [See M. C. Festou, “The Derivation of OH Gas Production Rates from Visual Magnitudes of Comets,” Asteroids Comets Meteors II, editors C. I. Lagerkvist et al. (Uppsala: Uppsala University Press, 1986), pp. 299–303.]

Wiegert simulated 125,495 artificial comets in orbits 10,000–50,000 AU from the Sun. For 5 billion simulated years, the giant planets and the galactic tide perturbed the comets whose visibility faded rapidly with each new orbit. He found that neither fading nor many other effects could explain the lack of long-period comets that have completed one orbit. [Paul Arnold Wiegert, The Evolution of Long-Period Comets (Ph.D. dissertation, University of Toronto, 1996).]

30 . “Since planetary perturbations typically change 1/a [energy] by several hundred units during one revolution about the Sun, we were forced to conclude, following Oort, that the great majority of these comets [the near-parabolic comets] were making their first passage through the inner part of the solar system.” Brian G. Marsden and Z. Sekanina, “New Osculating Orbits for 110 Comets and Analysis of Original Orbits for 200 Comets,” The Astronomical Journal, Vol. 83, No. 1, January 1978, p. 64.

31 . “There is no example of a known short-period comet evolving into a long-period comet of small enough perihelion to be visible.” Edgar Everhart, “Examination of Several Ideas of Comet Origins,” The Astronomical Journal, Vol. 78, No. 4, May 1973, p. 332.

32 . Harold F. Levison and Martin J. Duncan, “The Long-Term Dynamical Behavior of Short-Period Comets,” Icarus, Vol. 108, 1994, Figure 5, p. 25.

33 . “Comet investigators found levels of ethane in Comet Hyakutake that are about 1,000 times greater than can be explained if the molecules were formed by normal physical processes within the gases of the primordial solar nebula, the birth cloud of the Solar System.” Douglas Isbell and Jim Sahli, “Chemical Measurements of Comet Hyakutake Suggest a New Class of Comets,” NASA Press Release 96–108, 31 May 1996.

34 . “... there is no reasonable astronomical scenario in which mineral grains can condense [in space].” Fred Hoyle and Chandra Wickramasinghe, “Where Microbes Boldly Went,” New Scientist, Vol. 91, 13 August 1981, p. 413.

  • “Although very little is known about how the [dust] grains are formed, observations of interstellar matter indicate that the process must be very efficient; otherwise, how could the striking depletion of the refractory elements [such as silicon and magnesium] in the interstellar gas be explained?” Hubert Reeves, “Comets, Solar Wind and the D/H Ratio,” Nature, Vol. 248, 29 March 1974, p. 398.

My Translation: No one knows how dust could form in space, but dust formation must be very efficient, because practically none of the chemistry needed to construct dust is there. (We know dust formed in space, because dust is in space. )

My Response: Maybe comet dust came not from space, but from Earth.

35 . “As in the interstellar medium, much of the dust from comets consists of silicate minerals, but despite the similarities, there are puzzling differences. For example, interstellar dust shows the absorption signature of amorphous particles with a silicate composition, whereas Hale-Bopp and other comets have crystalline silicate, probably in the form of magnesium-rich olivine.” Dale P. Cruikshank, “Stardust Memories,” Science, Vol. 275, 28 March 1997, p. 1896. (See also pp. 1904–1909.)

  • Humberto Campins and Eileen V. Ryan, “The Identification of Crystalline Olivine in Cometary Silicates,” The Astrophysical Journal, Vol. 341, 15 June 1989, pp. 1059–1066.

36 . Could interstellar dust, which has no crystalline pattern, have melted (or almost melted), cooled, crystallized, and then acted as condensation sites for water ice that formed comets? Probably not. Interstellar dust particles polarize starlight, so they must be elongated. Had nonspherical dust particles melted, or almost melted, they would be spherical due to their surface tension. (This is why drops of water are nearly spherical.) Therefore, cometary dust is probably not derived from heated interstellar dust.

37 . Hoyle and Wickramasinghe, Lifecloud, pp. 87–113.

For two decades, these authors have led a growing belief among scientists that comets brought cellulose, bacteria, and other organic matter to Earth. To see the faulty logic in this, see Endnotes 1 and 2 on page 222.

  • Hoyle and Wickramasinghe, “Where Microbes Boldly Went,” pp. 412–415.

38 . Hoyle and Wickramasinghe, Lifecloud, p. 91.

39 . “The cellulose strand is a complex structure, and one can wonder how a giant molecule of such a highly organized form could be present in interstellar space.” Ibid., Lifecloud, p. 94.

40 . Roland Meier et al., “A Determination of the HDO/H2O Ratio in Comet C/1995 O1 (Hale-Bopp),” Science, Vol. 279, 6 February 1998, pp. 842–844. Similar and consistent measurements have also been made of comets Halley and Hyakutake.

  • Roland Meier and Tobias C. Owen, “Cometary Deuterium,” Space Science Review, Vol. 90, 1999, pp. 33-43.

41 . A. Vidal-Madjar, “Interstellar Helium and Deuterium,” Diffuse Matter in Galaxies, editors J. Audouze et al. (Boston: D. Reidel Publishing Company, 1983), pp. 57–94.

42 . Of the hundred or so important publications on this topic, the following is the one most recommended: Louis A. Frank with Patrick Huyghe, The Big Splash (New York: Carol Publishing Group, 1990). [See also related endnotes on page 88.]

43 . These arguments are effectively rebutted by Louis A. Frank and J. B. Sigwarth in “Atmospheric Holes: Instrumental and Geophysical Effects,” Journal of Geophysical Research, Vol. 104, No. A1, 1 January 1999, pp. 115–141.

44 . On 9 July 2000, after the 30 June 2000 (Volume 288) issue appeared containing pictures of the erosion channels on Mars, I wrote the following letter to Science magazine. My letter was entitled “Comets Carved the Mars’ Gullies.”

Dear Editor:

Why aren’t comets considered as the source of the water that carved Mars’ erosion features? Impact energy would convert the comet’s ice to liquid water. A typical comet, perhaps 1016 grams and 85% H2O, could easily provide the volume of water estimated in Endnote 35 on page 2335.

Assume large rocks are in the center of comets (a point I will not attempt to justify here). Those rocks, decelerating less than the surrounding ice as the comet passes through Mars’ thin atmosphere, strike the ground an instant earlier than the ice and create the crater. The ice, suddenly converted to liquid and splattered onto the crater walls, carves the gullies.

The typical ground temperatures of -70°C (or colder) in the gully regions is fatal to claims that large volumes of liquid water suddenly “seeped” from several hundred meters below Mars’ surface. Straining to overcome this fact by imagining saline solutions, unusually high heat flow on Mars, exotic liquids, lower than expected thermal conductivities, and Mars tipped on its axis is speculation on top of speculation. Why not consider the simple possibilities first?

If the water could not come from below, maybe it came from above.

Science magazine did not print this letter. W.B.

45 . “In view of the connection of comets, meteors, and meteorites, the absence of meteorites in old deposits in the crust of the earth is very significant. It has been estimated that at least 500 meteorites should have been found in already worked coal seams, whereas none have been identified in strata older than the Quaternary epoch (about 1 million years ago). This suggests a very recent origin [of meteors] and, by inference, of comets.” N. T. Bobrovnikoff, “Comets,” Astrophysics, editor J. A. Hynek (New York: McGraw-Hill Book Company, 1951), p. 352.

46 . H. D. P. Lee, Aristotle: Meteorologica (Cambridge, Massachusetts: Harvard University Press, 1952), p. 43.

47 . Thomas H. Corcoran, Seneca: Natural Quaestiones (Cambridge, Massachusetts: Harvard University Press, 1972), pp. 227–299.

48 . Faulty logic, traceable to the time of Aristotle, went as follows: Because bodies (stars) beyond the Moon do not change their appearance, and a comet changes weekly, comets must not lie beyond the Moon.

49 . On 1 March 1665, Samuel Pepys entered in his diary the following statement:

At noon I [went] to dinner at Trinity House, and thence to Gresham College, where Mr. Hooke read a second very curious lecture about the late Comet; among other things proving very probably that this is the very same Comet, that appeared before in the year 1618, and that in such a time probably it will appear again, which is a very new opinion; but all will be in print. Samuel Pepys, The Diary of Samuel Pepys, editor Henry B. Wheatley, Vol. 4, Part 2 (New York: Croscup & Sterling Company, 1946), p. 341.

Pepys later became the president of the Royal Society, the prestigious scientific body that hosted the above lecture. The idea that some comets reappear was “a very new opinion” and deserves credit for originality. While no periodic comets were visible between 1609 and 1677, Robert Hooke may have suggested the possibility to later researchers, such as Edmond Halley. Halley’s correct prediction in 1705 of the return of the comet of 1682 (later called Halley’s comet) in 1758 was one of science’s classic achievements. However, Halley was criticized for making a prediction that would not be tested until after his death, “when he could no longer be embarrassed.”

50 . Newton, Principia, pp. 399–401.

51 . Fred L. Whipple, “Discovering the Nature of Comets,” Mercury, January–February 1986, p. 5.

52 . Richard A. Proctor, “Comet Families of the Giant Planets,” Knowledge: A Monthly Record of Science, Vol. 6, 4 July 1884, p. 5.

  • Richard A. Proctor, “The Capture Theory of Comets,” Knowledge: A Monthly Record of Science, Vol. 6, 8 August 1884, pp. 111–112, 126–128.

53 . “Thus, cometary nuclei could not have condensed in situ at distances exceeding 100 AU ... Direct condensation of the comets in situ, at the great distances of their aphelia in Oort’s sphere is not possible.” Ernst J. Öpik, “Comets and the Formation of Planets,” Astrophysics and Space Science, Vol. 21, 1973, pp. 317, 320, 394.

54 . Thomas M. Donahue, “Comment on the Paper ‘On the Influx of Small Comets into the Earth’s Upper Atmosphere II. Interpretation’ by L. A. Frank et al.,” Geophysical Research Letters, Vol. 13, No. 6, June 1986, pp. 555–557.

55 . Thomas C. Van Flandern, “A Former Asteroid as the Origin of Comets,” Icarus, Vol. 36, 1978, pp. 51–74.

  • Tom C. Van Flandern, Dark Matter, Missing Planets and New Comets (Berkeley, California: North Atlantic Books, 1993), pp. 185–190.
  • Van Flandern built on earlier proposals by Oblers (1796) and Ovenden (1972) that a planetary breakup produced the asteroids. Van Flandern has altered his earlier paper in several ways. For example, the exploded planet was initially 90 Earth masses. Since then, his number of exploded planets has increased and their total mass has decreased.

56 . Bode’s law is a simple formula which gives the approximate distance of most planets from the Sun. While Bode’s law has no theoretical justification, it correctly predicted the discovery and approximate orbital radius of Uranus (1781), but not Neptune (1846) and Pluto (1930). Also predicted is a planet 2.8 AU from the Sun, which closely corresponds to the position of most asteroids. This led to the false belief (still taught) that asteroids are the remains of an exploded planet that once orbited 2.8 AU from the Sun. Bode’s formula is

where n equals negative infinity for Mercury, 0 for Venus, 1 for Earth, 2 for Mars, and so on.
Table 15 . Bode’s Law
Planet
Predicted Distance (AU)
Actual Distance (AU)
Mercury
0.4
0.387
Venus
0.7
0.723
Earth
1.0
1.00
Mars
1.6
1.52
Asteroids
2.8
2.78*
Jupiter
5.2
5.20
Saturn
10.0
9.54
Uranus
19.6
19.17
Neptune
38.8
30.05
Pluto
77.2
39.42
*Based on the 35 largest asteroids, each weighted by volume.

Consider how many thousands of other equally simple-looking formulas with 6 arbitrary numbers (corresponding to 0.4, 0.3, 2, 0, 9, and negative infinity) could be constructed. Is it really so surprising that one of these formulas and 6 finely tuned numbers could approximate 7 of the 9 planet-Sun distances?

Bode’s law, a mathematical curiosity rather than a true law, was formulated by Johann Daniel Titius in 1766 but popularized by Johann Bode in 1772. Thus, it is often called the Bode-Titius law or the Titius-Bode law.

57 . In 1668, Johannes Hevelius wrote that comets formed in the atmospheres of the giant outer planets and were flung into space by the planets’ rotation. In 1814, the French mathematician, Joseph Louis Lagrange proposed a more modern version of this theory. Since then, others have refined the theory, especially S. K. Vsekhsvyatsky.

  • S. K. Vsekhsvyatsky, “New Evidence for the Eruptive Origin of Comets and Meteoritic Matter,” Soviet Astronomy, Vol. 2, No. 3, November–December 1967, pp. 473–484.
  • S. K. Vsekhsvyatsky, “The Origin and Evolution of the Comets and Other Small Bodies in the Solar System,” The Motion, Evolution of Orbits, and Origin of Comets, editors G. A. Chebotarev and E. I. Kazimirchak-Polonskaya (New York: Springer-Verlag, 1972), pp. 413–418.

58 . J. H. Oort, “The Structure of the Cloud of Comets Surrounding the Solar System, and a Hypothesis Concerning Its Origin,” Bulletin of the Astronomical Institutes of the Netherlands, Vol. 11, No. 408, 13 January 1950, pp. 91–110.

59 . Oort initially estimated that 1011 comets formed 50,000–150,000 AU away. Later, others realized that at those great distances the Sun’s gravity is so weak that passing stars, galactic clouds, and the galaxy itself would have stripped all comets from the Oort cloud long ago. [See, for example, Julio A. Fernández, “Dynamical Aspects of the Origin of Comets,” The Astronomical Journal, Vol. 87, No. 9, September 1982, pp. 1318–1332.] To solve this problem, more comets (1012 comets) are usually assumed to be in the cloud initially, and the cloud is assumed to be closer to the Sun (50,000 AU) to reduce the stripping. Others have proposed that at least 1015 comets must initially populate the Oort cloud. Oort cloud theories have many variations; only the most well known are described here.

60 . Jack G. Hills, “Comet Showers and the Steady-State Infall of Comets from the Oort Cloud,” The Astronomical Journal, Vol. 86, No. 11, November 1981, pp. 1730–1740.

61 . Hannes Alfven and Gustaf Arrhenius, Evolution of the Solar System (Washington, D.C.: National Aeronautics and Space Administration, 1976), pp. 231–238.

62 . For example, billiard balls are very elastic (springlike), so collisions disperse the balls. However, if the balls were made of tar (inelastic), the balls would deform or even stick together on impact, so their paths would tend to merge.

63 . R. A. Lyttleton, The Comets and Their Origin (Cambridge, England: At the University Press, 1953), pp. 62–110.

64 . “Although ice has been detected [in interstellar space] by its 3.1 mm absorption band, it is not nearly as abundant as expected.” P. G. Martin, McGraw-Hill Encyclopedia of Science & Technology, 6th edition (New York: McGraw-Hill Book Company, 1987), Vol. 9, p. 326.

65 . J. Mayo Greenberg, “The Structure and Evolution of Interstellar Grains,” Scientific American, Vol. 250, No. 6, June 1984, p. 135.

  • J. Mayo Greenberg, “The Chemical Composition of Comets and Possible Contribution to Planet Composition and Evolution,” The Galaxy and the Solar System, editors Roman Smoluchowski et al. (Tucson, Arizona: The University of Arizona Press, 1986), p. 108.
  • “Although there must be some graphite in the interstellar dust, the grains cannot be dominated by water ice, for the reasons we have discussed.” Hoyle, p. 413.

66 . Many claim comets had to begin outside the orbit of Mars where (a) temperatures are cold enough for frost to condense on dust particles in space, and (b) the Sun’s ultraviolet radiation is unlikely to break water molecules apart. This belief overlooks three considerations.

First, if water vapor has been condensing as frost on dust particles beyond Mars, then frost should be commonly detected on asteroid surfaces. Frost is not observed.

Second, liquid water with dirt in it may have been expelled from Earth into space. There it would have quickly frozen and merged into comets. Evaporating water would have left the dirt behind. Eventually, a dirt crust would form, limiting further sublimation.

Third, icy particles orbiting beyond Mars, will not, in general, form a comet. Long periods of time increase the chances of water vapor and ice particles disintegrating. The “fountains of the great deep” would quickly form comets. Water molecules would not have to be brought together; they would start together. Dirt, ice, gases, and other unlikely chemicals in comets would not need to be found and mixed uniformly together; they also would start together.

67 . “Our next worry arose because the condensation of waterice grains in interstellar clouds of low density presented severe conceptual problems. For ice crystals less than a micrometre in size to form in a pure gas, ‘condensation nuclei’, about which the crystals grow, must form at an adequate rate. ... Another early objection we had against the ice-grain theory was that calculations based on this model could not reproduce the way in which the fogging, or extinction, of starlight varied with wavelength: ... Secondly, attempts to find the strong absorption band at 3.1 mm due to water ice in the spectra of heavily obscured stars consistently failed.” Hoyle and Wickramasinghe, “Where Microbes Boldly Went,” p. 412.

68 . Zdenek Sekanina, “Detection of a Satellite Orbiting the Nucleus of Comet Hale Bopp (C/1995 O1),” First International Conference on Comet Hale Bopp, Peurta de la Cruz, Tenerife, Canary Islands, Spain, 2–5 February 1998.

69 . The energy per unit mass (E) of a comet can be written in two independent ways.

where V is its velocity, R is its distance from the center of mass of the solar system, G is the gravitational constant, M is the mass of the solar system, and a is the comet’s semimajor axis. Eliminating E and solving for V2 gives

Knowing a comet’s velocity (V), position (R), and semimajor axis (a), we can calculate the mass of the solar system. Consider two possible values of the semimajor axis: a large value (aL) which gives a mass ML, and a small value (aS) which gives a mass Ms. This gives us two equations:

Eliminating V2 and solving for the ratio of the two corresponding masses of the solar system gives:

Let’s say R = 1 AU when a semimajor axis is calculated from trajectory estimates. Comets with an orbital period of 5,000 years have aphelions 600 AU from the Sun. If 2aL = 50,000 AU and 2aS = 600 AU, then the mass ratio on the left side is only 1.0016. Therefore, if the solar system’s mass is greater by only 16 parts in 10,000, comets thought to be falling in for the first time from 50,000 AU with periods of 4,000,000 years would have been launched only 5,000 years ago.

70 . Actually, what is measured is not mass (M) but mass times the gravitational constant (G), or GM. Because the gravitational constant is known to only about one part in a thousand, mass is equally uncertain. However, only the GM of central bodies is of concern in calculating orbits, and those values for the Sun and planets are known well enough—to about one part in ten million.

71 . Comet Herschel-Rigollet’s only return to perihelion since its discovery in 1788 was 11.5 years earlier than calculated (August 1939 instead of March 1951). Apparently, extra gravity from somewhere pulled it back early. Was that gravity from a planetary perturbation? My computer simulations of the solar system during its last 350 years have shown that Herschel-Rigollet did not come near enough to any planet for that gravity boost. Therefore, its gravity boost probably came from mass in the 40–600 AU region.

72 . This high improbability can be shown two ways. First, the “back-of-the-envelope” method. The Marsden-Williams Comet Catalogue lists 774 different comet sightings. One can pair up 774 different objects 299,151 ways, or [image] . Five numbers (i, q, e, w, and W) specify an ellipse in space. Let’s say the chance that two comet sightings have “similar” values for the combination q and e is 0.25—at least as similar as those of the “strange pairs.” Two angles (W and w) have values ranging from 0–360 degrees and a third angle, i, ranges between 0–180 degrees. Each comet sighting in a “strange pair” has values for i, W, and w typically within five degrees on either side of the corresponding angles of the other comet. Consequently, one might expect about three “strange pairs” simply due to chance.

This is a long way from the twelve “strange pairs” actually observed.

A more accurate approach involves a computer simulation. By examining the 30 consecutive orbits of Halley’s comet, one can see that planetary perturbations change certain orbital elements less than others. For example, i (the angle of inclination) changes very little from orbit to orbit. Therefore, changes in each orbital element must be weighted appropriately when comparing two different orbits.

Next, I swapped each true orbital element of all 774 comet sightings with the corresponding orbital element of a randomly chosen comet. Then a count was made of how many of the 299,151 possible pairings were as similar as the “strange pairs.” Typically, there were three. In other words, chance can explain about three of the twelve “strange pairs” shown on page 214. That leaves about nine pairs—or nine comets that were apparently seen on two consecutive orbits.

This is surprising, because the estimated periods for both members of each pair are too large for them to be the same comet. However, these comets spend most of their time in an environment far beyond the planets. Some very slight force or mass, accelerating the comets for centuries, could shorten their periods immensely.

73 . John D. Anderson et al., “Indication, from Pioneer10/11, Galileo, and Ulysses Data, of an Apparent Anomalous, Weak, Long-Range Acceleration,” Physical Review Letters, Vol. 81, No. 14, 5 October 1998, pp. 2858–2861.

  • John D. Anderson, personal communication, 25 September 1998.

74 . The water-hammer possibility was suggested to me by George E. Anderson, mechanical engineer.

75 . Three factors greatly complicate the analysis of this process: the droplet’s dust content would retard evaporation, the droplet is far from thermal equilibrium, and the effective water temperature and amount of other gases dissolved in the subterranean water are unknown.

76 . If a comet were far from its aphelion, Jupiter’s gravity might alter the comet’s orbit in many other (relatively minor) ways. However, over many orbits, “Jupiter’s hoop” causes a net growth in Jupiter’s family.

77 . Donald K. Yeomans, Comets (New York: John Wiley & Sons, Inc., 1991), p. 296.

78 . Richard A. F. Grieve, “The Record of Impact on Earth,” Geological Society of America, Special Paper 190, 1982, pp. 25–37.

79 . Clark R. Chapman, “Asteroid,” McGraw-Hill Encyclopedia of Science & Technology, 6th edition (New York: McGraw-Hill Book Company, 1987), Vol. 2, p. 116.

80 . The energy required just to “disperse” a planet of uniform density, mass M, and radius R can be shown to be

where G is the gravitational constant. If the planet’s density is greater in its core, as it is for all planets, the energy requirement increases. “Disperse” here means to accelerate each particle in the planet up to its escape velocity.

81 . W. McD. Napier and R. J. Dodd, “The Missing Planet,” Nature, Vol. 242, 23 March 1973, pp. 250–251.

A planet could explode if it contained enough fissionable material that suddenly became a critical mass. However, as Anders notes, “such an explosion 6 million years ago [or less] would have left large amounts of long-lived radioactivity, such as Be10 and Mn53, on the Earth, Moon, and meteorites.” These isotopes have not been detected. [See E. Anders, Discussions of “A Former Major Planet of the Solar System,” Comets Asteroids Meteorites, editor A. H. Delsemme (Toledo, Ohio: The University of Toledo, 1977), p. 479.]

82 . Jupiter’s moon Io has the most energetic volcanic eruptions in the solar system. However, the plumes that sometimes go 400 kilometers high, consist of sulfur dioxide, not water. Tides by Jupiter generate friction inside Io which produces the heat. [See Ron Cowen, “Close Encounter: Galileo Eyes Io,” Science News, Vol. 156, 11 December 1999, pp. 382–383.]

83 . S. K. Vsekhsvyatsky, “Comets and the Cosmogony of the Solar System,” Comets Asteroids Meteorites, editor A. H. Delsemme (Toledo, Ohio: The University of Toledo, 1977), p. 470.

84 . Ariel A. Roth, “Some Questions about Geochronology,” Origins, Vol. 13, 1986, p. 75.

85 . Marsden and Sekanina, p. 1123.

86 . Fernández, pp. 1318, 1324.

87 . Paul R. Weissman, “The Oort Cloud and the Galaxy: Dynamical Interactions,” The Galaxy and the Solar System, editors Roman Smoluchowski et al. (Tucson, Arizona: The University of Arizona Press, 1986), p. 212.

88 . Some researchers have suspected that one of two stars, Algol or Gliese 710, may have recently disturbed an Oort Cloud. Actual measurements dispute this. “The new figures reveal that neither star comes close enough to shake up the Oort Cloud and generate a comet shower.” Ron Cowen, “Dino Death: A Stellar Weapon,” Science News, Vol. 153, 31 January 1998, p. 79.

  • “The most significant past event found was the passage of Algol within 3 parsecs [10 light-years] of the Sun 7.3 My [million years] ago ...” Lawrence A. Molnar and Robert L. Mutel, “Radio Observations of Algol. II. Computation of Close Stellar Encounters with the Oort Cloud,” Astrophysical Journal, In Press.

“Nonetheless we find that both the Algol and Gliese 710 encounters are too distant to produce any extra observable comets.” Ibid. [This study was six times more accurate than the earlier studies.]

  • Jeffrey Winters, “A Brief Tour of a Bad Cosmic Neighborhood,” Discover, Vol. 19, April 1998, p. 56.

89 . Julio A. Fernández, “The Formation of the Oort Cloud and the Primitive Galactic Environment,” Icarus, Vol. 129, 1997, pp. 106–119.

  • Everhart, p. 329.

90 . Fernández, “Dynamical Aspects of the Origin of Comets,” p. 1318.

91 . Any giant planet would expend much of its energy and angular momentum in flinging masses of comets out to an Oort cloud. The planet’s orbit would shrink, requiring it to have begun much farther from the Sun.

While this might help solve one aspect of the comet origin problem, it creates problems for the few astronomers trying to figure out how the giant planets evolved. These astronomers wonder how the giant planets could form where they are now, even if billions of years were available. That problem becomes worse if the giant planets formed farther from the Sun, where the density of matter is much less. [See Öpik, pp. 307–398. Also see Richard Greenberg, “The Origin of Comets Among the Accreting Outer Planets,” Dynamics of Comets: Their Origin and Evolution, editors Andrea Carusi and Giovanni B. Valsecchi (Boston: D. Reidel Publishing Company, 1985), pp. 3–10.]

92 . S. Alan Stern and Paul R. Weissman, “Rapid Collisional Evolution of Comets during the Formation of the Oort Cloud,” Nature, Vol. 409, 1 February 2001, pp. 589–591.

93 . “No wastage would occur with Uranus or Neptune, but then the ejection time scale, 1011 yr, is prohibitive.” Öpik, pp. 321, 395.

94 . Gerard P. Kuiper, “On the Origin of the Solar System,” Astrophysics, editor J. A. Hynek (New York, McGraw-Hill Book Company, 1951), pp. 357–424.

95 . Ron Cowen, “Second Look Finds No Comet Reservoir,” Science News, Vol. 149, 22 June 1996, p. 395.

96 . Weissman, p. 210.

97 . John F. Kerridge and James F. Vedder, “An Experimental Approach to Circumsolar Accretion,” Symposium on the Origin of the Solar System (Paris, France: Centre National de la Recherche Scientifique, 1972), pp. 282–283.

98 . Martin Harwit, Astrophysical Concepts (New York: John Wiley & Sons, 1973), pp. 394–395.

99 . Fred L. Whipple, “On the Relation between Comets and Meteoroids,” The Motion, Evolution of Orbits, and Origin of Comets, editors G. A. Chebotarev and E. I. Kazimirchak-Polonskaya (New York: Springer-Verlag, 1972), p. 485.

100 . Thomas S. Kuhn, The Structure of Scientific Revolutions (Chicago: The University of Chicago Press, 1970). This book was recently listed among the hundred best nonfiction books written in English during the 20th century.

101 . For example, if a representative piece of a comet is recovered and analyzed chemically, and salt (NaCl) is not present, the theory that comets came from Earth will be severely weakened. However, if a high salt concentration is found, other theories are weakened. Resources of time and money can be more wisely spent by testing theories that better explain all evidence.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Evaluation of Evidence vs. Theories

Table 13 summarizes how well each modern theory explains the many strange things associated with comets. Each column corresponds to a theory, and each row represents a strange detail requiring an explanation. As with a traffic light, a green circle means “go”; that is, in my opinion, the column’s theory provides a reasonable explanation for that row’s diagnostic detail. Yellow (caution) and red (stop) circles indicate moderate and serious problems. A number in a cell refers to an amplifying explanation below. Table 13 shows both details and the broad perspective— “the trees and the forest.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Hydroplate Theory

1. Formation Mechanism, Ice on Moon and Mercury. About 85% of a comet’s mass [image] is frozen water. Therefore, to understand comet origins, one must ask, “Where is water found?” Earth, sometimes called “the water planet,” must head the list. Earth has ten times more water, by volume, than land above sea level. Other planets, moons, and even interstellar space64 have only traces of water, or possible water. These traces, instead of producing comets, may have been caused by comets or water vapor that the “fountains of the great deep” launched into space.

How could so many comets have recently hit the Moon, and probably planet Mercury, that ice remains? Ice on the Moon, and certainly on Mercury, should disappear faster than comets deposit it today. However, if 50,000 comets were ejected recently from Earth and an “ocean” of water vapor was injected into the inner solar system, the problem disappears. Comet impacts on Mars probably created brief saltwater flows, carving the famous “erosion” channels.

PREDICTION 19:  Soil in “erosion” channels on Mars will contain traces of soluble compounds, such as salt from the subterranean chamber. Soil far from “erosion” channels will not.

To form comets in space, should we start with water as a solid, liquid, or gas?

Gas. In space, gases (such as water vapor) expand into the vacuum if not gravitationally bound to some body. Gases by themselves would not contract to form a comet. Besides, the Sun’s ultraviolet radiation breaks water vapor into hydrogen (H), oxygen (O), and the hydroxyl radical (OH). Comets would not form from gases.

Solid. Comets might form by combining smaller ice particles, including ice condensed as frost on microscopic dust grains that somehow formed. However, one icy dust grain could not capture another unless their speeds and directions were nearly identical and one of the particles had a rapidly expanding sphere of influence or a gaseous envelope. Because ice molecules are loosely bound to each other, collisions among them would fragment, scatter, and vaporize them—not merge them. Also, only about 30% of the material that condenses on interstellar dust would be water ice65—far short of the 85% figure cited above.

Liquid. Large rocks and muddy water were expelled by the “fountains of the great deep.” The water would partially evaporate, rapidly radiate its heat to cold outer space, and freeze. (The effective temperature of outer space is near absolute zero, -460°F.) The dirt crust encasing the ice would prevent complete evaporation. Recall that the nucleus of Halley’s comet was black. Also, a comet’s tail contains dust particles. High velocity water escaping from the subterranean chamber would erode dirt particles of various sizes. Water vapor would concentrate around each rock and ice particle escaping from Earth. These “clouds” and the expanding spheres of influence, especially of the larger rocks, would result in captures of other nearby particles moving at similar velocities. Comets would quickly form.66

Other reasons exist for concluding that water in a gas or solid state cannot form comets.67 Liquid from the “fountains of the great deep” meets all requirements.

2. Crystalline Dust. Sediments eroded by high-velocity water escaping from the subterranean chamber would be crystalline, most of it magnesium-rich olivine.

3. First Returns of Many Comets. Because the same event launched all comets from Earth, those we see falling from the farthest distance (near-parabolic comets) are falling back for the first time. Other comets, launched with slightly more velocity, will soon be detected.

PREDICTION 20:   The number of near-parabolic comets passing perihelion each decade is diminishing slightly. This effect will be seen as better telescopes, more searchers, and higher quality data allow adjustments to be made for our increasing ability to see comets.

PREDICTION 21:  Some large, near-parabolic comets, as they fall toward the center of the solar system for the first time, will reveal moons acquired as the comets formed.  Tidal effects may strip such moons from their comets as they pass the Sun. (A moon may have been found orbiting incoming comet Hale-Bopp.68)

If the comets represented by the red bar in Figure 125 on page 207 are falling in from distances of 50,000 AU, their orbital periods are about 4 million years. How then could they have been launched from anywhere in the solar system if the flood began only 5,000 years ago?

The distance (50,000 AU) may be in error. Comets more than 12 AU from the Sun cannot be seen, so the distance they have fallen and the time required must be calculated. Both calculations are extremely sensitive to the mass of the solar system. If this mass has been underestimated by as little as 16 parts in 10,000 (about the mass of Jupiter), the true distance would be 600 AU and the period only 5,000 years.69

Where might that mass be hiding? Probably not in the planetary region. The masses of the Sun, all planets, and some moons are well known, because masses in space can be accurately measured if something orbits them and the orbit is closely observed.70 However, if the equivalent of Jupiter’s mass is thinly spread within 40–600 AU from the Sun (beyond Pluto’s orbit), only objects outside 40 AU would be gravitationally affected. (Recall the hollow sphere analogy on page 203.) That mass would considerably shorten the periods of near-parabolic comets, because they spend 99.9% of their time at least 40 AU from the Sun.

Comet Herschel-Rigollet is the one periodically observed comet that ventures most deeply (57 AU) into this region 40–600 AU from the Sun. Its only recorded return was much earlier than expected, as if it encountered extra mass beyond 40 AU. 71

What if two comet sightings, a century or more apart, were of comets with apparently such long periods that they should not be the same comet, but their orbits were so similar they probably were the same comet? We might suspect that both sightings were of the same comet, and it encountered a slight amount of extra mass beyond 40 AU that pulled it back much sooner than expected. Twelve “strange pairs” are known, suggesting that extra, unseen mass beyond Pluto’s orbit affects long-period comets but is not felt within the planetary region. These “strange pairs” are explained in Figure 126 and Table 14.

This “missing” mass could be composed of particles as small as gas molecules up to asteroid-size objects 100 miles wide. They would be difficult to detect with our best telescopes. However, with recent technical advances, dozens of large, asteroid-size objects are being discovered each year beyond Neptune’s orbit. They are called transneptunian objects. As of this writing, 377 have been discovered. Of course, no one knows their total number or mass.

Much is unknown about the distant region 40–600 AU from the Sun. For example, spacecraft launched from Earth many years ago are now entering that region’s inner fringes. These spacecraft are experiencing a slight, but additional, gravitylike acceleration toward the Sun. So far, efforts to explain this acceleration have failed. While its magnitude is too small to give near-parabolic comets 5,000-year periods, the effect is strengthening as the spacecraft begin to penetrate this region.73

PREDICTION 22:  The equivalent of Jupiter’s mass is thinly distributed 40–600 AU from the Sun.

PREDICTION 23:  Because the solar system is slightly “heavier” than previously thought, many strange comet pairs listed in Table 14 are a single comet on successive orbital passes. More “strange pairs” will be found each decade. Probably the comet sightings of 1785 and 1898 were of the same comet. (See Table 14.) If so, it will return in about 2012.

4. Random Perihelion Directions. Comets were launched in almost all directions, because the generally north-south rupture encircled the rotating Earth.

5. Orbit Directions and Inclinations, Two Separate Populations. A ball thrown in any direction [image] from a high-speed train will, to an observer on the ground, initially travel almost horizontally and in the train’s direction. Likewise, low-velocity comets launched in any direction from Earth received most of their orbital velocity from Earth’s high, prograde velocity (18.6 miles per second) about the Sun. Earth, by definition, has zero angle of inclination. This is why almost all short-period comets, those launched with low velocity, are prograde and have low angles of inclination.

Comets launched with greater velocities than Earth’s orbital velocity traveled in all directions. Most are long-period comets with randomly inclined orbital planes. Prograde comets launched with the highest velocities escaped the solar system, because they had the added velocity of Earth’s motion. This is why so many of the remaining comets are retrograde. (See Table 11 on page 205.)

While this explains how two populations formed, one must ask if comets could be launched from Earth with enough velocity to blast through the atmosphere, escape Earth’s gravity, and enter large, even retrograde, orbits.

To escape Earth’s gravity and enter only a circular orbit around the Sun requires a launch velocity of 7 miles per second. However, to produce near-parabolic, retrograde orbits requires a launch velocity from the Earth’s surface of 45 miles per second! Earth’s atmosphere would offer little resistance to such speeds. In seconds, the jetting fountains would push the thin atmosphere aside, much as water from a fireman’s hose quickly penetrates a thin wall.

Water pressurized by the static weight of 10 miles of rock would launch comets from Earth’s surface at only 0.5 mile per second. However, two hard-to-quantify effects, water hammers and gas generation, greatly multiplied this velocity.

Water Hammers. During the early days of the subterranean chamber’s collapse, giant water hammers would create enormous pressures. Today, water hammers occur, often with a loud bang, when fluid flowing in a pipe is suddenly stopped (or even slowed) by a closing (or narrowing) valve—a device, like a faucet, that controls the flow. A water hammer is similar to a long train that collides with an immovable object. The faster and more massive the train (or volume of water), the greater the compression (or pressure jump throughout the pipe). A water hammer concentrates energy, just as a hammer striking a nail concentrates energy. A moving hammer can produce forces many times greater than a resting hammer.

The subterranean chamber acted as the pipe. What was the valve? Once the water began to escape upward through any crack, a chain reaction would begin. The escaping flow from the chamber would start collapsing pillars (explained on page 107), beginning with those nearest the crack. Adjacent pillars, suddenly carrying additional loads, would also collapse like a house of cards. The crust would vibrate (flutter) in complex, wavelike patterns, like a horizontal flag suddenly placed in the wind. Each cyclic narrowing of the chamber’s thickness would, in effect, partially close a valve, slow trillions of tons of water, and create a water hammer. Peak pressures could easily have been twice the chamber’s preflood pressures.

Forces familiar to us will not compress water much. However, the static weight of 10 miles of rock resting on the subterranean water chamber would compress the water about 17%. (See technical note on page 339.) Water squeezed by the vibrating crust would compress the subterranean water even more and act as trillions of springs. With the crust acting as a huge fluttering mass and subterranean water acting as billions of stiff springs, vibrational periods would be only minutes long. In other words, vibrations closed “valves” which created water hammers which created more vibrations, etc. Many have heard water pipes banging or have seen pipes burst because only a few cubic feet of water were slowed. Imagine the extreme pressures from rapidly slowing a “moving underground ocean.”74

Gas Generation. As high pressures in the subterranean chamber launched liquid water above the atmosphere, more and more liquid exploded into large volumes of gas (water vapor and other dissolved gases) in the vacuum of space. The effect was similar to a burning propellant generating gas behind a bullet, accelerating it down a long gun barrel. This effect alone could easily multiply velocities by a factor of 100.

Regrettably, we can only estimate the magnitude of this effect. If an entire drop of liquid were converted to water vapor at typical atmospheric pressures and temperatures, its volume would expand by a factor of about 1,600. This much additional expansion behind a “bullet” would multiply its velocity hundreds of times. However, the liquid cools as molecules evaporate. When the agitated liquid eventually freezes, evaporation stops. If the liquid water’s temperature were only 32°F and its internal heat generated vapor at an absolute pressure of 1 pound per square inch until the water froze at 32°F, its volume would expand 6,000 times! Much of this expansion would occur within the walls of the rupture. The remainder would expand with less acceleration but in all directions well above Earth’s atmosphere.75

The first stage of a two-stage rocket might lift the second stage above most of the atmosphere. Then the second stage, using a different propellant, achieves the maximum velocity. Likewise, high water pressure in the subterranean chamber acted as the first stage, boosting liquid water above the dense atmosphere. There the “second stage” kicked in with the explosive evaporation of liquid into the vacuum of space. Global water hammers and gas generation could launch comets with the needed velocities—from around the Earth, in several-minute cycles, over many days, and with indescribable power.

6. Jupiter’s Family. A bullet, when fired straight up, slows to almost zero velocity near the top of its trajectory—its farthest point from Earth. Also, a comet moves very slowly near its aphelion, its farthest point from the Sun. If a comet’s aphelion is ever near Jupiter during any orbit, Jupiter’s large gravity will pull the nearly stationary comet steadily toward Jupiter. Because a comet spends a relatively long time near its farthest point, Jupiter’s gravity acts for an equally long time, gently pulling the nearly stationary comet toward Jupiter’s orbit. Even a comet’s orbital plane is slowly but steadily aligned with Jupiter’s. Thus, short-period comet aphelions tend to be pulled toward Jupiter’s nearly circular orbit, regardless of whether the comet’s farthest point is inside, outside, above, or below that circle. The closer a comet’s aphelion is to Jupiter’s orbit, the faster and more likely that comet is drawn toward Jupiter’s orbit.

One can think of Jupiter’s mass as spread out in a hoop that coincides with Jupiter’s orbit. (This “hoop analogy” simplifies many long-term gravitational effects.) Comets feel more pull toward the nearest part of the hoop.76

My statistical examination of all historical sightings of every orbit (almost 500) of every comet in Jupiter’s family confirms this effect. The hydroplate theory places the source of comets at Earth—well inside Jupiter’s orbit. Therefore, many comets reach their slowest speeds within several astronomical units of Jupiter’s hoop. Thousands of years of gentle gravitational tugs by this hoop have collected Jupiter’s family. Although Jupiter sometimes ejects or destroys comets in its family, many comets remain, because they were recently launched. A similar but weaker effect is forming Saturn’s family.
Figure 127: Adoption into Jupiter’s Family of Comets. Many comets, such as A and B, that originated somewhere in the inner solar system, will have aphelions within several astronomical units (AU) of Jupiter’s orbit. Comets spend much of their time near aphelion, where they move very slowly. There they often receive gentle gravitational pulls (green arrows) of long duration, toward Jupiter’s orbit.
Comet C’s aphelion is far beyond the outermost planet. (At this figure’s scale, it would be 1/5 mile from where you are sitting.) Comet C steadily gains speed as it falls toward the inner solar system for thousands of years, crossing Jupiter’s orbit at tremendous speed. To slow it down enough to join Jupiter’s family would require such powerful forces that the comet would be torn apart, as shown in Figure 121 on page 203. Half the time, a close encounter with Jupiter would speed the comet up and probably throw it out of the solar system. Could many smaller gravitational encounters pull C into Jupiter’s family? Yes, but close encounters are rare, and each encounter could eject the comet from the solar system. Once in Jupiter’s family, the average comet has a life expectancy of only 12,000 years.25
Clearly, comets must have originated recently from the inner solar system (the home of the Sun, Mercury, Venus, Earth, and Mars) to join Jupiter’s family. Comets could not have come from outside Jupiter’s orbit.
(See Figure 123.)

7. Chemistry, Heavy Hydrogen. Comet chemistry was determined by [image] the content of the subterranean water and what the jetting water carried up. Trace amounts of organic compounds, including methane and ethane, are found in comets, because this water contained pulverized vegetation from preflood forests, and bacteria and other traces of life within hundreds of miles of the globe-encircling rupture. Comets have rich amounts of heavy hydrogen, because water in the subterranean chambers never mixed with other water in the solar system. Our oceans have half the concentration of heavy hydrogen as is in comets. So, if the subterranean chambers held half the water in today’s oceans (as assumed on page 106), then most heavy hydrogen came from the subterranean chambers.

PREDICTION 24:  Excess heavy hydrogen will be found in salty water pockets five or more miles below the Earth’s surface.

PREDICTION 25:  Spacecraft landing on a comet will find that comets contain loess (see page 177) and trace amounts of vegetation and bacteria, and about twice the salt concentration of our oceans.

8. Small Comets. Muddy droplets launched with the slowest velocities could not move far from Earth. So their smaller spheres of influence produced small comets. Because small comets have been falling on Earth for only about 5,000 years, little of our oceans’ water came from them—or from any comets. Few small comets can reach Mars.

9. Recent Meteor Streams, Crater Ages. Disintegrating comets produce meteor [image] streams. If meteor streams were older than 10,000 years, orbits of the stream’s particles would be clearly segregated by size. (See “Poynting-Robertson Effect” on page 38.) Because this is not seen, meteor streams and comets must be younger than 10,000 years. Only the hydroplate theory claims comets began recently. Impact craters on Earth are also young. Buried impact craters would be rare, as indeed they are.

10. Other/Enough Water. Did the subterranean chamber have enough water to supply all the comets the solar system ever had?

Consider these facts. First, the oceans contain 1.43 x 109 cubic kilometers of water. Also, Marsden and Williams’ Catalogue of Cometary Orbits (1996 edition) lists 124 periodic comets—comets observed on at least two different passages into the inner solar system. (Halley’s comet, for example, has been observed on 30 consecutive orbits dating back to 239 B.C.) In recorded history, 790 other comets have been observed with enough detail to calculate orbits. So we know of 883 comets. (Small comets, while numerous, have only about 1% of the mass of all comets combined, so will not be considered here.)

Some comets escaped from the solar system—either directly at launch, or later when perturbed by a planet’s gravity. Other comets have never been counted, because they never came close enough to Earth in modern times to be seen, or because they collided with the Sun or a planet. So, let’s presume 50,000 comets were launched.

The average radius of a comet nuclei is probably about 2.5 kilometers. Comet densities are estimated to be about 0.2 gram per cubic centimeter,77 similar to a loaf of bread. About 85% of a comet’s mass is water. Finally, let’s assume the subterranean chamber contained half of the water now in the oceans. If these estimates are correct, less than one-thousandth of the subterranean water was expelled as comets.

With such a small fraction of the available water required, comets could have easily come from Earth.

11. Other/Death and Disaster. Comets, launched at the onset of the flood, are being steadily removed from the solar system. During the centuries after the flood, comets would have been seen much more frequently than today. Some must have collided with Earth, just as Shoemaker-Levy 9 collided with Jupiter in 1994. People living during those centuries would have seen many comets grow in size and brightness in the night sky over several weeks. Some of those unforgettable sights would have been followed by impacts on Earth, daytime skies darkened with water vapor dumped by comets, and dramatic stories of localized destruction. Perhaps, the founders of different cultures learned from their ancestors that comets were first observed immediately after the flood, so comets became firmly associated with death and disaster—thus the word disaster: dis (evil) + aster (star).

Note: From here to page 221, the reader may wish to examine only discussions concerning theories of personal interest.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to Exploded Planet Theory

12. Formation Mechanism. Explosions produce a wide range of fragment sizes, not the more uniform sizes of comets or the solid particles in them. Also, why would a planet have dust mixed as uniformly within its water, as it is in comet ice?

13. Ice On Moon and Mercury. It is highly unlikely that billions of tons of ice from a distant explosion 3,200,000 years ago would still survive and be found in tiny craters on the Moon and Mercury.

14. Jupiter’s Family. If comets suddenly formed 3,200,000 years ago, why would Jupiter’s large family now have comets with life spans of only 12,000 years?

15. Chemistry. If comets formed as this theory claims, why would they have organic matter, including methane and ethane? Vegetation and bacteria could not live in the cold, dim asteroid belt, 2.8 AU from the Sun.

16. Small Comets. Comets originating 2.8 AU from the Sun so long ago would not concentrate small comets at Earth’s orbit today. Water ice from small comets should be abundant on Mars, but it is not.

17. Missing Meteorites. If comets are as old as this theory claims, many more iron meteorites should have been found below the topmost layers of the Earth’s sediments.

18. Recent Meteor Streams. Same as item 9 on page 216.

19. Crater Ages. If a planet exploded 3.2 million years ago, many craters on Earth should have corresponding ages. Even if one accepts evolutionary dating techniques, craters do not cluster at that age, or at any age.78

20. Other/Scattering. The total mass of all known asteroids is only about 5% of the Moon’s mass.79 Combining all asteroids would hardly produce a planet.

Exploding and dispersing a typical planet requires enormous energy.80 Even if a planet composed of pure TNT suddenly exploded, it would collapse back upon itself because of the large, mutual gravitational attraction of all its pieces. Napier and Dodd have shown that no known chemical, gravitational, or plausible nuclear source of energy appears capable of exploding and scattering any known planet.81 A head-on collision between two planets at 2.8 AU could provide the needed energy but would not evenly disperse comet-size chunks or give them the energy distribution shown in Figure 125 on page 207.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Volcanic Eruption Theory

21. Formation Mechanism, Crystalline Dust. Giant planets, [image] which are basically big balls of gas, have essentially no dust.

22. Ice On Moon and Mercury. Same as item 13.

23. Random Perihelion Directions, Orbital Directions and Inclinations. A few, relatively brief, volcanic eruptions from planets or moons would launch primarily prograde comets in specific directions with similar orbital planes and perihelion directions. Instead, long-period comets, about half being retrograde, have randomly oriented orbital planes and perihelions.

The most violent volcanic eruption seen anywhere in the solar system occurred not on Earth, but on Jupiter’s moon, Io. The energy released was less than one-thousandth of the energy needed to launch at most a few comets.82 Eruptions from solid planets or moons lose too much energy in passing up through a volcano’s thin cracks. High pressure cannot build up unless the increase in pressure is contained by some solid. Gaseous planets obviously do not have solid surfaces.

24. Small Perihelions. Long-period comets have perihelions concentrated in the 1–3 AU range. Had they been launched from a giant planet (those lying 5–30 AU from the Sun), their perihelions would be larger.

25. High Loss Rates of Comets. Vsekhsvyatsky, this theory’s leading advocate, by assuming billions of years of comet accumulation, estimated that at least 1020 grams of comets are expelled from the solar system each year.83 Other cometary material is lost by evaporation and collisions. On Earth, all volcanoes combined eject only about 3 x 1015 grams of material into the atmosphere each year.84 Therefore, according to this theory, cometary material is being lost from the solar system thousands of times faster than Earth’s volcanoes are ejecting material only a few miles above Earth’s surface.

Matter expelled from a planet or moon might later collect gravitationally into a comet if a large amount of it traveled together. However, volcanoes eject small amounts of matter over wide angles. Ejected material must also travel far enough from the planet to have a large sphere of influence. For giant planets, this is difficult. Jupiter’s escape velocity, for example, is 38 miles per second. Because astronomers have never seen matter being permanently expelled from a giant planet, it probably does not happen.

26. Chemistry, Heavy Hydrogen. The giant planets are primarily gas—hydrogen [image] and helium. How could anything from these planets have the much higher concentration of heavier elements in comets? Comets are 20 times richer in heavy hydrogen than Jupiter and Saturn. If oxygen, carbon, silicon, magnesium, nitrogen, and other heavy elements in comets came from giant planets, they must have come from deep within, where they would sink. Eruptions from deep within gaseous planets would be easily suppressed by viscous drag. A few moons of the giant planets may have the necessary chemistry, but how could organic compounds, including methane and ethane, form in comets?

27. Small Comets. Same as item 16 on page 217.

28. Recent Meteor Streams. Same as item 9 on page 216.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Original Oort Cloud Theory

29. Formation Mechanism, Heavy Hydrogen. According to this [image] theory, comets began, as did the rest of the solar system, as a cloud of dust and gas (including water vapor) orbiting the Sun. If so, the concentration of heavy hydrogen in comets should be 20 times less, typical of the rest of the solar system.

Supposedly, solar radiation never broke apart (or dissociated) the water vapor, because it was shielded by other dust particles. Water vapor could then condense as frost on the dust. However, these dust particles, coated with ice, have relative fixed spheres of influence and are in a virtual vacuum, so they should hardly ever capture each other to form larger clusters—let alone comets—even over billions of years. Instead, rare collisions would scatter particles held together by their weak mutual gravity. No experimental evidence has shown how, in the vacuum of space and in less than several billion years, many billions of tons of particles can merge into even one comet—much less 1012 comets. The belief remains, however, that something must do it, because we see comets. A similar problem exists for forming planets. Also unexplained is why cometary dust particles vary so widely in size or how interstellar dust formed.

30. Ice On Moon and Mercury. Same as item 13.

31. Crystalline Dust. According to this theory, comet dust should be noncrystalline, similar to that detected in outer space. Instead, comet dust is crystalline.

32. First Returns of Many Comets. If comets have been falling in from an Oort cloud for only a few million years, let alone since the solar system supposedly evolved 4.6 billion years ago, many long-period comets should be coming in for the second, third ... or one hundredth time. There is a recognized lack of such comets. (See Figure 125 on page 207.)

Some believe we do not see second-pass comets because the perturbation of the Oort cloud was recent. This overlooks the many comets in Jupiter’s family.

33. Random Perihelion Directions. If a passing star did stir up the Oort cloud, causing many comets to fall toward the Sun, comet perihelions should cluster on the same side of the Sun. Actually, comet perihelions lie in all directions.85

34. No Hyperbolic Orbits. If passing stars or other gravitational disturbances “shake” comets from an Oort cloud, some of those comets should have obvious hyperbolic orbits as they enter the planetary region. None has been reported, so there is probably no Oort cloud.

The mechanisms that are claimed to put comets in an Oort cloud would also throw 30–100 times more comets from our solar system. Most comets that formed around other stars should also be ejected. Such interstellar comets should enter our solar system every year or two. They would have hyperbolic orbits. Because incoming comets with hyperbolic orbits have never been seen, the formation processes described above probably do not happen. Leading advocates of the Oort cloud acknowledge this problem.27

35. Small Perihelions. Fernández86 and Weissman87 showed, using Oort cloud theories, that perihelions of near-parabolic comets would not cluster in the 1–3 AU range, as they do. Instead, the number of perihelions would increase as their distance from the Sun increases.

36. Orbit Directions and Inclinations. Explaining how planets evolved is difficult enough, but at least they have some common features such as prograde orbits in planes near the ecliptic—all within 40 AU of the Sun. To also evolve comets 50,000 AU from the Sun, moving in randomly oriented planes and retrograde orbits, would require even more mysterious processes. Comets that later “evolved” into short-period comets should still be retrograde. Hardly any are.

Long-period comets rarely become short-period comets. A slight majority of observed long-period comets are retrograde and have orbital planes at all angles. However, short-period comets, which are almost all prograde, usually lie near Earth’s orbital plane. Gravitational interactions with planets might decrease the periods, but are unlikely to change retrograde orbits at all inclinations into prograde orbits near Earth’s orbital plane.

37. Two Separate Populations. An Oort cloud only 10,000 AU away would be too tightly bound to the Sun to allow enough stellar perturbations for this theory to work. If the cloud were 50,000 AU away, passing stars and galactic clouds would disperse the Oort cloud in several billion years. Fernández recommended a distance of 25,000 AU, because it allows the most comets to pass through the inner solar system after 4.5 billion years. Only these comets might become short-period comets. But even if planetary perturbations continued for as long as one wished, only about one hundredth of the short-period comets we see would be produced. Keep in mind that 25,000 AU is inconsistent with Oort’s 50,000–150,000 AU estimate that gave birth to this theory.

38. Jupiter’s Family. Comets falling in from 50,000 AU would reach very high speeds. To join Jupiter’s family, they must be slowed down. The only way to do this is by gravitational interactions with planets. However, tidal effects would tear most comets apart or fling them out of the solar system. Those that slowed down over many orbits would run long-term risks of colliding with planets or moons—or slowly vaporizing with each passage near the Sun. Few comets would join Jupiter’s family. More should have joined Saturn’s family, because Saturn is nearer the claimed comet source.

Comets in Jupiter’s family have an average life span of only 12,000 years. They could not have accumulated over millions of years.

39. Chemistry. Same as item 15 on page 217.

40. Small Comets. Same as item 16 on page 217.

41. Recent Meteor Streams. Same as item 9 on page 216.

42. Crater Ages. If an Oort cloud were initially populated with about 1012 comets 4.6 billion years ago, the Earth should have been heavily bombarded. The farther back in time, the greater the bombardment rate. Craters and other evidence of this bombardment should be increasingly visible the deeper one looks in sedimentary rock layers. Instead, craters are almost exclusively found in surface layers.

43. Other/Missing Star. If a passing star deflected comets in an Oort cloud toward the Sun, where is that star? Our nearest star, Proxima Centauri, is 4.3 light years away, or 270,000 AU. It, and the two stars gravitationally bound to it, could not have stirred up an Oort cloud, because they are moving toward the Sun, not away from it. A study that projected stellar motion back 10 million years found that no star would have come within 3 light-years of the Sun. Therefore, no star would stir up an Oort cloud 0.8–1.5 light years away.88

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Revised Oort Cloud Theory

44. Formation Mechanism, Heavy Hydrogen. Same as item 29 on page 218.

45. Ice On Moon and Mercury. Same as item 13.

46. Crystalline Dust. Same as item 31.

47. First Returns of Many Comets. Same as item 32.

48. Random Perihelion Directions. Same as item 33.

49. No Hyperbolic Orbits. Same as item 34.

50. Small Perihelions. Same as item 35.

51. Two Separate Populations. Short-period comets might be explained if comets formed near the giant planets. However, this would not produce the number of needed near-parabolic comets. The average comet flung out toward an Oort cloud, but not expelled from the solar system, would end up far short of where the Oort cloud supposedly is.89 (See Figure 125 on page 207.)

52. Jupiter’s Family. Comets in Jupiter’s family have an average life span of only 12,000 years. They could not have accumulated over millions of years.

53. High Loss Rates of Comets. Several locations for cometary nurseries in the giant-planet region have been proposed. Oort favored the asteroid belt, between Mars and Jupiter, if such a nursery was needed to supply the Oort cloud. Later, Fernández showed that, if comets were born near Jupiter, Jupiter would expel too many from the solar system. To account for today’s high loss rate of comets from an Oort cloud would require 10,000 Earth masses of comets in a Jupiter birthing region 4.6 billion years ago—“too large to consider it dynamically reasonable.”90 Jupiter would have to fling 30 times its mass out to the Oort cloud! No planet’s energy and angular momentum could have done the job.91

Fernández favored the region between Uranus and Neptune as the place where comets were born and steadily flung out to the Oort cloud. This would require the least amount of cometary birthing material—about 17 Earth masses, the mass of Neptune. However, it is doubtful that Uranus or Neptune would have had the energy and angular momentum to do the job.

Overcrowding is another problem. If comets began in the giant planet region, they would frequently collide with each other and fragment, severely limiting—by a factor of 20—the number that might be flung out to an Oort cloud.92

Öpik raised a more serious problem. To form comets in the Uranus-Neptune region and then eject them out to an Oort cloud, would require 1011 years—20 times the assumed age of the solar system.93

In 1950, Gerard Kuiper [KI per] theorized that material that almost formed a planet should still exist beyond Neptune, 35–50 AU from the Sun.94 This region, thought by some to be filled with comets, is now called the Kuiper belt. Kuiper believed Pluto expelled the nursery’s comets out to the Oort cloud. Later it was learned that Pluto’s mass was much too small for the job.

Since 1992, 377 large objects so far have been detected in the Kuiper belt using ground-based telescopes and the Hubble Space Telescope. Some thought these objects were part of the expected comet reservoir. Later it was realized they were at least ten times too large (60–200 miles in diameter) to be comets. Their sizes, colors, and orbits are more like asteroids. Part of the excitement over this discovery may have been in finding something that appeared to support Oort cloud theories. A reexamination of that region of the sky by the Hubble Space Telescope has failed to detect a comet reservoir.95

54. Chemistry. Same as item 15 on page 217.

55. Small Comets. Same as item 16 on page 217.

56. Recent Meteor Streams. Same as item 9 on page 216.

57. Crater Ages. This theory requires a comet nursery containing at least 1013 comets.96 As the giant planets fling these comets out to an Oort cloud, other comets would bombard Earth from close range. The farther back in time, the greater the bombardment rate. As with the original Oort cloud theory, craters from this intense bombardment should be increasingly visible the deeper one looks in sedimentary layers. Instead, craters are almost exclusively found in surface layers.

58. Other/Missing Star. Same as item 43 on page 219.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to Interstellar Capture Theory

71. Formation Mechanism. In space, small particles colliding at high speed rarely stick together. Because these particles have tiny spheres of influence, they should hardly ever capture each other to form larger particles—let alone comets—even over billions of years. Besides, rare collisions are more likely to scatter any grouping of particles held together by their weak mutual gravity. No experimental evidence has shown how particles can merge or condense in the vacuum of space, or how they would produce such a wide range of sizes.

Even if billions of dust particles stuck together along the converging axis to form pebbles, each pebble is a long way from being the size of a comet. As pebbles fall toward the Sun, their spheres of influence decrease, not increase. Nor would gases surround each pebble to assist in capture. Therefore, they would not merge into larger clusters to form comets.

72. Ice On Moon and Mercury. Same as item 13 on page 217.

73. Crystalline Dust. Same as item 31 on page 218.

74. Random Perihelion Directions, Orbital Directions and Inclinations. If comets formed on a converging axis, as this theory proposes (page 212), perihelions and orbital planes should lie in specific directions; they do not.

75. Small Perihelions. If long-period comets formed along a converging axis that extended perhaps 50,000 AU from the Sun, many should fall directly into the Sun from a specific direction. This is not observed.

76. Jupiter’s Family. Same as item 38 on page 219.

77. Chemistry. Same as item 15 on page 217.

78. Heavy Hydrogen. Same as item 66 on page 221.

79. Small Comets. Same as item 16 on page 217.

80. Missing Meteorites. Same as item 17 on page 217.

81. Recent Meteor Streams. Same as item 9 on page 216.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Another Possibility: Creation

Some might say comets were created along with the Sun, Moon, and stars. While this is certainly possible, it cannot, by itself, qualify as a strictly scientific theory. Good scientific theories relate and explain, through well-established cause-and-effect relationships (the laws of physics), many otherwise strange observations. Little, if any, historical or scientific evidence supports or refutes the proposal that comets were created in the beginning.

Part I of this book contains scientific evidence that supports a literal creation of many living and nonliving things out of nothing. Rejecting the possibility of their creation leaves one with many troubling observations, as well as laws of physics that seem to be violated or incomplete. Conversely, claiming comets were created out of nothing raises many questions about strange comet characteristics and patterns. The simplest explanation that is consistent with the laws of physics and explains many diverse, otherwise puzzling, observations is probably the best—regardless of the starting point.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Final Thoughts

People are surprised at how many theories try to explain comets. Ironically, most theories explain the facts better than the theory currently in vogue—the Oort cloud theory. Having only one theory taught or popularized by the media, usually as a fact, leads to its dominance and continuation as the only theory taught—despite a growing number of scientific problems.

Thomas Kuhn wrote the preeminent book on the history and workings of science.100 In it, he shows that such monopolies continue in science, often for centuries, until startling new evidence arises along with a theory that better explains all evidence. Then a slow reeducation process begins, accompanied by hostility from those whose income, power, pride, and prestige are rooted in the old theory or paradigm.

If, as you drove across the country following a map, you found more and more details contradicting your map, you might suspect that you made a wrong turn somewhere. Admitting a mistake, backtracking, and finding the correct road is painful. In science, where it is especially slow, painful, and costly, it is called a paradigm shift.

Theories must be based on evidence, but new evidence that helps explain comet origins is rare and expensive. Some spacecraft simply fly by comets, but in 2004, NASA’s Stardust spacecraft will try to pass within 90 miles of comet Wild 2 (pronounced “Vilt 2”), recover particles from its tail, and return them to Earth in 2006. On 4 July 2005, NASA, instead of landing a spacecraft on comet Tempel 1 as originally planned, has decided to crash into it. Instruments flying past the comet will record optical information on the impact. NASA’s CONTOUR spacecraft is scheduled to fly by several comets between 2003 and 2008 and record similar information. In 2012, the European Space Agency hopes to have the Rosetta spacecraft orbit comet Wirtanen, take measurements, and place instruments on the comet. If successful, it will provide the critical information needed to test many theories described in this chapter. The greatest advance in understanding usually comes from testing conflicting predictions of better theories.101 This will require landing softly on a comet and sending data back to Earth.

New evidence spawns new theories, and the testing cycle begins again. However, when only one explanation is taught and seldom questioned, the cycle stops. In science, we should never think we have a final or proven answer.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origin of Comets

ABSTRACT: The many explanations for how comets began have serious problems. After a review of comets, a new explanation for comet origins will be proposed and tested. It appears that the “fountains of the great deep” and the power of high-pressure water exploding into the vacuum of space launched comets throughout the solar system as the flood began. Other known forces, acting on the expelled rocks and muddy droplets, created larger bodies resembling comets in size, number, density, composition, spin, texture, strength, chemistry (organic and inorganic), and many orbital characteristics. After comparing theories with evidence, problems with standard explanations will become apparent.

Comets may be the most dynamic, spectacular, variable, and mysterious bodies in the solar system. They even contain organic matter which many early scientists concluded was “decomposed organic bodies.”1 Today, a popular belief is that comets brought life to Earth. Instead, comets may have traces of life from Earth.2

Comets orbit the Sun. When closest to the Sun, some comets travel more than 350 miles per second. Others, at their farthest point from the Sun, spend years moving more slowly than a person can walk. A few comets travel so fast they will escape the solar system. Even fast comets, because of their great distance from Earth, appear to “hang” in the night sky, almost as stationary as the stars. Comets reflect sunlight and fluoresce (glow). They are brightest near the Sun and sometimes visible in daylight.
Figure 118: Arizona’s Meteor Crater. Comets are not meteors. Comets are like giant, dirty, exceedingly fluffy “snowballs.” Meteors are rocks and rock fragments; most are dust particles. “Shooting” or “falling stars” streaking through the sky at night are usually dust particles thrown off by comets years ago. In fact, every day we walk on comet dust. House-size meteors have formed huge craters on Earth, the Moon, and elsewhere. Meteors that strike the ground are renamed “meteorites,” so the above crater, 3/4 of a mile in diameter, should be called a “meteorite” crater.
On the morning of 14 December 1807, a huge fireball flashed across the southwestern Connecticut sky. Two Yale professors quickly recovered 330 pounds of meteorites, one weighing 200 pounds. When President Thomas Jefferson heard their report, he allegedly said, “It is easier to believe that two Yankee professors would lie than that stones would fall from heaven.” Jefferson was mistaken, but his intuition was no worse than ours would have been in his time. Today, many would say, “The Moon’s craters show that it must be billions of years old” and “What goes up must come down.” Are these simply mistakes that are common in our time?
As you read this chapter, test such intuitive ideas and alternate explanations against evidence and physical laws. Consider the explosive and sustained power of the “fountains of the great deep.” You may also surmise why the Moon is peppered with craters, as if someone had fired large buckshot at it. Question: Are comets “out of this world”?
A typical comet, when far from the Sun, resembles a dirty, misshapen snowball, a few miles across. About 85% of its mass3 is frozen water—but this ice is extremely light and fluffy, with much empty space between ice particles. The rest is dust and various chemicals. As a comet approaches the Sun, a small fraction of the snowball (or nucleus) evaporates, forming a gas and dust cloud, called a coma, around the nucleus. The cloud and nucleus together are called the head. The head’s volume can be larger than a million Earths. Comet tails more than an astronomical unit (AU)—93,000,000 miles, the Earth-Sun distance—are sometimes visible. Spacecraft have detected a tail 3.8 AU long—enough to stretch around Earth 15,000 times.4 Solar wind pushes comet tails away from the Sun, so comets traveling away from the Sun move tail first.

Comet tails are extremely tenuous—giant globs of practically nothing. Stars are sometimes observed through comet heads and tails, and comet shadows on Earth, even when expected, have never been seen. One hundred cubic miles of comet Halley’s tail contains much less matter than in a cubic inch of air we breathe, and it is even less than that in the best laboratory vacuum. So far, no comet’s mass has been large enough to measure accurately.5

Spacecraft orbiting the Moon have recently discovered, in deep craters near the Moon’s poles, billions of tons of water ice mixed with the soil. As one writer visualized it,

Comets raining from the sky left pockets of frozen water at the north and south poles of the moon, billions of tons more than previously believed, Los Alamos National Laboratory researchers have found.6

Comets are a likely source, but this raises perplexing questions. Ice should evaporate from almost everywhere on the Moon faster than comets currently deposit it, so why does so much ice remain?7 Why doesn’t Mars, whose entire surface is perpetually cold, have much more ice? Ice also appears to have been discovered in permanently shadowed craters on Mercury,8 the closest planet to the Sun. Ice that near the Sun is even more difficult to explain.

A persistent fear of comets as omens of death has existed in most ancient cultures.9 Indeed, comets were called “disasters,” which means “evil” (dis) “star” (aster). Why fear comets and not other equally unpredictable and more surprising celestial events, such as eclipses, supernovas, or meteor showers? When Halley’s comet appeared in 1910, some people worldwide panicked; a few even committed suicide. In Texas, police arrested men selling “comet-protection” pills. Rioters then freed the salesmen. Elsewhere, people quit jobs or locked themselves in their homes as the comet approached. In 1996, 39 cult members greeted comet Hale-Bopp by committing mass suicide.
Figure 119: Nucleus of Halley’s Comet. When this most famous of all comets last swung by the Sun in 1986, five spacecraft approached it. Giotto, a European Space Agency spacecraft, took six pictures of Halley’s black, 9 x 5 x 5 mile, potato-shaped nucleus from a distance of a few hundred miles. This first composite picture of a comet’s nucleus showed 12–15 jets venting gas at up to 30 tons per second. (Venting and tail formation only occur when a comet is near the Sun.) The gas moved away from the nucleus at almost a mile per second to become part of the comet’s head and tail. Seconds after these detailed pictures were taken, Giotto slammed into the gas, destroying the spacecraft’s cameras.

Comets are rapidly disappearing. Some of their mass is “burned off” each time they pass near the Sun, and they frequently collide with planets, moons, and the Sun. Comets passing near large planets often receive gravity boosts that fling them, like a slingshot, out of the solar system forever. Because we have seen so many comets die, we naturally wonder, “How were they born?”

Textbooks and the media confidently explain how comets began. Although comet experts worldwide know those explanations are riddled with scientific problems, most experts accept the standard explanations and view the problems, which few others appreciate, as “future research projects.”

To learn the probable origin of comets, we must:

a. Understand these problems. (This will require learning how gravity moves things in space, often in surprising ways.)

b. Learn a few technical terms related to comets, their orbits, and their composition.

c. Understand and test the seven major theories proposed to explain comet origins.

Only then will we be equipped to decide which theory best explains the origin of comets.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Gravity: How and Why Most Things Move

Figure 120:
Near and Far Sides of the Moon. During the Moon’s 27.3-day orbit around Earth, the same side of the Moon always faces Earth. Surprisingly, the near and far sides are quite different. The far side is rougher, while the near side has most of the Moon’s volcanic features, lava flows, dome complexes, and giant, multiringed basins. Lava flows (darker regions) have smoothed over many craters on the near side.10
Some have proposed that the Moon’s crust must be thinner on the near side, so lava can squirt out more easily on the near side than the far side. However, no seismic, gravity, or heat flow measurements support that hypothesis, and the deeper lunar interior is cold and solid. The Moon’s density throughout is almost as uniform as that of a billiard ball,11 showing that little distinctive crust exists. Apparently, the extreme energy of large impacts not only formed the giant basins but much of that energy was converted to heat which melted rock and generated lava flows. This would also explain why the lava flows came after the craters formed. These impacts appear to have happened recently. (See “Hot Moon” on page 37.)
Contemporaries of Galileo misnamed these lava flows “seas” or “maria,” because these dark areas looked smooth and filled low-lying regions. Maria give the Moon its “man-in-the-moon” appearance. Of the Moon’s 31 giant basins, only 11 are on the far side.12 (See if you can flip 31 coins and get 11 or fewer tails. Not too likely. It happens only about 7% of the time.) Why should the near side have so many more giant impact features? Opposite sides of Mars and Mercury have similar differences.13
If the Earth were the size of a basketball, the Moon would be the size of a baseball 27 feet away. So, it seems unlikely that Earth’s gravity attracted many impactors to the Moon’s near side. If anything, the Earth slightly shields the Moon’s near side.
If the impacts that produced these volcanic features occurred slowly from any or all directions other than Earth, both near and far sides would be equally hit. Also, if impactors struck the Moon from any single direction other than Earth, most would have to hit the Moon within a few days or else both near and far sides would be hit, because the Moon orbits Earth. Evidently, the impactors came from Earth. Of course, 31 large impacts would kick up millions of smaller rocks that would themselves create impacts or go into orbit around the Moon and later create impacts—even on Earth. Today, both sides of the Moon are saturated with smaller craters. (For more insight into this event, see the technical note on pages 334–336.)
Gravity pulls us toward Earth’s surface. This produces friction, a force affecting and slowing every movement we make. Since we were babies, we have assumed everything behaves this way. Indeed, none of us could have taken our first steps without friction and the downward pull of gravity. Even liquids (such as water) and gases (such as air) create a type of friction called drag, because gravity also pulls liquids and gases against Earth’s solid surface.

In space, things are different. If we were orbiting Earth, its gravity would still act on us, but we would not feel it. We might think we were “floating” when, in fact, we would be falling. In a circular orbit, our velocity would carry us away from Earth as fast as we fell.

As another example, in 1965 astronaut James McDivitt, tried to catch up (rendezvous) with an object orbiting far ahead of him. He instinctively increased his speed. However, this added speed moved his orbit higher and farther from Earth where gravity is weaker and orbital velocities are slower. Thus, he fell behind his target. Had he temporarily slowed down, he would have changed his orbit, lost altitude, sped up, and traveled a shorter route. Only by slowing down, could he catch up—essentially taking a “shortcut.”

All particles attract each other gravitationally. The more massive and the closer any two particles are to each other, the greater their mutual attraction. To determine the gravitational pull of a large body, one must add the effects of all its tiniest components. This seems a daunting task. Fortunately, the gravitational pull of a distant body behaves almost as if all its mass is concentrated at its center of mass—as our intuition tells us.

But what if we were inside a “body,” such as the universe, a galaxy, or Earth? Intuition fails. For example, what if Earth were a hollow sphere, and we were inside? We would “float.” Pull from the side of the spherical shell nearest us would be great because it is close, but more mass would pull us in the opposite direction. In 1687, Isaac Newton showed that both pulls always balance.14

Tides. A water droplet in an ocean tide feels a stronger gravitational pull from the Sun than the Moon. This is because the Sun’s huge mass (27 million times greater than the Moon) more than makes up for the Sun’s greater distance. However, tides respond primarily to the Moon, not the Sun. This is because the Sun pulls the droplet and the center of the Earth toward itself almost equally, while the much closer Moon pulls either the droplet or center of the Earth (whichever is nearer) much more. We best see this effect in tides, because the many ocean droplets slip and slide so easily over each other. (To learn more about what causes tides, see page 328.)
Figure 121: Weak Comets. Tidal effects often tear comets apart, showing that comets have almost no strength. Two humans could pull apart a comet nucleus several miles in diameter. In comparison, the strength of an equally large snowball is gigantic. In 1992, tidal forces dramatically tore comet Shoemaker-Levy 9 into at least 21 pieces as it passed near Jupiter. Two years later, the fragments, resembling a “flying string of pearls” strung over 180,000,000 miles, returned and collided with Jupiter. Each high-velocity piece released about 5,000 hydrogen bombs worth of energy and became a dark spot, larger than Earth, visibly drifting for days in Jupiter’s atmosphere. We will see that Jupiter, with its huge gravity and tidal effects, is a comet killer.

Tidal effects act everywhere on everything: gases, liquids, solids—and comets. When a comet passes near a large planet or the Sun, the planet or Sun’s gravity pulls the near side of the comet with a greater force than the far side. This difference in “pulls” stretches the comet and sometimes tears it apart. If a comet passes very near a large body, it can be pulled apart many times; that is, pieces of pieces of pieces of comets are torn apart as shown in Figure 121.

Spheres of Influence. Early astronauts traveling to the Moon dumped waste material overboard. As the discarded material, traveling at nearly the same velocity as the spacecraft, moved slowly away, the spacecraft’s gravity pulled the material back. To everyone’s surprise, it orbited the spacecraft all the way to the Moon.15 While on Earth, the spacecraft’s gravity was trivial compared to Earth’s. However, when far from Earth, the spacecraft’s gravity dominated things near it. The region around this spacecraft, or any other body in space, where its gravity can hold an object in an orbit, is called its sphere of influence.

An object’s sphere of influence expands enormously as it moves farther from large bodies. If, for many days, rocks and droplets of muddy water were expelled from Earth in a supersonic jet, the spheres of influence of the rocks and water would grow dramatically. The more the spheres of influence grew, the more mass they would capture, so the more they would grow.16

A droplet engulfed in a growing sphere of influence of a rock or another droplet with a similar velocity might be captured by it. However, a droplet entering a body’s fixed sphere of influence with even a small relative velocity would seldom be captured.17 This is because it would gain enough speed as it fell toward that body that it would escape from the sphere of influence, at about the same speed it entered.

Earth’s sphere of influence has a radius of 600,000 miles. A rock inside that sphere is influenced more by Earth’s gravity than the Sun’s. A rock entering Earth’s sphere of influence at only a few feet per second would accelerate toward Earth. It could reach a speed of almost 7 miles per second, depending on how close it came to Earth. Assuming no collision, gravity would whip the rock part way around Earth so fast it would exit Earth’s sphere of influence about as fast as it entered—a few feet per second. It would then be influenced more by the Sun and would enter a new orbit about the Sun.18

Exiting a sphere of influence is more difficult if it contains a gas, such as an atmosphere or water vapor. Any gas, especially a dense gas, slows an invading particle, perhaps enough to cause its capture. Atmospheres are often relied upon to slow and capture spacecraft. This technique, called aerobraking, creates much heat. However, if the “spacecraft” is a liquid droplet, evaporation cools the droplet, makes the atmosphere denser, and makes capture even easier.

A swarm of mutually captured particles will orbit their common center of mass. If the swarm were moving away from Earth, the swarm’s sphere of influence would grow, so fewer particles would escape by chance interactions with other particles. Particles in the swarm, colliding with gas molecules, would gently settle toward the swarm’s center of mass. How gently? Much softer than large snow flakes settling onto a windless, snowy field. Softer, because snowflakes are pulled by Earth’s large gravity, but our ice particles in space are pulled by only the swarm’s weak gravity. Eventually, most particles in this swarm would become a rotating clump of fluffy ice particles with almost no strength. The entire clump would stick together, resembling a comet’s nucleus in strength, size, density, spin, composition, texture, and orbit.
Figure 122: A Shot Fired Around the World. Imagine standing on a tall mountain rising above the atmosphere. You fire a bullet horizontally. If its speed is just right, and very fast, it will “fall” at the same rate the spherical Earth curves away. The bullet would be launched in a circular orbit (blue) around Earth. In other words, the bullet would “fall” around the Earth continuously. Isaac Newton first suggested this surprising possibility in 1687. It wasn’t until 1957 that the former Soviet Union demonstrated this phenomenon with a satellite called Sputnik I.
If the bullet was launched more slowly, it would eventually hit the Earth. If the bullet traveled faster, it would be in an oval or elliptical orbit (red).21 With even more speed, the orbit would not “loop around” and close on itself. It would be an “open” orbit; the bullet would never return. The green orbit, called a parabolic orbit, represents the boundary between open and closed orbits. With any greater launch velocity, the bullet would travel in a hyperbolic orbit; with any less, it would be an elliptical orbit. These orbits will be discussed in more detail later. Understanding them will help us discover how comets came to be.
The pressure in the center of a comet 3 miles in diameter is about what you would feel under a blanket here on Earth.

In contrast, spheres of influence hardly change for particles in nearly circular orbits about a planet or the Sun. Even on rare occasions when particles pass very near each other, capture does not occur. This is because they seldom collide and stick together, their relative velocities almost always allow them to escape the sphere of influence, their spheres of influence rarely increase, and gases are not inside these spheres to assist in capture. Forming stars, planets, or moons by capturing19 smaller orbiting bodies is far more difficult than most people realize.20

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Comets Move

Figure 123: What Is Jupiter’s Family? About 60% of all short-period comets have aphelions 4–6 AU from the Sun. (A comet’s aphelion is its farthest point from the Sun.) Because Jupiter travels in a nearly circular orbit that lies near the center of that range (5.2 AU from the Sun), those comets are called “Jupiter’s family.” (Comets in Jupiter’s family do not travel with Jupiter; they have only one orbital characteristic in common—aphelion distance.) Is Saturn, which lies 9.5 AU from the Sun, collecting a family? (See the “aphelion scale” directly above each planet.)
Why should comets cluster into families defined by aphelions? Why is Jupiter’s family so large? No doubt, Jupiter’s gigantic size has something to do with it. Notice how large Jupiter is compared to other planets and how far each is from the Sun. (Diameters of the Sun and planets are magnified relative to the aphelion scale.)
How Comets Move

Most comets travel on long, oval paths called ellipses that bring them near the Sun and then swing them back out into deep space. (See Figure 126 on page 214.) The point on an elliptical orbit nearest the Sun is called its perihelion. At perihelion, a comet’s speed is greatest. After a comet passes perihelion and begins moving away from the Sun, its velocity steadily decreases until it reaches its farthest point from the Sun—called its aphelion. (This is similar to a ball thrown up into the air slowing down until it reaches its highest point.) Then the comet begins falling back toward the Sun, gaining speed until it again reaches perihelion.

Short-Period Comets. Of the almost 1,000 known comets, 205 orbit the Sun in less than 100 years. They are called short-period comets, because the time for each to orbit the Sun once, called the period, is short—less than 100 years.22 Short-period comets usually travel near Earth’s orbital plane, called the ecliptic. Almost all (190) are prograde; that is, they orbit the Sun in the same direction as the planets—counterclockwise as seen from the North Star. Surprisingly, 60% of all short-period comets have aphelions near Jupiter’s orbit.23 They are called Jupiter’s family. (See Figure 123.)

To understand what is meant by Jupiter’s family, look briefly at Figure 127 on page 216. While comets A, B, and C orbit the Sun, only A and B are in Jupiter’s family, because their farthest point from the Sun, their aphelion, is near Jupiter’s orbit. Comets in Jupiter’s family do not orbit Jupiter. Figure 127 will be helpful later in this chapter.

How Jupiter collected its large family of comets presents major problems, because comets falling toward the Sun from the outer solar system travel so fast as they zip inside Jupiter’s orbit. To slow them down so they join Jupiter’s family requires such great deceleration forces that the comets must pass very near planets. Those near passes could easily tear apart comets or eject them from the solar system.24 Also, comets in Jupiter’s family run an increased risk of colliding with planets in the inner solar system, especially Jupiter, or being expelled from the solar system by Jupiter’s gigantic gravity. Therefore, they have a life expectancy of only about 12,000 years.25 Jupiter’s family must either be resupplied rapidly, by unknown, unseen processes, or the family must have formed less than 12,000 years ago. If 24,000 years were available, twice as many comets might have been in Jupiter’s family, but that doubles the collection problem. In other words, too many comets cluster precisely where few should gather or survive for much longer than 12,000 years. Why?
Table 11 . Comet Types and Characteristics
Types of Comets
Short Period
Intermediate Period
Long
Period
Period
less than
100 years
100–700
years
more than 700 years
Number of Comets
205
50
659
Angle of Inclination to Earth’s Orbital Plane
very low
random
random
Orbit Direction
Prograde
Retrograde

93%
7%

70%
30%

47%
53%

Long-Period Comets. Of the 659 comets with periods exceeding 700 years, less than half (47%) are prograde, while the rest (53%) are retrograde, orbiting the Sun “backwards”—in a direction opposite to the planets. Because no planets have retrograde orbits, we must ask why so many long-period comets are retrograde, while few short-period comets are.

Intermediate-Period Comets. Only 50 comets have orbital periods between 100 and 700 years. So, we have two completely different populations of comets—short-period and long-period, and a few in between.
Figure 124: An Early Lesson in Conservation of Energy. At the top of his swing, my grandson, Preston, has a minimum of kinetic energy (energy of velocity) but a maximum of potential energy (energy of height). At the bottom of his swing, where he moves the fastest, he will convert potential energy into kinetic energy. In between, he has some of both.
Eventually, friction converts both forms of energy into heat energy, slowing the swing, and making Preston unhappy. Comets also exchange kinetic and potential energy, but do so continuously, with essentially no frictional loss.

Energy. A comet falling in its orbit toward the Sun exchanges “height above” the Sun for additional speed—just as a ball dropped from a tall building gains speed as it gets closer to Earth. Moving away from the Sun, the exchange reverses. A comet’s energy has two parts: potential energy that increases with the comet’s distance from the Sun, and kinetic energy that increases with speed. Kinetic energy is converted to potential energy as the comet moves away from the Sun. The beauty of these exchanges is that the sum of the two energies never changes if the comet is influenced only by the Sun; the total energy is conserved (preserved).

However, if a comet orbiting the Sun passes near a planet, energy is transferred between them. What one gains, the other loses; the energy of the comet-planet pair is conserved. A comet falling in the general direction of a planet gains speed, and therefore, energy; moving away from a planet, it loses speed and energy. We say the planet’s gravity perturbs (or alters) the comet’s orbit. If the comet gains energy, its orbit lengthens. The closer the encounter and more massive the planet, the greater the energy exchange. Jupiter, the largest planet, is 300 times more massive than Earth and causes most perturbations. In about half of these planetary encounters, comets gain energy, and in half they lose energy.
Figure 125: Energies of Long-Period Comets. The tall red bar represents 465 comets with extremely high energy—comets that travel far from the Sun, such as 1,500 AU, 10,000 AU, 50,000 AU, or infinity. These comets, traveling on long, narrow ellipses that are almost parabolas, are called near-parabolic comets. Those who believe this tall bar locates the source of comets usually represent this broad (actually infinite) range as 50,000 AU and say comets are falling in from those distances. Because near-parabolic comets fall in from all directions, this possible comet source is called the “Oort shell” or “Oort cloud,” named after Jan Oort who proposed its existence in 1950. (No one has seen the Oort cloud with a telescope or any sensing device.)26 Instead, we should say that 71% of the long-period comets, those represented by the red bar, are falling in with similar and very large energies.
As a comet “loops in” near the Sun, it interacts gravitationally with planets, gaining or losing energy. The green line represents parabolic orbits, the boundary separating elliptical orbits from hyperbolic orbits (closed orbits from open orbits). If a comet gains enough energy to nudge it to the right of the green line, it will be expelled from the solar system forever. This happened with the few outgoing hyperbolic comets represented by the short, black bar. Incoming hyperbolic comets have never been seen u—a very important point. Half of all comets lose energy with each orbit, so their orbits shorten. These comets will spend more time near the planets and Sun, so are more likely to collide with them. Also, more of these comets will vaporize with their more frequent and slower passages past the Sun. With each shift to the left (loss of energy), a comet’s chance of surviving drops.
If planetary perturbations acted on a steady supply of near-parabolic comets for millions of years, the number of comets in each interval should correspond to the shape of the yellow area.28 The small number of actual comets in that area (shown by the blue bars) indicates the deficiency of near-parabolic comets that have made subsequent trips into the center of the solar system. Question: Where are the many comets that should have survived their first trip but with slightly less energy? Hasn’t enough time passed for them to show up? After only millions of years, blue bars should fill the yellow area.29 The clear message of Figure 125 is that near-parabolic comets have not been orbiting the Sun for millions of years.
Notice the tall red bar. If these 465 near-parabolic comets had made many previous orbits, their gravitational interaction with planets would have randomly added or subtracted considerable energy, flattening and spreading out the red bar. As you can see, near-parabolic comets are falling in for the first time. 30 Were they launched in a burst from near the center of the solar system and are just now falling back from all directions? If so, how did this happen?
* Each bar’s width represents 10-3(AU/TU)2 units of energy, where Time Units (TU) = 58.13 days. For details, consult any book on orbital mechanics.

A comet could gain so much energy, and therefore speed, it would never fall back toward the Sun. Although the Sun’s gravity pulls on the comet, that pull decreases so fast the comet escapes forever. The resulting orbit is not an ellipse (a closed orbit), but a hyperbola (an open orbit). (See Figure 122.) The dividing line between ellipses and hyperbolas is a precise orbit called a parabola. Most long-period comets travel on long, narrow ellipses that are almost parabolas. They are called near-parabolic comets. If they had just a little more velocity, they would permanently escape the solar system on a hyperbolic orbit.

Separate Populations. Few comets with short periods will ever change into near-parabolic comets, because the large boost in energy needed is apt to “throw” a comet across the parabola boundary, expelling it permanently from the solar system. The energy boost would have to “snuggle” a comet up next to the parabola boundary without crossing it.31 Likewise, few long-period comets will become short-period comets, because comets risk getting killed with each near pass of a planet. This is especially true if such dangerous activity could go on for millions of years in the “heavy traffic” of the inner solar system.

While all planets travel near Earth’s orbital plane (the ecliptic), long-period and intermediate-period comets have orbital planes inclined at all angles. However, short-period comets usually travel near the ecliptic. Comet inclinations change only slightly with most planet encounters.32 Because very few short-period comets can become long-period comets, and vice versa, most must have begun in their current category.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Comet Composition

Until a spacecraft lands on a comet’s nucleus and returns samples to Earth for analysis, much will remain unknown about comets. However, light from a comet can identify some of the gas and dust in its head and tail.

Light Analysis. Each type of molecule, or portion thereof, absorbs and gives off specific colors of light. The color combination, seen when this light passes through a prism or other instrument to form its spectrum, identifies some components in the comet. Even light frequencies humans cannot see can be analyzed in the tiniest detail. Some components, like sodium, are easy to identify but others are difficult, because they are dim or masked by other radiations. Curved tails in comets have the same light characteristics as the Sun, and therefore are reflecting sunlight. Because in space only solid particles reflect sunlight, these curved tails are primarily dust. Also detected are water, carbon dioxide, and many combinations of hydrogen, carbon, oxygen, and nitrogen. Probably, some substances in the nucleus, such as water and carbon dioxide, have broken apart and recombined to give many other compounds. Comets contain methane and ethane. On Earth, bacteria produce almost all methane, and ethane comes from methane. How could comets originating in space get these compounds?33

Dust particles in comets vary in size from pebbles to specks smaller than the eye can detect. How dust could ever form in space is a recognized mystery.34 Light analysis shows that the atoms in comet dust are arranged in simple, repetitive, crystalline patterns, primarily of olivine,35 the most common of the 2,000 known minerals on Earth. In fact, the particular type of olivine, which is rich in magnesium, is especially abundant in rocks beneath oceans and continental crust. In contrast, dust between stars (interstellar dust) has no repetitive atomic patterns; it is not crystalline, and certainly not olivine.

Crystalline patterns form because atoms like to arrange themselves in patterns that minimize their total energy. An atom, whose temperature and pressure allow it to move about, will eventually find a “comfortable” slot next to other atoms, that minimizes its energy. (This is similar to marbles rolling around on a table filled with little pits. A marble is most “comfortable” when it settles into one of the pits. The lower the marble settles, the lower its energy, and the more permanent its position.) Minerals in rocks, such as in the mantle or deep in Earth’s crust, have been under enough pressure to develop a crystalline pattern.36

What is “interstellar dust”? Is it dust? Is it interstellar? While some of its light characteristics match dust, Hoyle and Wickramasinghe have shown that those characteristics have a much better match with dried, frozen bacteria and cellulose—an amazing match.37

Dust, cellulose, and bacteria may be in space, but each raises questions. If it is dust, how did dust form in space? “Cosmic abundances of magnesium and silicon [major constituents of dust] seem inadequate to give interstellar dust.”38 A standard explanation is that exploding stars (supernovas) produced dust. However, radiated energy from a supernova, which exceeds that of ten billion suns, would vaporize everything nearby, even dust. If it is cellulose, the most abundant organic substance on Earth, how could such a large, complex molecule form?39 Vegetation is one-third cellulose; wood is one-half cellulose. Finally, bacteria are so complex it is absurd to think they formed in space. How could they eat, keep from freezing, or avoid ultraviolet radiation for very long?

Is all “interstellar dust” interstellar? Probably not. Starlight traveling to Earth passes through regions of space that absorb specific wavelengths of light. The regions giving the cellulose and bacteria signatures may lie within or surround the solar system. Some astronomers mistakenly assume that because much absorption occurs in interstellar space, none occurs in the solar system.

Heavy Hydrogen. A water molecule (H2O) has two hydrogen atoms and one oxygen atom. A hydrogen atom has only one proton in its nucleus, but about one out of 6,400 hydrogen atoms in our oceans also has a neutron in its nucleus, making it twice as heavy as normal hydrogen. It is called heavy hydrogen, or deuterium.

Surprisingly, in comets, one out of 3,200 hydrogen atoms is heavy—twice the richness, or concentration, as that in water on Earth.40 Comets have 20–100 times the concentration of heavy hydrogen as interstellar space and the solar system as a whole.41 Therefore, comets apparently came from an isolated reservoir. Efforts by comet experts to deal with this problem can only be described as unscientific guesswork. No known process will greatly increase or decrease the heavy hydrogen concentration in comets—or anywhere else.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Small Comets

Since 1981, Earth satellites have photographed tiny spots thought to be small, house-size comets striking and vaporizing in our upper atmosphere. (See Figure 32 on page 37.) These strikes occur somewhere on Earth at an astonishing rate of once every three seconds!42

Controversy and questions surround small comets. Opponents argue that the spots are “camera noise,”43 but cameras of different designs in different orbits give the same results. In three experiments, rockets dumped 300–600 pounds of water ice with dissolved carbon dioxide 180 miles up in the atmosphere. Ground radar looking up and satellite cameras looking down recorded the results, duplicating the spots. Ground telescopes have also photographed small comets. These comets are hitting Earth at a rate that would deliver all Earth’s water in 4.6 billion years. Because comets contain water twice as rich in heavy hydrogen as our oceans, most of Earth’s water could not have come from comets, large or small, even if comets have bombarded Earth for billions of years. In other words, had comets bombarded Earth for billions of years, our oceans would be rich in heavy hydrogen.

Small comets should also be hitting Mars today, but the only trace of water on Mars is ice near its poles. However, Mars appears to have water erosion channels far from its poles. Today, Mars is too cold to support liquid water. Especially ludicrous are claims that subsurface water seeps up to the surface of Mars and then carves channels. Again, Mars is much too cold, and many erosion channels are in some of Mars’ coldest regions. If liquid water can’t come from below, then maybe it came from above—as large comets. The impact energy would quickly melt a comet’s ice.44

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Requiring an Explanation

Summarized below are the hard-to-explain details related to comets and their origin. Any satisfactory theory for the origin of comets should explain these details.

Formation Mechanism. Experimentally verified explanations are needed for how comets formed and acquired water, dust particles of various sizes, and many chemicals.

Ice on Moon and Mercury. Large amounts of water ice are in permanently shadowed craters near the poles of the Moon, and probably on planet Mercury.

Crystalline Dust. Comet dust is crystalline in structure, primarily the mineral olivine.

Two Separate Populations. Long-period comets are quite different from short-period comets. Even millions of years and many gravitational interactions with planets would rarely change one kind into the other.

First Returns of Many Comets. Most near-parabolic comets falling toward the Sun are doing so for the first time. (See Figure 125.)

Random Perihelion Directions. Comet perihelions are scattered on all sides of the Sun.

No Hyperbolic Orbits. Although comets have been seen leaving the solar system on hyperbolic orbits, no incoming hyperbolic comets are known. That is, no comets are known to come from outside the solar system.

Small Perihelions. Perihelions of long-period comets are concentrated near the Sun, in the 1–3 AU range, not randomly scattered over a larger range.

Orbit Directions and Inclinations. About half the long-period comets have retrograde orbits (orbit in a direction opposite to the planets), whereas all planets, and almost all short-period comets, are prograde. Short-period comets have orbital planes near Earth’s orbital plane, while long-period comets have orbital planes inclined at all angles.

Jupiter’s Family. Jupiter recently collected a large family of comets, each with a surprisingly short life expectancy of about 12,000 years. (See Endnote 25.) How did this happen? (See Figure 123 on page 205.)

High Loss Rate of Comets. If comets have been around for billions of years, then given their high rate of loss, an unreasonably large number of them must have been destroyed or expelled from the solar system.

Chemistry. Comets are primarily water, dust (olivine), carbon dioxide, and many combinations of hydrogen, carbon, oxygen, and nitrogen. They contain some compounds found in life.

Heavy Hydrogen. The high concentration of heavy hydrogen in comets means comets did not come from hydrogen sources measured today in or beyond the solar system.

Small Comets. How can the strange characteristics of small comets be explained: their abundance and their proximity to Earth but not to Mars?

Missing Meteorites. Meteor streams are associated with comets and have similar orbits. Meteorites are concentrated in Earth’s topmost sedimentary layers, so they must have fallen recently, after most sediments were deposited.45 (See “Shallow Meteorites” on page 35.) Comets may have arrived recently as well.

Recent Meteor Streams. As comets disintegrate, their dust particles form meteor streams which orbit the Sun. After about 10,000 years, solar radiation should segregate particles by size. Because little segregation has occurred, meteor streams, and therefore comets, must be recent. (See “Poynting-Robertson Effect” on page 38.)

Crater Ages. Are the ages of Earth’s impact craters consistent with each comet theory?

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Theories Attempting to Explain the Origin of Comets

Seven modern theories have been proposed to explain the origin of comets. Each theory will be described below as an advocate would. Later, we will test each theory with the strange features of comets.

Hydroplate Theory. Comets are literally out of this world. As the flood began, the extreme pressure in the interconnected, subterranean chambers and the power of high-pressure water exploding into the vacuum of space launched about 50,000 comets, totaling less than 1/1,000th of the water in the chambers. (These numbers will be derived later.) This water was rich in heavy hydrogen.

As subterranean water escaped, the chambers’ pillars were crushed and broken. Also, the 10-mile-high walls along the rupture were unstable, because rock is not strong enough to support a cliff greater than 5 miles high. The bottom portion of the walls were crushed into large blocks which were swept up and launched by the “fountains of the great deep.” Also carried up with the water were eroded dirt particles, pulverized organic matter (especially cellulose from preflood forests), and even bacteria.

Droplets in this muddy mixture froze quickly in outer space. The expanding spheres of influence, especially of the larger rocks, captured more and more ice particles which later gravitationally merged to form comets. Some comets and rocks hit the near side of the Moon directly and formed large basins. Those impacts produced lava flows and debris which then caused secondary impacts. Water vapor condensed in the permanent shadows of polar craters.

Hyperbolic comets never returned to the solar system. Near-parabolic comets now being detected are returning to the center of the solar system for the first time. Comets launched with slower velocities received most of their orbital velocity from Earth’s orbital motion. They are short-period comets with elliptical, prograde orbits lying near the Earth’s orbital plane. Since the flood, many short-period comets have been gravitationally pulled into Jupiter’s family. Comets launched with the least velocity are small comets. (For a more complete description of the hydroplate theory, see pages 93–127.)

Exploded Planet Theory. 55 Consistent with Bode’s “law,”56 a tenth planet once existed 2.8 AU from the Sun, between the orbits of Mars and Jupiter. It exploded about 3,200,000 years ago, spewing out comets and asteroids. Many fragments collided with other planets and moons, explaining why some planets and moons are cratered primarily on one side. The fragments visible today are those that avoided the disturbing influence of planets: those launched on nearly circular orbits (asteroids) and those launched on elongated ellipses (comets). This theory also explains the origin of asteroids and some similarities between comets and asteroids.

Volcanic Eruption Theory. 57 The large number of short-period comets, as compared with intermediate-period comets, requires their recent formation near the center of the solar system. Volcanic eruptions, probably from giant planets (Jupiter, Saturn, Uranus, and Neptune) or their moons, periodically launch comets. Jupiter’s large, recent family suggests that Jupiter was the most recent planet to erupt. Giant planets are huge reservoirs of hydrogen, a major constituent of comets. New comets continuously replenish those being rapidly lost through collisions with planets or moons, evaporation when passing near the Sun, and ejection from the solar system.

Oort Cloud Theory. 58 As the solar system formed 4.6 billion years ago, a cloud of about 1012 comets also formed approximately 50,000 AU from the Sun59—a thousand times farther away than planet Pluto and about one-fifth the distance to the nearest star. Stars passing near the solar system perturbed parts of this Oort cloud, sending randomly oriented comets on trajectories that pass near the Sun. This is why calculations show so many long-period comets falling into the center of the solar system from about 50,000 AU away. As a comet enters the planetary region (0–40 AU from the Sun), the gravity of planets, especially Jupiter, either adds energy to or removes energy from the comet. If energy is added, the comet is usually thrown from the solar system on a hyperbolic orbit. If energy is removed, the comet’s orbital period is shortened. With so many comets in the initial cloud (1012), some survived many passes through the inner solar system and are now short-period comets.

Revised Oort Cloud Theory. 60 As the solar system began 4.6 billion years ago, all comets formed in a comet nursery near the giant planets. Because these comets were relatively near the Sun, passing stars could not eject them from the solar system. As with planets, these early comets all had prograde orbits near the plane of the ecliptic. Perturbations by giant planets gave some of these comets short periods with prograde orbits near the ecliptic plane. Other perturbations ejected other comets out to form and resupply an Oort cloud, 50,000 AU from the Sun. Over millions of years, passing stars have circularized these latter orbits. Then other passing stars perturbed some Oort cloud comets back into the planetary region, as described by the original Oort cloud theory. Therefore, large numbers of long-period comets are still available to fall into the center of the solar system from about 50,000 AU away. An unreasonably large number of comets did not have to begin in the Oort cloud 4.6 billion years ago (where, after a few billion years, passing stars, galactic clouds, and the galaxy itself would easily strip them from the cloud). It is now recognized that short period comets cannot come from the Oort cloud.

Meteor Stream Theory. 61 When particles orbiting the Sun collide, they exchange some energy and momentum. If the particles are sufficiently absorbent (squishy), their orbits become more similar.62 After millions of years, these particles form meteor streams. Water vapor condenses on the particles in the meteor streams as they pass through the cold, outer solar system. Thus, icy comets form continuously. This is why so many meteor streams have orbits similar to some comets, and why there are more short-period comets than an Oort cloud could provide.
Table 13 . Evidence vs. Theories: Origin of Comets

Each number in this table refers to an amplifying explanation in the following pages.
Theories
Formed Inside Solar System
Formed Near or Beyond Edge of Solar System
From Earth by “Fountains of the Great Deep”
(Hydroplate Theory)
From Exploded Planet between Mars and Jupiter
From Eruptions on Giant Planets
Original Oort Cloud: Began Far Beyond Solar System
Revised Oort Cloud: Began Near Edge of Solar System
From Meteor Streams
From
Interstellar Dust and Gas Clouds
Evidence to be Explained
Formation Mechanism
1
12
21
29
44
59
71
Ice on Moon and Mercury
1
13
22
30
45
60
72
Crystalline Dust
2

21
31
46
61
73
First Returns of Many Comets
3

32
47

Random Perihelion Directions
4

23
33
48
62
74
No Hyperbolic Orbits

34
49

Small Perihelions

24
35
50
63
75
Orbit Directions and Inclinations
5

23
36

62
74
Two Separate Populations
5

37
51

Jupiter’s Family
6
14

38
52
64
76
High Loss Rates of Comets

25

53

Chemistry
7
15
26
39
54
65
77
Heavy Hydrogen
7

26
29
44
66
78
Small Comets
8
16
27
40
55
67
79
Missing Meteorites

17

68
80
Recent Meteor Streams
9
18
28
41
56
69
81
Crater Ages
9
19

42
57

Other
10–11
20

43
58
70

Key:
Theory explains this detail.

Theory has moderate problem with this detail.

Theory has serious problems with this detail.

Interstellar Capture Theory. 63 Comets form when the Sun occasionally passes through interstellar gas and dust clouds. As seen from the Sun, gas and dust particles stream past the Sun. The Sun’s gravity deflects and focuses these particles around and behind the Sun. There they collide with each other, lose velocity, enter orbits around the Sun, and merge into distinct swarms of particles held together by their mutual gravity. These swarms become comets with long and short periods, depending on the distance the initial collisions were from the Sun.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:58:31 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


In the Beginning 11

TOC PREV NEXT INDEX

Table of Contents

HERE'S WHAT OTHERS SAY ABOUT THIS EXCITING BOOK

Preface v

Part I:

The Scientific Case for Creation

Introduction

Life Sciences

Astronomical and Physical Sciences

Earth Sciences

Life Sciences 6

The Theory of Organic Evolution Is Invalid.

Organic Evolution Has Never Been Observed.

The Law of Biogenesis

Acquired Characteristics

Mendel’s Laws

Bounded Variations

Natural Selection

Mutations

Fruit Flies

Complex Molecules and Organs

Fully-Developed Organs

Distinct Types

Altruism

Extraterrestrial Life?

Languages

Speech

Codes and Programs

Information

The Arguments for Evolution Are Outdated and Often Illogical.

A Common Designer

Vestigial Organs

Two-Celled Life?

Embryology

Rapid Burial

Parallel Strata

Fossil Gaps

Missing Trunk

Out-of-Place Fossils

Ape-Men?

Fossil Man

Life Is So Complex That Chance Processes, Even over Billions of Years, Cannot Explain Its Origin.

Chemical Elements of Life

Proteins

The First Cell

Barriers, Buffers, and Chemical Pathways

Genetic Distances

Genetic Information

DNA Production

Handedness: Left and Right

Improbabilities

Metamorphosis

Symbiotic Relationships

Sexual Reproduction

Immune Systems

Living Technology

The Validity of Thought

Life Science Conclusions

Astronomical and Physical Sciences 24

The Universe, the Solar System, the Earth, and Life Were Recently Created.

Naturalistic Explanations for the Evolution of the Solar System and Universe Are Unscientific and Hopelessly Inadequate.

Strange Planets

Molten Earth?

Evolving Planets?

Planetary Rings

Origin of the Moon

Evolution of the Solar System?

Faint Young Sun

Mountains of Venus

Space, Time, and Matter

A Beginning

First Law of Thermodynamics

Second Law of Thermodynamics

Big Bang?

Dark Thoughts

Missing Mass

Heavy Elements

Interstellar Gas

Fast Binaries

Stellar Nursery, or Is the Emperor Naked?

Star Births?

Stellar Evolution?

O Stars

Galaxies

Techniques That Argue for an Old Earth Are Either Illogical or Are Based on Unreasonable Assumptions.

Hidden Assumptions

Corals and Caves

Constant Decay?

Radiometric Contradictions

Index Fossils

Geologic Column

Old DNA, Bacteria, and Proteins?

Human Artifacts

Humanlike Footprints

Parallel Layers

Most Scientific Dating Techniques Indicate the Earth, Solar System, and Universe Are Young.

Helium

Lead and Helium Diffusion

Excess Fluid Pressure

Volcanic Debris

River Sediments

Continental Erosion

Dissolved Metals

Shallow Meteorites

Meteoritic Dust

Magnetic Decay

Rapid Cooling

Moon Recession

Moon Dust and Debris

Crater Creep

Hot Moon

Young Comets

Small Comets

Hot Planets

Solar Wind

Poynting-Robertson Effect

Connected Galaxies

Unstable Galaxies

Galaxy Clusters

Conclusion

Earth Sciences 42

The Earth Has Experienced a Worldwide Flood.

Archaeological Evidence Indicates Noah’s Ark Probably Exists.a

Ancient Historians

British Scientists

James Bryce

Turkish Commissioners

George Hagopian

Russian Pilot

Turkish Soldiers

Ed Davis

George Greene

The CIA’s “Ararat Anomaly”

Gregor Schwinghammer

Many of the Earth’s Previously Unexplainable Features Can Be Explained by a Cataclysmic Flood.

The Grand Canyon and Other Canyons

Mid-Oceanic Ridge

Continental Shelves and Slopes

Ocean Trenches

Seamounts and Tablemounts

Earthquakes

Magnetic Variations on the Ocean Floor

Submarine Canyons

Coal and Oil Formations

Methane Hydrates

Ice Age

Frozen Mammoths

Major Mountain Ranges

Overthrusts

Volcanoes and Lava

Geothermal Heat

Strata and Layered Fossils

Metamorphic Rock

Limestone

Plateaus

Salt Domes

Jigsaw Fit of the Continents

Changing Axis Tilt

Comets

Asteroids and Meteoroids

The Seemingly Impossible Events of a Worldwide Flood Are Credible, If Examined Closely.

Water above Mountains?

Shells on Mountains

Flood Legends

Was There Room?

References and Notes 47

(To locate specific authors, consult the index.)

Part II:

Fountains of the Great Deep

The Hydroplate Theory: An Overview 94

A Few of the Mysteries

How to Evaluate Theories

The Hydroplate Theory: Assumptions

Phases of the Hydroplate Theory: Rupture, Flood, Drift, and Recovery

A Picture with a Story

What’s Ahead

References and Notes

Lake Kashmir

The Origin of Oceanic Trenches 130

Drifting vs. Shifting

Theories Attempting to Explain the Origin of Trenches

Evaluation of Evidence vs. Theories

Evidence Requiring an Explanation

A Volume Check

Final Thoughts

References and Notes

(To locate specific authors, consult the index.)

Liquefaction: The Origin of Strata and Layered Fossils 150

Examples of Liquefaction

Liquefaction During the Flood

A Closer Look at Liquefaction

Testing the Theories

Liquefaction During the Compression Event

References and Notes

The Origin of Limestone 162

Nine observations explained by this scenario:

Final Thoughts

References and Notes

Frozen Mammoths 170

General Description

Some Specifics

Evidence Requiring an Explanation

Theories Attempting to Explain Frozen Mammoths

What Happened?

Evaluation of Evidence vs. Theories

Details Relating to the Hydroplate Theory

Details Relating to the Lake Drowning Theory

Details Relating to the Crevasse Theory

Details Relating to the Mud Burial Theory

Details Relating to the River Transport Theory

Details Relating to the Extinction-by-Man Theory

Details Relating to the Bering Barrier Theory

Details Relating to the Shifting Crust Theory

Details Relating to the Meteorite Theory

Were Mammoths Frozen after the Flood?

Final Thoughts

References and Notes

The Origin of Comets 200

Gravity: How and Why Most Things Move

How Comets Move

Comet Composition

Small Comets

Details Requiring an Explanation

Theories Attempting to Explain the Origin of Comets

Questions Precede Advances

Evaluation of Evidence vs. Theories

Details Relating to the Hydroplate Theory

Detecting Hidden Mass That Comets Feel

Details Relating to Exploded Planet Theory

Details Relating to the Volcanic Eruption Theory

Details Relating to the Original Oort Cloud Theory

Details Relating to the Revised Oort Cloud Theory

Details Relating to Meteor Stream Theory

Details Relating to Interstellar Capture Theory

Another Possibility: Creation

Final Thoughts

References and Notes

The Origin of Asteroids and Meteoroids 232

Meteorites, Meteors, and Meteoroids

Meteorites Return Home

Water on Mars

Final Thoughts

References and Notes

Part III:

Frequently Asked Questions

How Can the Study of Creation Be Scientific? 245

Have New Scientific and Mathematical Tools Detected Adam and Eve? 246

References and Notes

Because We See Galaxies Billions of Light-Years Away, Isn’t the Universe Billions of Years Old? 249

References and Notes

Are Some Meteorites from Mars? 255

References and Notes

How Old Do Evolutionists Say the Universe Is? 256

References and Notes

What Was Archaeopteryx? 257

References and Notes

How Accurate Is Radiocarbon Dating? 263

References and Notes

Is There Life in Outer Space? 266

Haven’t Planets Been Discovered Outside Our Solar System? 267

References and Notes

What about the Dinosaurs? 268

References and Notes

Did It Rain before the Flood? 270

References and Notes

How Could Saltwater and Freshwater Fish Survive the Flood? 273

References and Notes

How Was the Earth Divided in Peleg’s Day? 274

References and Notes

Did the Flood Last 40 Days and 40 Nights? 277

References and Notes

Is the Hydroplate Theory Consistent with the Bible? 278

References and Notes

Did a Water Canopy Surround Earth and Contribute to the Flood? 283

Arguments for a Canopy—and Brief Responses

Scientific Arguments Opposing a Canopy

An Alternate Interpretation

A Study of Some Key Hebrew Words

Questions Raised by Genesis 1:8a

What Does “Raqia” Mean?

Mythology and Canopies

Conclusion

References and Notes

If God Made Everything, Who Made God? 291

How Did Human “Races” Develop? 292

References and Notes

According to the Bible, When Was Adam Created? 296

References and Notes

Is There a Large Gap of Time between Genesis 1:1 and 1:2? 297

References and Notes

Isn’t Evolution Compatible with the Bible? 299

References and Notes

Does the New Testament Support Genesis 1–11? 307

How Can Origins Be Taught in High School or College? 309

The Origins Research Project

Resource Materials

Questions and Answers

References and Notes

What Are the Social Consequences of Evolution? 313

References and Notes

How Can I Become Involved in This Issue? 315

References and Notes

How Do Evolutionists Respond to What You Say? 318

How Do You Respond to Common Claims of Evolutionists? 319

References and Notes

Why Don’t Creationists Publish in Leading Science Journals? 321

Introduction

Agreement for Written Debate

Why Does the Universe Seem To Be Expanding? 324

What Additional Reading Do You Recommend? 324

Books:

Periodicals:

Videos:

Technical Notes 328

How Long Would It Take the Moon to Recede from Earth to Its Present Position?

References and Notes

How Much Dust and Meteoritic Debris Should the Moon Have If It Is 4,600,000,000 Years Old?

The Data

Integration

Discussion

Conclusion

References and Notes

Does Subduction Really Occur?

Can Overthrusts Occur? Can Mountains Buckle?

Energy in Subterranean Water

Melting the Inner Earth

References and Notes

Illustration Credits

Index 343

Order Form for 35 mm Slides and 8 11" Overhead Transparencies

Center for Scientific Creation
http://www.creationscience.com
Voice: (602) 955-7663
webmaster@creationscience.com
Copyright © 1996-2001
TOC PREV NEXT INDEX


EarthSciences.html

Figure 36: Is the “Ararat Anomaly” Noah’s Ark?
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


103. Turkish Soldiers

In 1916, five Turkish soldiers, crossing Mount Ararat, claimed to have seen the Ark; however, they did not report their story until 30 years later when they offered to guide an American expedition to the site. The expedition did not materialize, and their services were not sought until after their deaths.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


104. Ed Davis
Figure 35: Ed Davis with Elfred Lee in 1986. Artist Elfred Lee (right) drew the picture based on the claimed eyewitness account of Ed Davis (left). In 1970, Lee also drew a picture of the Ark in the presence of another claimed eyewitness, George Hagopian. The Ark shown on page 46 is based on Lee’s drawing. Because both Hagopian and Davis were present as Lee made each drawing, they requested many on-the-spot changes. As Lee was completing Davis’ drawing, he suddenly realized each man was describing the same object. This, Lee said, made the hair on the back of his neck stand up.
In July 1943, Ed Davis, a sergeant in the U.S. Army, was stationed in Iran. There he developed a close friendship with some Lourd tribesmen who told him Noah’s Ark was on Mount Ararat, which could be seen in the distance. (The Lourds are related to the Kurds.) When Davis asked to see the Ark, they first took him to their village. There Davis claims he saw items from the Ark: a cage door, latches, a metal hammer, dried beans, shepherd staffs, oil lamps, bowls, and pottery jars still containing honey. This Muslim tribe considered it a religious duty to prevent outsiders from seeing the Ark, even if murder was required. However, their unusually close friendship with Davis made him an exception.

Tribal leader Abas-Abas and his seven sons took Davis on a three-day climb up the northeast side of Mount Ararat. Steep, slick rocks, made worse by cold rain, prevented them from getting closer than a half-mile from the Ark. Two broken portions of the Ark, lying half a mile apart on their sides, were visible during moments when the fog and clouds lifted. Wooden beams, three decks, and rooms were seen. Abas-Abas told Davis other details: the Ark’s wood was extremely hard; wooden pegs were used in its construction instead of nails; its large, side door opened from the bottom outward like a garage door; and the human quarters consisted of 48 compartments in the middle of the top deck. During 1985 and 1986, Davis successfully underwent several sessions of extensive face-to-face questioning by several dozen Ark researchers, and in 1989 he passed a lie detector test.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


105. George Greene

The CIA’s “Ararat Anomaly”

In 1974, during a private meeting with William Colby, Director of the Central Intelligence Agency (CIA), I asked if he was aware of the claimed sightings of Noah’s Ark. He said he was not. After summarizing several “sightings,” I stated that a dangerous and expensive search, for an object with profound international importance, could be done safely and cheaply with the technology Colby controlled. Perhaps the CIA already had information in its files that could help in this search.

Several weeks later I received a call from a man I will call H.S. He said that Director Colby asked him to see if any information could be provided. In our discussions, H.S. asked many questions. About a year later he called to say his work was completed and to invite me to CIA headquarters in Langley, Virginia. In his office, H.S. said he had examined all photography of the Mount Ararat region. He could not be sure if an object he was seeing was the Ark or a rock. I asked H.S. if, after studying the information on the various claimed sightings, he thought the Ark was on Ararat. He said, “Yes.” I asked why, because he had just told me no photographs clearly showed the Ark. H.S. responded, “There is too much smoke for there not to be fire.” I had great confidence in his candor. Suggestions that any agency of the U.S. government would (or could for long) withhold conclusive evidence that Noah’s Ark exists are implausible.

[For interesting details on what follows, see Timothy W. Maier, “Anomaly or Noah’s Ark?” Insight, 20 November 2000, pp. 10–14, 25–27.] The CIA refers to this object as the “Ararat Anomaly.” It was first photographed by a fixed-wing aircraft in 1949, by a U-2 in 1956, and by satellites in 1973, 1976, 1990, and 1992. Some of the low-resolution 1949 photographs have been released to the public, thanks to the efforts of law professor Porcher Taylor. In 1999 and 2000, private funds paid for the best private sector satellite (IKONOS) to photograph the object at a resolution of 1 meter. (Some CIA photographs had a 6-inch resolution—enough magnification to see a soccer ball from space.)

Insight asked seven diverse photo analysts to independently study the available low-resolution photographs. Two analysts said it was likely a rock, four said it could be a man-made object, and one called the evidence inconclusive. Some factors considered were: shape, dimensions, shadows, color, thermal characteristics, nearby snow and rock patterns, and possible movement of the object. I suspect it is not the Ark, in part because it has too little in common with most credible claimed sightings, especially its specific location on Ararat. Nevertheless, whenever the Turkish government finally gives permission, an expedition needs to go to the location of the “Ararat Anomaly” (44.275°E, 39.703°N) and dig into the ice. Unfortunately, during recent years, the Kurdish rebellion in eastern Turkey has prevented access to important areas on Mount Ararat.

George
Figure 37: Chinese Word for Boat. Classical Chinese, dating to about 2500 B.C., is one of the oldest languages known. Its “words,” called pictographs, are often composed of smaller symbols that themselves have meaning and together tell a story. For example, the classical Chinese word for boat, shown above, is composed of the symbols for “vessel,” “eight,” and “mouth” or “person.” Why would the ancient Chinese describe a boat as “eight-person-vessel”? How many people were on the Ark?
Greene, an oil geologist, reportedly took several photographs of the Ark in 1953 from a helicopter. After returning to the United States, Greene showed his photographs to many people but could not raise financial backing for a ground-based expedition. Finally, he went to South America where he was killed. Although his pictures have not been found, more than 30 people have given sworn, written testimony that they saw these photographs that clearly showed the Ark protruding from melting ice at the edge of a precipice.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


106. Gregor Schwinghammer

Gregor Schwinghammer claims he saw the Ark from an F-100 aircraft in the late 1950s, while attached to the 428th Tactical Flight Squadron based in Adana, Turkey. Schwinghammer said it looked like an enormous boxcar lying in a gully high up on Mount Ararat. He said U-2 pilots had photographed it.

Note: Many others claim to have seen the Ark. Some stories are of questionable validity, and others are inconsistent with many known details. Only the most credible are summarized above.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Many of the Earth’s Previously Unexplainable Features Can Be Explained by a Cataclysmic Flood.

The origin of each of the following is a subject of controversy within the earth sciences. Each has many aspects inconsistent with standard explanations. Yet all appear to be consequences of a sudden and unrepeatable event—a cataclysmic flood whose waters erupted from worldwide, subterranean, and interconnected chambers with an energy release exceeding the explosion of ten billion hydrogen bombs. Consequences of this event included the rapid formation of the features listed below. The mechanisms involved are well-understood.

107. The Grand Canyon and Other Canyons
108. Mid-Oceanic Ridge
109. Continental Shelves and Slopes
110. Ocean Trenches
111. Seamounts and Tablemounts
112. Earthquakes
113. Magnetic Variations on the Ocean Floor
114. Submarine Canyons
115. Coal and Oil Formations
116. Methane Hydrates
117. Ice Age
118. Frozen Mammoths
119. Major Mountain Ranges
120. Overthrusts
121. Volcanoes and Lava
122. Geothermal Heat
123. Strata and Layered Fossils
124. Metamorphic Rock
125. Limestone
126. Plateaus
127. Salt Domes
128. Jigsaw Fit of the Continents
129. Changing Axis Tilt
130. Comets
131. Asteroids and Meteoroids

For details on the above, see pages 91–240.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Seemingly Impossible Events of a Worldwide Flood Are Credible, If Examined Closely.

132. Water above Mountains?

Is there enough water to cover all the earth’s preflood mountains in a global flood? Most people do not realize that the volume of water on earth is ten times greater than the volume of land above sea level.

Most of the earth’s mountains consist of tipped and buckled sedimentary layers. Because these sediments were initially laid down through water as nearly horizontal layers, those mountains must have been pushed up after the sediments were deposited. (See pages 93–127.)
Figure 38: Ark in Football Stadium. This sketch shows how snugly the Ark would fit into a football stadium. The Ark is frequently shown as a small boat by those who have not bothered to check its dimensions. It was 300 cubits long, 50 cubits wide, and 30 cubits tall. While there were several ancient cubits (generally the distance from a person’s elbow to the extended fingers), a cubit was typically 1.7 feet or slightly longer. The 500-foot-long Ark would snugly fit in a football stadium and would be taller than a four-story building.
The best and perhaps most credible, modern description of the Ark was by George Hagopian. (See page 43.) The Ark did not look like a boat. It had a flat bottom, was not streamlined, and had windows in its top. The flat bottom would have made loading on dry land possible. Streamlined shapes are important only for ships designed for speed and fuel efficiency—none of which applied to the Ark. Windows in the side might be nice for the passengers (or for the proverbial giraffes to stick their necks out), but side windows limit the depth of submergence and the maximum load. Riding low in the water gives a boat great stability. Actually, the Hebrew word for Ark does not mean boat; it means box or coffin—an apt description Hagopian knew nothing about.

If these mountains were again flattened out while the ocean basins rose in compensation for this downward flow of mass, the oceans would again flood the entire earth. Therefore, the earth has enough water to cover the smaller mountains that existed before the flood. (If the solid earth were perfectly smooth, water depth would be 9,000 feet everywhere.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


133. Shells on Mountains

Every major mountain range on earth contains fossilized sea life—far above sea level. I have found fossils of sea life a few miles from Mount Ararat, more than a mile above sea level,

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


134. Flood Legends

A gigantic flood may be the most common of all legends—ever. Practically every ancient culture has legends telling of a traumatic flood in which only a few humans survived in a large boat.a , b This cannot be said for other types of catastrophes, such as earthquakes, fires, volcanic eruptions, disease, famines, or drought. More than 230 flood legends contain many common elements, suggesting they have a common historical source that left a vivid impression on survivors of that catastrophe.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


135. Was There Room?

Could the Ark have held all the animals? Easily. (See Figure 38.) A few humans, some perhaps hired by others, could build a boata large enough to hold representatives of every air-breathing land animal—perhaps 16,000 animals in all. (Of course, sea creatures did not need to be on the Ark. Nor did insects or amphibians. Only mammals, birds, reptiles, and humans. Much plant life survived the flood in a surprisingly simple way.b) The Ark, holding at least 1,500,000 cubic feet of space, was adequate to hold these animals, their provisions, and all their other needs for one year.c

Since the flood, many offspring of those on the Ark would have become reproductively isolated to some degree due to mutations, natural genetic variations, and geographic dispersion. Thus, variations within a kind have proliferated. Each variation or species we see today did not have to be on the Ark. For example, a pair of wolflike animals were probably ancestors of the coyotes, dingoes, jackals, foxes, and hundreds of varieties of domestic dogs. (This is microevolution, not macroevolution, because each member of the dog kind can interbreed and has the same organs and genetic structure.) Could the Ark have held dinosaurs and elephants? Certainly, if they were young.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Earth Sciences

Figure 33: Mountains of the World.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


100. Turkish Commissioners

In 1883, a series of newspaper articles reported that a team of Turkish commissioners, while investigating avalanche conditions on Mount Ararat, unexpectedly came upon the Ark projecting out of melting ice after an unusually warm summer. They claimed they entered and examined part of the Ark.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


101. George Hagopian

In an unusually warm summer (about 1904), a 10-year-old Armenian boy, George Hagopian, and his uncle climbed Mount Ararat and supposedly reached the Ark. The boy climbed on top of it and described the structure as a flat-bottom, petrified barge without nails. It had many windows on top, each big enough for a cow to walk through. (See Figures 36 and 38.) Two years later, Hagopian again visited the Ark. Shortly before his death in 1972, his detailed testimony was tape recorded. This recording has undergone voice analyzer tests which indicated his account was quite credible.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


102. Russian Pilot

A Russian pilot flying over Ararat in World War I (1916) thought he saw the Ark. News of his discovery reached the Czar, who sent two large expeditions to the site. The soldiers found and explored the boat, but before they could report to the Czar, the Russian Revolution of 1917 began. Their report disappeared, and the soldiers scattered. Some eventually reached the United States and Canada. Although the original account had a few fictional elements, further investigations have confirmed the primary details.a In February 2000, Joseph Kulik, an alleged expedition member, was interviewed. Details he provided duplicate those in other accounts.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Earth Sciences

The Earth Has Experienced a Worldwide Flood.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Archaeological Evidence Indicates Noah’s Ark Probably Exists.a

97. Ancient Historians

Ancient historians, such as Josephus, the Jewish-Roman historian, and his earlier historical sources, wrote that the Ark existed. Marco Polo also wrote that the Ark was reported to be on a mountain in greater Armenia. Between 200–1700 A.D., more than a dozen other Christian and Jewish leaders wrote that the Ark was still preserved, although few claimed to have seen it.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


98. British Scientists

In about 1856, three skeptical British scientists and two Armenian guides climbed Mount Ararat to show that the Ark did not exist. Allegedly, the Ark was found, and the British scientists threatened to kill the guides if they reported it. Years later, one of the Armenians (then living in the United States) and one of the British scientists independently reported they had found the Ark.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


99. James Bryce

Sir James Bryce, a noted British scholar and traveler of the mid-nineteenth century, conducted extensive library research concerning the Ark. He became convinced that the Ark was preserved on Mount Ararat. Finally, in 1876, he climbed Ararat and found, at the 13,000-foot level (2,000 feet above the timberline), a piece of hand-tooled wood, four feet long, that he believed might be from the Ark.
Figure 34: Mount Ararat in Eastern Turkey. The 17,000-foot peak of Greater Ararat is just above my head. Even in August, snow and ice cover the top 3,000 feet. For one week, this Russian helicopter and its Russian crew flew our eight-man team over and around Ararat in 1990. Clouds near the peak form from ice cap evaporation. Much of the day the entire peak is “socked in,” which is one difficulty in searching for the Ark. Another difficulty is the hostility between Kurds who live in this region and the Turkish government. Both sides claim control over the mountain and insist only their exploration permits are valid.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:38:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


HERE'S WHAT OTHERS SAY ABOUT THIS EXCITING BOOK

Walt Brown’s book is the rarest of species: It is the most complete reference work I have encountered on the scientific aspects of the multifaceted subject of origins. At the same time it presents a comprehensive theoretical framework (his hydroplate theory) for reconciling the many seemingly unrelated, and sometimes apparently contradictory, facts that bear on these questions. This book is essential for any teacher or student who is serious about resolving these issues on the basis of the evidences rather than on opinions or unsubstantiated or unverifiable hypotheses.
Dr. C. Stuart Patterson, former Academic Dean and Professor of Chemistry, Emeritus, Furman University
In the Beginning is a great creation science book for teens and adults. It’s easy to read, carefully researched, meticulously documented, and offers answers to the most important questions of the origins controversy. Besides the usual creation-science approach to questions about the historicity of Genesis and what happened to make the dinosaurs extinct, the book is unique in explaining for the first time how twenty-five major earth features—including mountains, volcanoes, the Grand Canyon, and ice ages—resulted from a worldwide flood. At the same time, it reveals serious yet little-known problems with many evolutionist ideas about earth history and the origin of life—including many ideas that evolutionists themselves have discarded, but are still taught as fact in children’s textbooks. You owe it to yourself to get this book.
Mary Pride’s Big Book of Home Learning, Volume Three, Science Reviews
Classic uniformitarian geology has failed to solve a number of problems in geology. By contrast, using catastrophic basic assumptions, Dr. Brown has given scientists a way of addressing many problems that is philosophically sound and scientifically acceptable to objective thinkers. Never before have I encountered a more intellectually satisfying and respectable attack on a broad spectrum of geologic and biologic problems that are laid bare in this work.
Dr. Douglas A. Block, Geology Professor, Emeritus, Rock Valley College
Of the many sources that exist to strengthen the Christian’s position for creation, I believe that Walt Brown’s is one of the clearest presentations available. The material in this book is not nebulous. On the contrary, it is precise. Walt has a knack for making what would, otherwise, be a complex subject into one easy to grasp. I wholeheartedly recommend this book.
Skip Heitzig, Senior Pastor, Calvary Chapel, Albuquerque, New Mexico
Dr. Walt Brown uses three striking gifts in his creation science research and teaching: 1) a highly organized mind, 2) the ability to consider scientific evidence without the encumbrance of conventional paradigms, and 3) the ability to articulate the material with complete clarity. Walt is a born teacher. This enables him to develop significant new theories, such as the hydroplate theory, and to present them with remarkable clarity in both his seminars and this book. I am convinced that everyone needs to be familiar with the landmark work documented in this book.
Dr. Stanley A. Mumma, Professor of Architectural Engineering, Penn State University
The subject of origins is inherently interesting to all of us, yet this topic is so broad that one can get lost in the shear volume of information. As a biologist and a Christian, I find In the Beginning: Compelling Evidence for Creation and the Flood to be the most concise, scholarly treatment of the scientific evidence supporting creation that I have ever read. This book is a must for anyone who is serious about understanding the creation/evolution debate. Science teachers, regardless of religious affinities, should also find this excellent resource a valuable addition to their reference libraries.
Terrence R. Mondy, High School Biology Teacher, Wheeling High School, Wheeling, Illinois
Outstanding Biology Teacher for Illinois, 1999–2000
I know on the basis of conversations with high school and college students that Walt Brown’s excellent book deals with issues they have to face. I gave one of my copies to a teenager who is fascinated by science. His mother called to tell me she is having trouble getting him to turn out the light at night. He is devouring it.
Donald Cole, Radio Pastor, Moody Broadcasting Network, Chicago, Illinois
Any book that reaches a Seventh Edition has proved its lasting value. The CSC classic, In the Beginning, is as stimulating as ever and provides perhaps the most useful analysis ever written on the subject of theistic evolution.
Dr. D. James Kennedy, Author and Senior Pastor, Coral Ridge Presbyterian Church, Fort Lauderdale, Florida
Books uncovering the false claims of evolutionists have become so numerous that well-prepared summaries are greatly needed, especially for introductory and classroom purposes. Admirably designed to meet this need is Walt Brown’s In the Beginning. For me, the most spectacular section is its unfolding of the hydroplate theory in connection with the great universal flood. Brown’s presentation is an astonishing explanation of where the water may have come from and where it went. It does forcefully replace the water-canopy theory, which has obvious problems connected with it.
Msgr. John F. McCarthy, J.C.D., S.T.D., Editor, Living Tradition, Rome, Italy
Dr. Walt Brown’s seminal text, In the Beginning: Compelling Evidence for Creation and the Flood has developed into a mature exposition of an important new approach to the geological sciences. ... The hydroplate theory is an alternate explanation of events of the Noahic flood, present-day geological features of the world, and actual mechanisms that operated then and continue to do so now. It directly challenges the current plate tectonics model of large-scale geology, and suggests a major revamping of the geological events associated with the flood God sent upon the world in light of the clear text of Genesis. It represents, then, a serious attempt at reconstructing the science of geology from the ground up.
Martin G. Selbrede, “Reconstructing Geology: Dr. Walt Brown’s Hydroplate Theory,” Chalcedon Report, September 1998
Having given the 4th, 5th, and 6th editions of this book to scores of people from every background, I cannot give too hearty an endorsement for this 7th edition. It has been my primary reference in lectures among students at Georgia Tech, debates with peers, and small courses for lay people within and outside of the church. The orientation of the material with supporting detailed reference annotations allows the reader to delve in at any depth, elegantly bridging the chasm between simplicity and scholarly research. It is impossible to have a grip on reality and one’s destiny when one’s understanding of origins is awry. In the Beginning is the tool for solidly forming a scientific grip of your origin. Would that every parent and teacher were aware of this material.
Dr. Kent Davey, Technical Director, American MAGLEV Technology, New Smyrna Beach, Florida
Dr. Brown is delightfully straightforward about science and creation. His analysis is both thoughtful and faithful. Every informed Christian should have access to this insightful material.
Dr. Stu Weber, Author of Tender Warrior, Senior Pastor, Good Shepherd Community Church, Boring, Oregon
The way to refute evolution: Don’t bother. Let Dr. Walt Brown do it. Actually, anyone can vaporize the lies of the evolutionists with this most impressive layman’s guide to scientific creation. If you have ever wondered how to reconcile the truths of Genesis with the rigors of the scientific method, then stop scratching your post-Neanderthal skull and see it explained fully. You will find that Dr. Brown has rooted out perplexing mysteries that most knowledgeable scientists are afraid to address. His book is loaded with irrefutably logical arguments.
Brother John Mary, M.I.C.M., Saint Benedict Center, Richmond, New Hampshire
Dr. Walt Brown is eminently qualified to write a book such as this. Just check his credentials. He carefully presents the facts in a manner that even I, who had trouble with science in school, can understand. I would particularly call your attention to the chapter on theistic evolution. Dr. Brown destroys that comfortable ground so many Bible believers love to stand on. This book should be in the hands of every truth-seeking student in the world.
Larry Wright, President, Abundant Life, Inc., Phoenix, Arizona
Let me recommend for your reading In the Beginning. As I observe the latent indifference to the preciousness of life, I see the results of our exposure to the evolution dogma. To believe we are a result of a random process removes all sense of moral consciousness and spiritual motivation. The research of Dr. Walt Brown is crucial, not just to academic discussion, but to the survival of our culture.
Dr. Darryl DelHousaye, Author of Today for Eternity, Senior Pastor of Scottsdale Bible Church and President of Phoenix Seminary, Scottsdale, Arizona
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:12:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Frequently Asked Questions

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Arthur N. Strahler, Science and Earth History (Buffalo, New York: Prometheus Books, 1987), pp. 102, 129.

2 . Ivan R. King, “Globular Clusters,” Scientific American, Vol. 252, June 1985, pp. 79–88.

3 . Robert C. Kennicutt Jr., “An Old Galaxy in a Young Universe,” Nature, Vol. 381, 13 June 1996, pp. 555–556.

  • James Dunlop, “A 3.5-Gyr-Old Galaxy at Redshift 1.55,” Nature, Vol. 381, 13 June 1996, pp. 581–584.

4 . Ohta et al., “Detection of Molecular Gas in the Quasar BR 1202-0725 at Redshift z = 4.69,” Nature, Vol. 382, 1 August 1996, pp. 426–431.

  • James Glanz, “CO in the Early Universe Clouds Cosmologists’ Views,” Science, Vol. 273, 2 August 1996, p. 581.

5 . Ron Cowen, “Newfound Galaxy Goes the Distance,” Science News, Vol. 157, 27 May 2000, p. 340.

6 . Jeff Kanipe, “Galaxies at the Confusion Limit,” Astronomy, December 1988, pp. 56–58.

  • R. F. Carswell, “Distant Galaxy Observed,” Nature, Vol. 335, 8 September 1988, p. 119.

7 . Dietrick E. Thomsen, “Farthest Galaxy Is Cosmic Question,” Science News, Vol. 133, 23 April 1988, pp. 262–263.

  • M. Mitchell Waldrop, “The Farthest Galaxies: A New Champion,” Science, Vol. 241, 19 August 1988, p. 905.
  • Dietrick E. Thomsen, “Galaxies in a Primitive State,” Science News, Vol. 133, 23 January 1988, p. 52.
  • M. Mitchell Waldrop, “Pushing Back the Redshift Limit,” Science, Vol. 239, 12 February 1988, pp. 727–728.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


What Was Archaeopteryx?

If dinosaurs (or as some evolutionists assert, reptiles) evolved into birds, thousands of types of animals should have been more birdlike than dinosaurs and yet more dinosaurlike than birds. Evolutionists claim that Archaeopteryx (ark ee OP ta riks) is a feathered dinosaur, a transition between dinosaurs (or reptiles) and birds. If so, it is the only such transitional form. Furthermore, of the relatively few claimed intermediate fossils, Archaeopteryx is the one most frequently cited by evolutionists and shown in almost all biology textbooks. Some say the six Archaeopteryx fossils are the most famous fossils in the world.

Archaeopteryx means ancient (archae) wing (pteryx). But the story behind this alleged half-dinosaur, half-bird is much more interesting than its fancy, scientific-sounding name or the details of its bones. If Archaeopteryx were shown to be a fraud, the result would be devastating for the evolution theory.
Figure 140: Bird from Dinosaurs? Birds have many marvelous and unique features: flight, feathers, energy efficiency, navigational abilities, brittle eggs, amazing eyesight, and lightweight construction. If birds evolved, from where did they come? Evolutionists try to solve this recognized dilemma3 by claiming birds evolved from dinosaurs4 or that they are “cousins.” Archaeopteryx is a prime exhibit for both views. Yes, dinosaurs have some features in common with birds, especially aspects of their bone structure, but many features are found only in birds. No doubt, more differences will be discovered.
Another possibility is that a designer gave both birds and dinosaurs some common features, because each had similar needs. For example, gears are common to cars, bicycles, windmills, and watches. Everyone knows they were designed. No one teaches, advocates, or even considers that windmills turned into cars or watches. Efficiency dictates design similarities. How could anyone think dinosaurs evolved into hummingbirds? Time, mutations, and natural selection?

Since the early 1980s, several prominent scientists have charged that the two Archaeopteryx fossils with clearly visible feathers are forgeries.1 Allegedly, thin layers of cement were spread on two fossils of a chicken-size dinosaur, called Compsognathus (komp SOG nuh thus). Bird feathers were then imprinted into the wet cement.
Figure 141: Compsognathus. While most dinosaurs were large, this one, Compsognathus longipes, was small—about the size of a domestic cat. The German scientist who discovered Compsognathus, Andreas Wagner, “recognized from the description [of Archaeopteryx] what seemed to be his Compsognathus but with feathers! He was extremely suspicious ...”5 Compsognathus and Archaeopteryx have many similarities. Skeletons of Compsognathus are also found at the same site in Germany where Archaeopteryx was found.

If Archaeopteryx did not have a few perfectly formed, modern feathers, clearly visible on only two of the six known specimens,2 Archaeopteryx would be considered Compsognathus.6 The skeletal features of Archaeopteryx are certainly not suitable for flight, because no specimen shows a sternum (breast bone) which all birds, and even bats, must have to anchor their large flight muscles. Finally, Archaeopteryx should not be classified as a bird.7

The two fossils with feathers were “found” and sold for high prices by Karl Häberlein (in 1861 for 700 pounds) and his son, Ernst (in 1877 for 20,000 gold marks), just as Darwin’s theory and book, The Origin of Species (1859), were gaining popularity. While some German experts apparently thought the new (1861) fossil was a forgery, the British Museum (Natural History) bought it sight unseen.

Evidence of a forgery includes instances where the supposedly mating faces of the fossil (the main slab and counterslab) do not mate. The feather impressions are primarily on the main slab, while the counterslab in several places has raised areas that have no corresponding indentation on the main slab. These raised areas, nicknamed “chewing gum blobs,” are made of the same fine-grained material that is found only under the feather impressions. The rest of the fossil is composed of a coarse-grained limestone. (See Figure 142.)
Figure 142: “Chewing Gum Blob.” These raised spots have the appearance of pieces of chewing gum. They have no corresponding indentation on the mating face of the fossil. Probably some small drops of wet cement fell on the surface and were never detected or cleaned off by the forger.
Figure 143: Furcula of Archaeopteryx? This V-shaped bone is claimed to be the wishbone, or furcula, of Archaeopteryx. It is shaped more like a boomerang than the familiar wishbone in a chicken. A furcula acts as a spring—storing and releasing energy with each flap of a wing. Notice the crack in the right arm of the furcula and the broken right tip—strange for a bird’s flexible bone buried in soft sediments. Perhaps it broke when a forger chipped it out of another fossil. One must ask why the other Archaeopteryx specimens do not show a clear furcula. Notice how the counterslab, immediately above, does not have a correspondingly smooth depression into which the raised furcula will fit.
Some might claim that Archaeopteryx has a wishbone, or furcula—a unique feature of birds. It would be more accurate to say that only the British Museum specimen has a visible furcula. It is a strange furcula, “relatively the largest known in any bird.”8 Furthermore, it is upside down, a point acknowledged by two giants of the evolutionist movement—T. H. Huxley (Darwin’s so-called bulldog) and Gavin deBeer. As Fred Hoyle and N. Chandra Wickramasinghe stated,
Figure 144: Double Strike. A forger would have a delicate task positioning the counterslab on top of the slab with a cement paste between the two slabs. The two halves of the fossil must mate perfectly. A last-minute adjustment or slip would create a double strike.

It was somewhat unwise for the forgers to endow Compsognathus with a furcula, because a cavity had to be cut in the counterslab, with at least some semblance to providing a fit to the added bone. This would have to be done crudely with a chisel, which could not produce a degree of smoothness in cutting the rock similar to a true sedimentation cavity. 9 (See Figure 143.)

Feather imprints show what has been called “double strike” impressions. Apparently, feather impressions were made twice in a slightly displaced position as the slab and counterslab were pressed together. (See Figure 144.)

Honest disagreement as to whether Archaeopteryx was or was not a forgery was possible until 1986, when a definitive test was performed. An x-ray resonance spectrograph of the British Museum fossil showed that the finer-grained material containing the feather impressions differed significantly from the rest of the courser-grained fossil slab. The chemistry of this “amorphous paste” also differed from the crystalline rock in the famous fossil quarry in Bavaria, Germany, where Archaeopteryx supposedly was found.10 Few responses have been made to this latest, and probably conclusive, evidence.11

Fossilized feathers are almost unknown, and several complete, flat feathers that just happened to be at the slab/counterslab interface are even more remarkable. Furthermore, there has been no convincing explanation for how to fossilize (actually encase) a bird in the 80% pure, Solnhofen limestone. One difficulty, which will be appreciated after reading about liquefaction on pages 149–160, is the low density of bird carcasses. Another is that limestone is primarily precipitated from sea water, as explained on pages 161–168. Therefore, to be buried in limestone, the animal must lie on the sea floor—a rarity for a dead bird. Other problems with evolving birds are described in Endnote h on page 60.

Significantly, two modern birds have recently been found in rock strata dated by evolutionists as much older than Archaeopteryx.12 Therefore, according to evolutionary dating methods, Archaeopteryx could not be ancestral to modern birds. True fossilized birds have been found that evolutionists believe lived shortly after Archaeopteryx.13 This has forced some to conclude that the distinctly different Archaeopteryx was not ancestral to modern birds.14

The media seldom retract evolutionist claims after they are shown to be false. National Geographic, which originally, and falsely, reported the discovery in China of “a true missing link in the complex chain that connects dinosaurs to birds,” has provided one refreshing exception. (Actually, the fossil was a composite of a bird’s body and a dinosaur’s tail, faked for financial gain.) Details of this fiasco were explained on a few back pages of National Geographic by an independent investigative reporter at the request of National Geographic’s editor. The report was summarized as follows:

It’s a tale of misguided secrecy and misplaced confidence, of rampant egos clashing, self-aggrandizement, wishful thinking, naive assumptions, human error, stubbornness, manipulation, backbiting, lying, corruption, and, most of all, abysmal communication.15

Such fiascoes are common among those seeking rewards and prestige for finding fossils of missing links. The media that popularize these stories mislead the public.

Archaeopteryx’s fame seems assured, not as a transitional fossil between dinosaurs (or reptiles) and birds, but as a forgery. Unlike the Piltdown hoax, which fooled leading scientists for more than 40 years, the Archaeopteryx hoax has lasted for 125 years. (See “Ape-Men?” on page 12.) Because the apparent motive for the Archaeopteryx deception was money, Archaeopteryx should be labeled as a fraud. The British Museum (Natural History) gave life to both deceptions and must assume much of the blame. Those scientists who were too willing to fit Archaeopteryx into their evolutionary framework also helped spread the deception. Piltdown man may soon be replaced as the most famous hoax in all of science.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Dr. Lee Spetner first made this allegation in a meeting of orthodox Jewish scientists held in Jerusalem in July 1980. Spetner studied the British Museum specimen in June 1978 and explained the discrepancies to Dr. Alan Charig, the museum’s Chief Curator of Fossil Amphibians, Reptiles, and Birds. [See “Is the Archaeopteryx a Fake?” Creation Research Society Quarterly, Vol. 20, September 1983, pp. 121–122.] Charig has consistently denied a forgery.

For the most complete description and photographs of this evidence, see Fred Hoyle and N. Chandra Wickramasinghe, Archaeopteryx, the Primordial Bird: A Case of Fossil Forgery (Swansea, England: Christopher Davies, Ltd., 1986). This book also responds to counterclaims that Archaeopteryx was not a forgery.

2 . Some defenders of Archaeopteryx will claim that three of the other four specimens also have feathers—the Teyler Museum specimen, the Eichstätt specimen, and the poorly preserved Maxberg specimen. Hoyle, Wickramasinghe, and Watkins put it bluntly. “Only people in an exceptional condition of mind can see them.” [F. Hoyle, N. C. Wickramasinghe, and R. S. Watkins, “Archaeopteryx,” The British Journal of Photography, 21 June 1985, p. 694.]

3 . “The issue of bird origins continues to occupy center stage among scientists because these animals differ in so many ways from their flightless antecedents, making avian evolution a critical problem to solve.” Richard Monastersky, “A Fowl Flight,” Science News, Vol. 152, 23 August 1997, p. 120.

4 . “And let us squarely face the dinosaurness of birds and the birdness of the Dinosauria. When the Canada geese honk their way northward, we can say: ‘The dinosaurs are migrating, it must be spring!’” Robert T. Bakker, The Dinosaur Heresies (New York: William Morrow and Company, Inc., 1986), p. 462.

5 . Ian Taylor, “The Ultimate Hoax: Archaeopteryx Lithographica,” Proceedings of the Second International Conference on Creationism, Vol. 2 (Pittsburgh, Pennsylvania: Creation Science Fellowship, 1990), p. 280.

6 . “... these specimens [of Archaeopteryx] are not particularly like modern birds at all. If feather impressions had not been preserved in the London and Berlin specimens, they [the other specimens] never would have been identified as birds. Instead, they would unquestionably have been labeled as coelurosaurian dinosaurs [such as Compsognathus]. Notice that the last three specimens to be recognized [as Archaeopteryx] were all misidentified at first, and the Eichstätt specimen for 20 years was thought to be a small specimen of the dinosaur Compsognathus.” John H. Ostrom, “The Origin of Birds,” Annual Review of Earth and Planetary Sciences, Vol. 3, 1975, p. 61.

  • “Apart from the proportions of its wings, the skeleton of Archaeopteryx is strikingly similar to that of a small, lightly built, running dinosaur, such as the coelurosaur Compsognathus.” Dougal Dixon et al., The Macmillan Illustrated Encyclopedia of Dinosaurs and Prehistoric Animals (New York: Macmillan Publishing Company, 1988), p. 172.

7 . “Phylogenetic analysis of stem-group birds reveals that Archaeopteryx is no more closely related to modern birds than are several types of theropod dinosaurs, including tyrannosaurids and ornithomimids. Archaeopteryx is not an ancestral bird, nor is it an ‘ideal intermediate’ between reptiles and birds. There are no derived characters uniquely shared by Archaeopteryx and modern birds alone; consequently there is little justification for continuing to classify Archaeopteryx as a bird.” R. A. Thulborn, “The Avian Relationships of Archaeopteryx and the Origin of Birds,” Zoological Journal of the Linnean Society, Vol. 82, 1984, p. 119.

8 . Larry D. Martin, “The Relationship of Archaeopteryx to other Birds,” The Beginnings of Birds: Proceedings of the International Archaeopteryx Conference of 1984 (Eichstätt, Germany: Jura Museum, 1985), p. 182.

9 . Hoyle and Wickramasinghe, Archaeopteryx, the Primordial Bird: A Case of Fossil Forgery, p. 93.

10 . N. Wickramasinghe and F. Hoyle, “Archaeopteryx, the Primordial Bird?” Nature, Vol. 324, 18/25 December 1986, p. 622.

11 . Two milligram-size samples of the fossil material were tested, one from a “feather” region and a control sample from a nonfeathered region. The British Museum “contends that the amorphous nature of the feathered material is an artifact explainable by preservatives that they have put on the fossil.” [Lee M. Spetner, “Discussion,” Proceedings of the Second International Conference on Creationism (Pittsburgh, Pennsylvania: Creation Science Fellowship, 1990), p. 289.] If this excuse were correct, why were no “preservatives” found on the control specimen? Control specimens are tested for precisely this purpose—to dispel unique, last-minute excuses. The British Museum has refused further testing, a shocking position for a scientific organization, and one which raises suspicions to the breaking point.

12 . Tim Beardsley, “Fossil Bird Shakes Evolutionary Hypotheses,” Nature, Vol. 322, 21 August 1986, p. 677.

  • Alun Anderson, “Early Bird Threatens Archaeopteryx’s Perch,” Science, Vol. 253, 5 July 1991, p. 35.
  • Sankar Chatterjee, “Cranial Anatomy and Relationship of a New Triassic Bird from Texas,” Philosophical Transactions of the Royal Society of London, B, Vol. 332, 1991, pp. 277–342.

13 . Lianhai Hou et al., “Early Adaptive Radiation of Birds: Evidence from Fossils from Northeastern China,” Science, Vol. 274, 15 November 1996, pp. 1164–1167.

14 . Ann Gibbons, “Early Birds Rise from China Fossil Beds,” Science, Vol. 274, 15 November 1996, p. 1083.

15 . Lewis M. Simons, “Archaeoraptor Fossil Trail,” National Geographic, Vol. 198, No. 4, October 2000, p. 128.

  • Xu Xing, “Feathers for T. Rex?” National Geographic, Vol. 197, No. 3, March 2000, Forum Section.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Can the Study of Creation Be Scientific?

Let me define science.

science: A branch of study seeking to understand natural phenomena through repeated observations and experiments. Broad, but increasingly precise, relationships are sought between causes and effects. These relationships help predict future phenomena and explain past events.

Notice, this does not mean the first cause must be naturalistic. It is poor logic to say that because science deals with natural, cause-and-effect relationships, the first cause must be natural. Furthermore, if the first cause were a natural consequence of something else, it would not be the first cause. Scientific laws can provide considerable insight on ultimate origins even though the first cause cannot, by definition, be duplicated. Yes, there was a beginning. (See Items 52 and 54 beginning on page 27.)

Scientific conclusions, while never final, must be based on evidence.

scientific evidence: Something that has been observed with instruments or our five senses, is verifiable, and helps support or refute possible explanations for phenomena.

All evidence in Part I of this book is based on observable, natural phenomena that others can check. To most people, this evidence implies a creation and a global flood. This does not mean the Creator (The First Cause) can be studied scientifically, or that in public schools the Bible should be read in science classes. (I have always opposed that.) Those who want evolution taught without the clear evidence opposing it, in effect, wish to censor a large body of scientific evidence from schools. That is wrong. Also, the consequences of a global flood have been misinterpreted as evidence for evolution, not as evidence for a flood. That misinterpretation, unfortunately, is taught as science. (See Part II.)
Figure 134: Causes and Effects. Each arrow’s tail represents a cause, and each yellow circle represents an effect. The arrow itself is the cause-to-effect relationship. Yellow circles also represent scientific evidence that to most people suggests a creation and a global flood. All of us, including students, should be free to reach our own conclusions about origins after learning the evidence and all reasonable explanations. Withholding that information in schools or misrepresenting it in the media is inexcusable.
The first cause appears to be supernatural, or beyond the natural (blue area). Evolutionists often say the yellow circles and their scientific implications cannot be presented in science classrooms, because the first cause (red circle) is supernatural. Subjects outside the natural (including biblical descriptions of creation and the flood that are so consistent with the physical evidence) are inappropriate for publicly financed science education. However, excluding what is observable and verifiable in nature, along with possible causes, is bad science, misleading, and censorship. Creation science, then, is the study of this scientific evidence.

Explanations other than creation or a global flood may someday be proposed that are (1) consistent with all that evidence and (2) demonstrable by repeatable, cause-and-effect relationships. Until that happens, those who ignore this evidence are being quite unscientific. Evolutionists’ refusal to debate this subject (see page 318) and their speculations on cause-and-effect phenomena that cannot be demonstrated is also poor science, especially when much evidence opposes those speculations.

Evolutionists raise two objections. First, some say, “Even though evidence may imply a sudden creation, creation is supernatural, not natural, and cannot be entertained as a scientific explanation.” Of course, no one understands scientifically how the creation occurred—how space, time, matter, and the laws of physics began. (See Figure 149 on page 311 and the preceding paragraph.) Others, not disputing that the flood best explains many features on earth, object to a global flood, because the Bible—a document they wish to discredit—speaks of the flood.

Both objections do not deny that from a given starting point, natural, well-understood, cause-and-effect relationships explain otherwise unexplained evidence supporting creation and the flood. Instead, what is objected to is the starting point. (In the case of the flood, the starting point is given on page 106.) In science, all starting points are available. Also, the source of a scientific idea does not need to be scientifically derived. For example, Friedrich Kekulé discovered the ring structure of benzene in a dream in which a snake grabbed its tail. Kekulé’s discovery laid the basis for structural chemistry. What is important is not the source of an idea, but whether all evidence supports it better than any other explanation. Science, after all, is a search for truth about how the physical universe behaves. Therefore, let’s teach all the science.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Have New Scientific and Mathematical Tools Detected Adam and Eve?

Virtually all cells of every living thing (plants, animals, and humans) contain tiny strands of coded information called DNA. DNA directs the cell, telling it what to produce and when. Therefore, much of your appearance and personality is determined by the DNA you inherited from your parents.

In human cells, the nucleus contains 99.5% of the DNA. Half of it came from the individual’s mother and half from the father. Because both halves are shuffled together, it is difficult to identify which parent contributed any tiny segment. In other words, half of this DNA changes with each generation. However, each cell has, outside its nucleus, thousands of little energy-producing components called mitochondria, each containing a circular strand of DNA. Mitochondrial DNA (mtDNA) comes only from the mother.1 Where did she get hers? From her mother—and so on. Normally, mtDNA does not change from generation to generation.

DNA is written with an alphabet of four letters: A, G, T, and C. One copy of a person’s MtDNA is 16,559 letters long. Sometimes a mutation changes one of the letters in the mtDNA that a mother passes on to her child. These rare and somewhat random changes allow geneticists to identify families. For example, if your grandmother experienced an early mutation in her mtDNA, her children and any daughters’ children would carry the same changed mtDNA. It would differ, in general, from that in the rest of the world’s population.2

In 1987, a team at the University of California at Berkeley published a study comparing the mtDNA of 147 people from five of the world’s geographic locations.3 They concluded that all 147 had the same female ancestor. She is now called “the mitochondrial Eve.”

Where did mitochondrial Eve live? Initial research concluded it was probably Africa. Later, after much debate, it was realized that Asia and Europe were also possible origins for the mitochondrial Eve.4

From a biblical perspective, do we know where Eve lived? Because the flood was so destructive, no one knows where the Garden of Eden was.5 However, Noah’s three daughters-in-law, who lived only a dozen or so generations after Eve, began raising their families near Mount Ararat in eastern Turkey—very near the common boundary of Asia, Africa, and Europe. (Each of us can claim one of Noah’s daughters-in-law as our ever-so-great grandmother.) So, it is not surprising that Asia, Africa, and Europe are candidate homes for mitochondrial Eve.

Likewise, when similar words, sounds, and grammar of the world’s most widely spoken languages are traced back in time, they also appear to originate near Ararat.6 Another convergence near eastern Turkey is found when one traces agriculture back in time.7
Figure 135: Language Divergence. Languages are related as are genes. One of thousands of examples is the word for “from, of.” It exists in French (de), Italian (di), Spanish (de), Portuguese (de), and Romanian (de). So these languages, now spoken generally in southwestern Europe, are twigs on a tree branch called the Romance languages (Romance meaning Rome). This branch joins a larger branch that includes all languages derived primarily from Latin. They merge with other large branches, such as the Germanic branch that includes English, into a family called the Indo-European languages. When these and other languages are traced back in time, they converge near Mount Ararat, the likely landing site of Noah’s Ark. (See pages 42–45.) Linguists freely admit they do not understand the origin of languages, only how multiple languages spread.8

When did mitochondrial Eve live? To answer this, one must know how frequently mutations occur in mtDNA. Initial estimates were based on the following faulty reasoning: “Humans and chimpanzees had a common ancestor about 5 million years ago. Because the mtDNA in humans and chimps differ in 1,000 places, one mutation occurs about every 10,000 years.” Another erroneous approach began by assuming that Australia was first populated 40,000 years ago. The average number of mitochondrial mutations among Australian aborigines divided by 40,000 years provided another extremely slow mutation rate for mtDNA. These estimated rates, based on evolution, led to the mistaken belief that mitochondrial Eve lived 100,000–200,000 years ago. This surprised evolutionists who believe that our common ancestor was an apelike creature that lived 31/2 million years ago.9

A greater surprise, even disbelief, occurred in 1997, when it was announced that mutations in mtDNA occur 20 times more rapidly than previously thought. Mutation rates can now be determined directly by comparing the mtDNA of many mother-child pairs. Using the new, more accurate rate, mitochondrial Eve lived only about 6,000 years ago.10

Is there a “genetic Adam”? A man receives from his father a segment of DNA which lies on the Y chromosome; this makes him a male. Where did your father receive his segment? From his father. If we all descended from one man, all males should have the same Y chromosome segment—except for rare mutations.

A 1995 study of a worldwide sample of 38 men showed no changes in this segment of the Y chromosome that is always inherited from fathers. Had humans evolved and all men descended from one male who lived 500,000 years ago, each should carry about 19 mutations. Had he lived 150,000 years ago, 5.5 mutations would be expected.11 Because no changes were found, our common father probably lived only thousands of years ago. While Adam was father of all, our most recent common male ancestor was Noah.

For completeness, we must also consider another possibility. Even if we all descended from the same female, other females may have been living at the same time. Their chains of continuous female descendants may have ended; their mtDNA died out. This happens with family names. If Mary and John XYZ have no sons, their unusual last name dies out. Likewise, many other men may have lived at the same time as our “genetic Adam (or Noah).” They might have no male descendants living today. How likely is it that other men lived a few thousand years ago but left no continuous male descendants, and other women lived 6,000 years ago but left no continuous female descendants, and we end up today with a world population of 6 billion people? Extremely remote!12

Yes, new discoveries show that we carry traces of Adam and Eve in our cells. Furthermore, our common “parents” are probably removed from us by only 200–300 generations. All humans have a common and recent bond—a family bond. We are all cousins.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . A recent study has challenged this common understanding of every geneticist. The study claims, based on a statistical argument, that a child inherits some mtDNA from the father. The statistical results, while not conclusive, were significant. They are based on the way chromosomes recombine inside the nucleus, but, of course, mtDNA is not part of a chromosome and does not reside in the nucleus. [See Philip Awadalla et al., “Linkage Disequilibrium and Recombination in Hominid Mitochondrial DNA,” Science, Vol. 286, 24 December 1999, pp. 2524–2525.]

However, many experiments have shown that the sperm’s mtDNA is destroyed by the female egg after fertilization. Furthermore, all known mitochondrial traits and disorders come from only the mother. One researcher, geneticist Bryan Sykes at Oxford University, was unable to reproduce Awadalla’s results. Other researchers are looking for ways to explain the strange statistical results. We must await verifying experiments by other scientists before too much importance is given to this new study.

  • “... as expected, no evidence for paternal transmission of mtDNA was observed.” Thomas J. Parsons et al., “A High Observed Substitution Rate in the Human Mitochondrial DNA Control Region,” Nature Genetics, Vol. 15, April 1997, p. 364.

2 . This simplified explanation is complicated by heteroplasmy, a newly discovered form of inheritance for mtDNA. Heteroplasmy introduces slight statistical uncertainty in normal inheritance patterns.

3 . Rebecca L. Cann et al., “Mitochondrial DNA and Human Evolution,” Nature, Vol. 325, 1 January 1987, pp. 31–36.

4 . Marcia Barinaga, “‘African Eve’ Backers Beat a Retreat,” Science, Vol. 255, 7 February 1992, pp. 686–687.

  • Alan R. Templeton et al., “Human Origins and Analysis of Mitochondrial DNA Sequences,” Science, Vol. 255, 7 February 1992, pp. 737–739.
  • “African Eve Gets Lost in the ‘Trees’,” Science News, Vol. 141, 22 February 1992, p. 123.

5 . Some believe the Garden of Eden was near today’s Tigris and Euphrates Rivers, because Genesis 2:14 says rivers having those names were near Eden. However, the flood’s destructiveness probably buried the Garden of Eden and preflood rivers under thousands of feet of sediment. Continental movement and changes in continent thicknesses and topography would also have altered Eden’s location and the flow of rivers. (For details, see pages 93–127.)

It seems more likely that the survivors of the flood gave the two powerful rivers near Mount Ararat (today’s Tigris and Euphrates Rivers) the same names as rivers those people knew before the flood. (Settlers in North America brought many geographical names from the “old country,” and they knew they were half a world away. Noah and his descendants probably did not know where they were, so they may well have attached preflood names to postflood geography.) This would also explain why the other rivers mentioned in Genesis 2 are not known today and why the preflood rivers described in Genesis 2:10–14 had characteristics that differed from today’s rivers:

    • The river flowing out of Eden divided into four rivers. Today, rivers rarely divide; they merge.
    • Two of the Genesis rivers flowed around a land. Today, because rivers flow downhill, rarely would a river flow around (or nearly around) a land.
    • Without preflood rain, what was the source of each river’s water? (See page 270.)

6 . “Our work indicates that the protolanguage originated more than 6,000 years ago in eastern Anatolia [eastern Turkey] ...” Thomas V. Gamkrelidze and V. V. Ivanov, “The Early History of Indo-European Languages,” Scientific American, Vol. 262, March 1990, p. 110.

7 . Colin Renfrew, “The Origins of Indo-European Languages,” Scientific American, Vol. 261, October 1989, p. 114.

8 . Several generations after the flood, languages multiplied at Babel (Genesis 11:1–9). The name Babel gives us our word “to babble,” meaning “to utter meaningless sounds.” Most scholars place Babel’s location somewhere between today’s Tigris and Euphrates Rivers, near the site of ancient Babylon and Mount Ararat.

9 . For evolutionists, a time period back 100,000–200,000 years was too close to a common creationist estimate for when the first woman lived (6,000 years ago). It was also too far from their preferred date (3,500,000 years ago). Those involved in the mitochondrial Eve research knew that this relatively recent date would generate criticism and possible rejection of their study. (A major scientific study that is accepted brings future research grants, continued employment, and status.) Because many uncertainties and assumptions underlie all complex scientific studies, one might expect that everything would be tuned to push the mitochondrial Eve back in time as far as possible. It is as if one said, “If you are going to err, it might as well be in the direction that pleases the people who count.” As it turns out, that is what happened.

10 . “Regardless of the cause, evolutionists are most concerned about the effect of a faster mutation rate. For example, researchers have calculated [previously] that ‘mitochondrial Eve’—the woman whose mtDNA was ancestral to that in all living people—lived 100,000 to 200,000 years ago in Africa. Using the new clock, she would be a mere 6000 years old.” Ann Gibbons, “Calibrating the Mitochondrial Clock,” Science, Vol. 279, 2 January 1998, p. 29.

  • “If molecular evolution is really neutral at these sites [occurs at a constant rate], such a high mutation rate would indicate that Eve lived about 6500 years ago—a figure clearly incompatible with current theories on human origins.” Laurence Loewe and Siegfried Scherer, “Mitochondrial Eve: The Plot Thickens,” Trends in Ecology & Evolution, Vol. 12, 11 November 1997, p. 422.
  • “Thus, our observation of the substitution rate, 2.5/site/Myr [million years], is roughly 20-fold higher than would be predicted from phylogenetic analyses [evolution studies]. Using our empirical rate to calibrate the mtDNA molecular clock would result in an average age of the mtDNA MRCA [most recent common ancestor] of only ~6,500 y.a. [years ago], clearly incompatible with the known age of modern humans.” Parsons et al., p. 365.

Evolutionists who understand this new discovery are shocked. They are now trying to explain why measured mutation rates of mtDNA are so fast, but their inferred mutation rates (based on fossil dating and the evolution of man from apelike creatures) are so slow. Perhaps, they say, mutations occur rapidly at only a few points on the mtDNA molecule, but later correct themselves. Therefore, many mutations are counted, but the net change is small. This “hot spot” hypothesis, is basically a “special pleading”—something imagined to solve a problem. Tests have shown the “hot spot” hypothesis to be invalid.

Thus, the “hot spot” hypothesis, in the absence of additional elements, does not seem a sufficient explanation for the high observed substitution rate. Parsons et al., p. 365.

11 . Robert L. Dorit et al., “Absence of Polymorphism at the ZFY Locus on the Human Y Chromosome,” Science, Vol. 268, 26 May 1995, pp. 1183–1185.

  • A similar study was done with this same DNA segment in three types of apes: a chimpanzee, two orangutans, and three gorillas. This DNA segment differed among the three types of apes, but the DNA of the three gorillas was identical as was that in the two orangutans. [See Wes Burrows and Oliver A. Ryder, “Y-Chromosome Variation in Great Apes,” Nature, Vol. 385, 9 January 1997, pp. 125–126.]

Statisticians recognize that when variations exist between groups but not within groups, it implies that the three groups are distinct, unrelated populations. In other words, gorillas, orangutans, and chimpanzees probably did not evolve from some common ancestor. Of course, this DNA segment in humans was unrelated to an even greater degree.

12 . Assume many women lived 6,000 years ago, and their descendants now number 6 billion people. On average, each female must have had many children. Whenever the average number of children per female exceeds two, the chance of only one of these many females having continuous female descendants today becomes highly improbable. Next, a corresponding unlikely event must happen for males. Because both improbable events must happen concurrently, the possibility can be dismissed as ridiculously improbable.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Because We See Galaxies Billions of Light-Years Away, Isn’t the Universe Billions of Years Old?

The logic behind this common question has several hidden assumptions. Probably the most questionable assumption is that starlight has always traveled at the same speed. Has it? Has the speed of light always been 186,000 miles per second or, more precisely, 299,792.458 kilometers per second? One simple test is to compare the historic measurements of the speed of light.

Historical Measurements. During the past 300 years, at least 164 separate measurements of the speed of light have been published. Sixteen different measurement techniques were used. Astronomer Barry Setterfield of Australia has studied these measurements, especially their precision and experimental errors.1 His results show that the speed of light has apparently decreased so rapidly that experimental error cannot explain it! In the seven instances where the same scientists measured the speed of light with the same equipment years later, a decrease was always reported. The decreases were often several times greater than the reported experimental errors. I have conducted other analyses that weight (or give significance to) each measurement according to its accuracy. Even after considering the wide range of accuracies, it is hard to see how one can claim, with any statistical rigor, that the speed of light has remained constant.2

M. E. J. Gheury de Bray, writing in the official French astronomical journal in 1927, was probably the first to propose a decreasing speed of light.3 He based his conclusion on measurements spanning 75 years. Later, he became more convinced and twice published his results in Nature,4 possibly the most prestigious scientific journal in the world. He emphasized, “If the velocity of light is constant, how is it that, invariably, new determinations give values which are lower than the last one obtained ... There are twenty-two coincidences in favour of a decrease of the velocity of light, while there is not a single one against it.”5 [emphasis in original]

Although the measured speed of light has only decreased about one percent during the past three centuries, the decrease is statistically significant, because measurement techniques can detect changes thousands of times smaller. While the older measurements have greater errors, the trend of the data is startling. The speed of light appears to increase at an accelerating rate the farther back one looks in time. Several mathematical curves seem to fit these three centuries of data. Projecting those curves back in time, the speed of light becomes so fast that conceivably light from distant galaxies could have reached Earth in several thousand years.

No scientific law requires the speed of light to be constant.6 Many simply assume that it is, and of course, changing old ways of thinking is sometimes difficult. Russian cosmologist, V. S. Troitskii, at the Radiophysical Research Institute in Gorky, is also questioning some old beliefs. He concluded, independently of Setterfield, that the speed of light was 10 billion times faster at time zero! 7 Furthermore, he attributed the cosmic background radiation and most redshifts to this rapidly decreasing speed of light. Setterfield reached the same conclusion concerning redshifts by a different method. If either Setterfield or Troitskii is correct, the big bang theory will fall (with a big bang).

Other cosmologists are proposing an enormous decay in the speed of light.8 Many theoretical problems are solved if light once traveled millions of times faster.9
Figure 136: Atomic Clock. This atomic clock at the United States National Institute of Standards and Technology is named NIST-7. If its time were compared with a similar clock six million years from now, they might differ by only about one second! A newer development, called NIST F-1, achieves three times greater precision by cooling the vibrating atoms to nearly absolute zero. Despite the extreme precision of atomic clocks, we have no assurance that they are not all drifting relative to “true” time. In other words, we can marvel at the precision of atomic clocks, but we cannot be certain of their accuracy.

Atomic vs. Orbital Time. Why would the speed of light decrease? T. C. Van Flandern, working at the U.S. Naval Observatory, showed that atomic clocks are apparently slowing relative to orbital clocks.10 Orbital clocks are based on orbiting astronomical bodies, especially Earth’s one-year period about the Sun. Before 1967, one second of time was defined by international agreement as 1/31,556,925.9747 of the time it takes Earth to orbit the Sun. Atomic clocks are based on the vibrational period of the cesium-133 atom. In 1967, a second was redefined as 9,192,631,770 oscillations of the cesium-133 atom. Van Flandern showed that if atomic clocks are “correct,” the orbital speeds of Mercury, Venus, and Mars are increasing. Consequently, the gravitational “constant” should be changing. However, he noted that if orbital clocks are “correct,” then the gravitational constant is truly constant, but atomic vibrations and the speed of light are decreasing. The drift between the two types of clocks was only several parts per billion per year. But again, the precision of the measurements is so good that the discrepancy is probably real.

There are four reasons why orbital clocks seem to be correct and why atomic frequencies are probably slowing very slightly.

  • If atomic clocks and Van Flandern’s study are correct, the gravitational “constant” should change. Statistical studies have not detected these variations.
  • If a planet’s orbital speed increased (and all other orbital parameters remained the same), its energy would increase. This would violate the law of conservation of mass-energy.
  • If atomic time is slowing, then clocks based on the radioactive decay of atoms should also be slowing. Radiometric dating techniques would give ages that are too old. This would bring radiometric clocks more in line with most other dating clocks. (See pages 34–38.) This would also explain why no primordial isotopes have half-lives of less than 50 million years. Such isotopes simply decayed away when radioactive decay rates were much greater.11
  • If atomic frequencies are decreasing, then five “properties” of the atom, such as Planck’s constant, should also be changing. Statistical studies of past measurements show four of the five are changing—and in the right direction.12

So orbital clocks seem to be more accurate than the extremely precise atomic clocks.13

Many of us were skeptical of Setterfield’s initial claim, because the decrease in the speed of light apparently ceased in 1960. Large, one-time changes seldom occur in nature. The measurement techniques were precise enough to detect any decrease in the speed of light after 1960, if the trend of the prior three centuries had continued. Later, Setterfield realized that beginning in the 1960s, atomic clocks were used to measure the speed of light. If atomic frequencies are decreasing, then both the measured quantity (the speed of light) and the measuring tool (atomic clocks) are changing at the same rate. Naturally, no relative change would be detected, and the speed of light would be constant in atomic time—but not orbital time.

Misconceptions. Does the decrease in the speed of light conflict with the statement frequently attributed to Albert Einstein that the speed of light is constant? Not really. Einstein’s theory of special relativity assumes the speed of light is independent of the velocity of the light source. This is called Einstein’s Second Postulate. Many have misinterpreted this to mean that “Einstein said the speed of light is constant.” Imagine Spaceships A and B traveling away from each other. An astronaut in Spaceship A suddenly shines a flashlight at Spaceship B. Einstein claimed the beam will strike Spaceship B at the same speed as it would if the spaceships were traveling toward each other. This paradox has some experimental support.14 Setterfield, on the other hand, says that while the speed of light has decreased over time, at any instant all light beams travel at the same speed, regardless of the velocity and location of their sources.15

Some people give another explanation for why we see distant stars in a young universe. They believe God created a beam of light between Earth and each star. Of course, a creation would immediately produce completed things. Seconds later, they would look older than they really were. This is called “creation with the appearance of age.” The concept is sound. However, for starlight, it is probably not an acceptable explanation for two reasons:

  • Very bright, exploding stars are called “supernovas.” If starlight, apparently from a supernova, were created en route to Earth and did not originate at the surface of the star, then what exploded? If the image of an explosion was created on that beam of light, then the star never existed, and the explosion never happened. Why give the appearance of something that never happened? Only a relatively short beam would have been created near Earth. One finds this hard to accept.
    Figure 137: Hubble Deep Field North. The Hubble Space Telescope, searching for evolving galaxies in December 1995, focused for 10 continuous days on a tiny patch of sky, the size of a grain of sand held at arms length. This picture of that tiny patch of sky is called Hubble Deep Field North. Most objects in it are not isolated stars, but galaxies, each containing billions of stars. Of the 3,000 galaxies photographed that emitted enough light to measure their redshifts, which presumably measure distance, all seemed surprisingly mature. As stated in Scientific American, “the formation of ‘ordinary’ spiral and elliptical galaxies is apparently still out of reach of most redshift surveys.”16 Moreover, fully formed clusters of galaxies, not just galaxies, are seen at the greatest distances visible to the Hubble Space Telescope.17 In 1998, a similar picture—with similar results—was taken in the Southern Hemisphere.
    Think about this. There is not enough time in the age of the universe (even as evolutionists imagine it, times a billion) for gravity to pull together all the particles comprising clusters of galaxies.18 Because clusters of galaxies cannot form, even granting all this time (and the Hubble pictures show no galaxies forming), then creation becomes the logical and obvious alternative. Vast amounts of time are no longer needed. (See page 256.)
  • Every hot gas radiates a unique set of precise colors, called its emission spectrum. The gaseous envelope around each star also emits specific colors that identify the chemical composition of the gas. Because all starlight has emission spectra, this strongly suggests that a star’s light originated at the star—not in cold, empty space. Each beam of starlight also carries other information, such as the star’s spin rate, magnetic field, surface temperature, and the chemical composition of the cold gases between the star and Earth. Of course, God could have created this beam of light with all this information in it. However, the real question is not, “Could God have done it?” but, “Did He?”

Therefore, starlight seems to have originated at stellar surfaces, not in empty space.

Surprising Observations. Starlight from distant stars and galaxies is redshifted—meaning that their light is redder than one might expect. Most astronomers have interpreted redshifted light to be a wave effect, similar to the lower pitch of a train’s whistle when the train is going away from an observer. As the wave emitter (train or star) moves away from an observer, the waves are stretched, making them lower in pitch or redder in color. The greater a star’s or galaxy’s redshift, the faster it is supposedly moving away from us.

Since 1976, William Tifft, a University of Arizona astronomer, has found that the redshifts of distant stars and galaxies typically differ from each other by only a few fixed amounts.19 This is very strange if stars are actually moving away from us. It would be as if galaxies could travel only at specific speeds, jumping abruptly from one speed to another, without passing through intermediate speeds. If stars are not moving away from us at high speeds, the big bang theory is wrong, along with many other related beliefs in the field of cosmology. Other astronomers, not believing Tifft’s results, have done similar work, only to reach the same conclusion.
Figure 138: Spiral Galaxies. The arms in these six representative spiral galaxies have about the same amount of twist. Their distances from Earth are shown in light years. One light-year, the distance light travels in one year, equals 5,879,000,000,000 miles. For the light from all galaxies to arrive at Earth tonight, the more distant galaxies had to release their light long before the closer galaxies. Therefore, the farther galaxies did not have as much time to rotate and twist their arms. Conversely, the closer galaxies should have the most twist. Of course, if the speed of light was a million times faster in the past, the farthest galaxies did not have to send their light much before the nearest galaxies. The twists in spiral galaxies should be similar. This turns out to be the case. The galaxies are: A) M33, or NGC 598; B) M101, or NGC 5457; C) M51, or NGC 5194; D) NGC 4559; E) M88, or NGC 4501; and F) NGC 772. All distances are taken from R. Brent Tully, Nearby Galaxies Catalog (New York: Cambridge University Press, 1988).

All atoms give off tiny bundles of energy (called quanta) of fixed amounts—and nothing in between. So Setterfield believes that the “quantization of redshifts,” as many describe it, is an atomic effect, not a strange recessional velocity effect. If space slowly absorbs energy from all emitted light, it would do so in fixed increments. This would redshift starlight, with the farthest star’s light being redshifted the most. Setterfield is currently working on a theory to tie this and the decay in the speed of light together. If he is correct, the redshifts of some specific, distant galaxies will undergo abrupt decreases. This may explain why two distinct redshifts are seen in each of several well-studied galaxies.20 Those otherwise typical galaxies are not flying apart!

Another surprising observation is that most distant galaxies look remarkably similar to nearer galaxies. For example, galaxies are fully developed and show no signs of evolving. This puzzles astronomers.21 If the speed of light has decreased drastically, these distant, yet mature, galaxies no longer need explaining.

Also, the light from a distant galaxy would have reached earth not too long after the light from nearby galaxies. The rotational twists should be similar in both near and far galaxies. This appears to be the case. (See Figure 138.)

A Critical Test. If the speed of light has decreased a millionfold, we should observe events in outer space in extreme slow motion. Here is why.

Imagine a time in the distant past when the speed of light was a million times faster than it is today. On a hypothetical planet, billions of light-years from Earth, a light started flashing toward Earth every second. Each flash then began a very long trip to Earth. Because the speed of light was a million times greater than it is today, those initial flashes were spaced a million times farther apart in distance than they would have been at today’s slower speed of light.

Thousands of years have now passed. Now imagine that throughout the universe, the speed of light has slowed to today’s speed, and the first of those light flashes—strung out like beads sliding down a long string—are approaching Earth. The large distances separating adjacent flashes have remained constant during these thousands of years, because the moving flashes slowed in unison. Because the first flashes to strike Earth are spaced so far apart, they will strike Earth every million seconds. In other words, we are seeing past events on that planet (the flashing of a light) in slow motion. If the speed of light has been decreasing since the creation, then the farther out in space we look, the more extreme this slow motion becomes.

About half the stars in our galaxy are binary. That is, they and a companion star are in a tight orbit around their common center of mass. If there is a “slow-motion effect,” the apparent orbital periods of binary stars should tend to increase with increasing distance from Earth. If the speed of light has been decreasing, the Hubble Space Telescope may eventually find that binary stars at great distances have very long orbital periods, showing they are in slow motion.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Trevor Norman and Barry Setterfield, The Atomic Constants, Light, and Time (Box 318, Blackwood, South Australia, 5051: self-published, 1987).

2 . Two creationist physicists have claimed that the speed of light has not changed. See, for example:

  • Gerald E. Aardsma, “Has the Speed of Light Decayed?” Impact, No. 179 (El Cajon, California: The Institute for Creation Research), May 1988.
  • Gerald E. Aardsma, “Has the Speed of Light Decayed Recently?” Creation Research Society Quarterly, Vol. 25, June 1988, pp. 36–40.
  • Robert H. Brown, “Statistical Analysis of the Atomic Constants, Light and Time,” Creation Research Society Quarterly, Vol. 25, September 1988, pp. 91–95.

Their calculations contain mathematical errors which, if corrected, would support the hypothesis that the speed of light has decreased. I have discussed these matters with each author. The following professional statisticians have verified my conclusions or have reached similar conclusions independently:

  • Michael Hasofer, University of New South Wales, Sidney 2033, Australia.
  • David J. Merkel, 11 Sunnybank Road, Aston, Pennsylvania 19014, U.S.A.
  • Alan Montgomery, 218 McCurdy Drive, Kanata, Ontario K2L 2L6, Canada.

3 . “The Velocity of Light,” Science, Vol. 66, Supplement x, 30 September 1927.

4 . M. E. J. Gheury de Bray, “The Velocity of Light,” Nature, 24 March 1934, p. 464.

  • M. E. J. Gheury de Bray, “The Velocity of Light,” Nature, 4 April 1931, p. 522.

5 . Ibid., p. 522.

6 . In two published experiments, the speed of light was apparently exceeded by as much as a factor of 100! The first experiment involved radio signals which, of course, are a type of light. [See P. T. Pappas and Alexis Guy Obolensky, “Thirty Six Nanoseconds Faster Than Light,” Electronics and Wireless World, December 1988, pp. 1162–1165.] The second report referred to a theoretical derivation and a simple experiment that permitted electrical signals to greatly exceed the speed of light. This derivation follows directly from Maxwell’s equations. The special conditions involved extremely thin electrical conductors with very low capacitance and inductance. [See Harold W. Milnes, “Faster Than Light?” RadioElectronics, Vol. 54, January 1983, pp. 55–58.]

Another phenomena allows light to exceed slightly its normal speed. [See Julian Brown, “Faster Than the Speed of Light,” New Scientist, 1 April 1995, pp. 26–29. Also see Jon Marangos, “Faster than a Speeding Photon,” Nature, Vol. 406, 20 July 2000, pp. 243–244.] However, this effect does not explain distant light in a young universe.

7 . V. S. Troitskii, “Physical Constants and the Evolution of the Universe,” Astrophysics and Space Science, Vol. 139, No. 2, December 1987, pp. 389–411.

8 . “We have shown how a time varying speed of light could provide a resolution to the well-known cosmological puzzles.” Andreas Albrecht and João Magueijo, “A Time Varying Speed of Light as a Solution to Cosmological Puzzles,” Physical Review D, 15 February 1999, p. 043516-9. [The authors state that light may have traveled thirty orders of magnitude faster than it does today!]

  • “It is remarkable when you can find one simple idea [a decaying speed of light] that has so many appealing consequences.” John D. Barrow, Professor of Astronomy and Director of the Astronomy Centre at the University of Sussex, as quoted by Steve Farrar, “Speed of Light Slowing Down,” London Sunday Times, 15 November 1998.
  • “If light initially moved much faster than it does today and then decelerated sufficiently rapidly early in the history of the Universe, then all three cosmological problems—the horizon, flatness and lambda problems—can be solved at once.” John D. Barrow, “Is Nothing Sacred?” New Scientist, Vol. 163, 24 July 1999, p. 28.

Two comments. First, each problem Barrow mentions is a reason for concluding the big bang theory is wrong. Second, no scientific law says the speed of light is a constant. It has only been assumed to be such. In fact, today it is arbitrarily defined as a constant. W.B.

9 . For example, “the horizon problem” recognizes that opposite extremes of the universe have the same temperature and apparently the same laws of physics. Why should this be? The universe isn’t old enough for such vastly separated regions to have ever had contact with each other. Light doesn’t travel fast enough—at least today.

10 . T. C. Van Flandern, “Is the Gravitational Constant Changing?” The Astrophysical Journal, Vol. 248, 1 September 1981, pp. 813–816.

  • T. C. Van Flandern, “Is the Gravitational Constant Changing?” Precision Measurement and Fundamental Constants II, editors B. N. Taylor and W. D. Phillips, National Bureau of Standards (U.S.A.), Special Publication 617, 1984, pp. 625–627.

11 . Some who believe in an old universe have a different explanation. Those isotopes are extinct because so much time has passed. However, this explanation raises a counterbalancing question: How did those isotopes, and 97% of all elements, form? The standard answer is that these elements appeared during supernova explosions. This is actually speculation, because essentially no supporting evidence has been found. Besides, all supernova remnants we see in our galaxy appear to be less than 10,000 years old. This is based on the well-established decay pattern of a supernova’s light intensity in the radio-wave frequency range. [Keith Davies, “Distribution of Supernova Remnants in the Galaxy,” Proceedings of the Third International Conference on Creationism (Pittsburgh, Pennsylvania: Creation Science Fellowship, 1994), pp. 175–184.]

12 . Alan Montgomery and Lambert Dolphin, “Is the Velocity of Light Constant in Time?” Galilean Electrodynamics, Vol. 4, No. 5, September–October 1993, pp. 93–97.

13 . “Precision” should not be confused with “accuracy.” Atomic clocks are very precise, but not necessarily accurate. They keep very consistent time with each other, and each atomic clock can subdivide a second into nine billion parts. This is remarkable precision. But what if this entire global network of atomic clocks is drifting—speeding up or slowing down? Precision, while impressive, is a necessary but not sufficient requirement for accuracy.

14 . Kenneth Brecher, “Is the Speed of Light Independent of the Velocity of the Source?” Physical Review Letters, Vol. 39, No. 17, 24 October 1977, pp. 1051–1054.

15 . The light beams are considered to be traveling in a vacuum. Light traveling through any substance—such as air, water, or glass—travels at slightly slower speeds.

  • Another question concerns Einstein’s well-known formula, E=mc2, which supposedly gives the energy (E) released when a nuclear reaction annihilates a mass (m). If the speed of light (c) decreases, then one might think that either E must decrease or m must increase. Not necessarily.

In the universe, time could flow according to either atomic time or orbital time. Under which standard would E=mc2 be a true statement? Mass-energy would be conserved under both; in other words, the energy or mass of an isolated system would not depend on how fast time passed. Obviously, E=mc2 would be absolutely true in atomic time where c is constant, but not in orbital time where c decreases. Today, E=mc2 will be approximately correct even in orbital time.

Nuclear reactions convert mass to energy. Unfortunately, the extremely small mass lost and large energy produced cannot be measured precisely enough to test whether E=mc2 is absolutely true. Even if mass and energy were precisely measured, this formula has embedded in it an experimentally-derived, unit-conversion factor that requires a time measurement by some clock. Which type of clock should be used: an orbital clock or an atomic clock? Again, we can see that E=mc2 is “clock dependent.”

If c has decreased (using the orbital time standard), neither length, electrical charge, nor temperature standards would change. Therefore, chemical and nuclear reactions would not change. However, the speed of chemical and nuclear reactions would change, because the vibrational frequencies of atoms and nuclei would change. Also, radioactive decay rates, which depend on the vibrational frequency of the nucleus, would decrease if c decreased.

16 . F. Duccio Macchetto and Mark Dickinson, “Galaxies in the Young Universe,” Scientific American, Vol. 276, May 1997, p. 95.

17 . Govert Schilling, “Early Start for Lumpy Universe,” Science, Vol. 281, 11 September 1998, p. 1593. [See also, E. J. Ostrander et al., “The Hubble Space Telescope Medium Deep Survey Cluster Sample: Methodology and Data,” The Astronomical Journal, Vol. 116, December 1998, pp. 2644–2658.]

18 . This problem for conventional astronomy has been quietly recognized for several decades. Having a photograph of so many galaxies so far away simply makes the public more aware of it.

  • “Gravity can’t, over the age of the universe, amplify these irregularities enough [to form huge clusters of galaxies].” Margaret Geller, as quoted by John Travis, “Cosmic Structures Fill Southern Sky,” Science, Vol. 263, 25 March 1994, p. 1684.
  • “The theorists know of no way such a monster could have condensed in the time available since the Big Bang, especially considering that the 2.7 K background radiation reveals a universe that was very homogeneous in the beginning.” M. Mitchell Waldrop, “The Large-Scale Structure of the Universe Gets Larger—Maybe,” Science, Vol. 238, 13 November 1987, p. 894.
  • “But this uniformity [in the cosmic background radiation] is difficult to reconcile with the obvious clumping of matter into galaxies, clusters of galaxies and even larger features extending across vast regions of the universe, such as ‘walls’ and ‘bubbles’.” Ivars Peterson, “Seeding the Universe,” Science News, Vol. 137, 24 March 1990, p. 184.

19 . William G. Tifft, “Properties of the Redshift. III. Temporal Variation,” The Astrophysical Journal, Vol. 382, 1 December 1991, pp. 396–415.

20 . William G. Tifft and W. John Cocke, “Quantized Galaxy Redshifts,” Sky & Telescope, January 1987, p. 19.

21 . “Most Distant Galaxies: Surprisingly Mature,” Science News, Vol. 119, 7 March 1981, p. 148.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Are Some Meteorites from Mars?

Widely publicized claims have been made that 18 meteorites from Mars have been found. Some also proposed that one meteorite, named ALH84001, contained fossils of primitive life. After many tests, even those initially claiming fossilized life concede that some “fossils” were too small to have ever been alive and others were parts of the underlying rock.

Although a chemical argument indirectly links those meteorites to Mars, the link is more tenuous than most realize. The 18 meteorites are presumed to have come from the same place, because they contain similar ratios of three types of oxygen: oxygen weighing 16, 17, and 18 atomic mass units. (That presumption is not necessarily true, is it?) Several of these meteorites contain tiny glass nodules. Those nodules, not an entire meteorite, contain dissolved gases. A few of these gases (argon, krypton, neon, and xenon) have the same relative abundances—not absolute abundances—as those found in Mars’ atmosphere in 1976. Actually, a later discovery shows that the mineralogy of these meteorites differs from that of almost all Martian rock. [See Richard L. S. Taylor and David W. Mittlefehldt, “Missing Martian Meteorites,” Science, Vol. 290, 13 October 2000, pp. 273–275.] Besides, if two things are similar, it does not mean that one came from the other. Perhaps some process, thing, event, or designer caused the similarity.

Could those 18 meteorites have come from Mars? To escape the gravity of Mars requires a radial launch velocity of 3 miles per second. Additional velocity is then needed to transfer to an orbit intersecting Earth, 34 to 236 million miles away. Supposedly, one or more asteroids slammed into Mars and blasted off billions of meteoroids. Billions are needed, because so many (99.999+%) would never hit Earth, and be large enough to survive reentry, and be found, and be turned over to scientists, and be analyzed in detail.

For an impact suddenly to accelerate any solid from rest to a radial velocity of 3 miles per second requires such extreme shock pressures that the material will melt, if not vaporize.1 Even if it did not melt or vaporize, all 18 meteorites should at least show shock effects. Some do not. Also, Mars should have a giant crater if such a powerful blast occurred. Only one crater (Lot) is big enough, but it is too old, based on evolutionary methods for dating craters. If all this happened, where is the debris that should still be orbiting Mars, perhaps as rings?

Then there are energy questions. Almost all impact energy is lost as shock waves and ultimately as heat. What little energy remains to lift rocks off Mars is spread too thinly among particles and gas whose total mass is thousands of times greater than the asteroid. The kinetic energy per unit mass would be too small to escape Mars. Even with enough energy, the fragment must be large enough to pass through Mars’ atmosphere. To see the difficulty, imagine throwing a ball high into the air. Then visualize how hard it would be to throw a handful of dust that high. Atmospheric drag, even in Mars’ thin atmosphere, absorbs too much of the smaller particles’ kinetic energy. Finally, for large particles to escape Mars, the expelling forces must be focused, as occurs in a gun barrel or rocket nozzle. For best results, this should be aimed straight up, to minimize the path length through the atmosphere. (For surprising new evidence on the origin of meteorites, see “Meteorites Return Home” on page 236.)

A desire to believe in life on Mars produced a type of “Martian mythology” that continues today. In 1877, an Italian astronomer, Giovanni Schiaparelli, reported seeing grooves on Mars. The Italian word for groove is “canali,” so many of us grew up hearing about “canals” on Mars—a mistranslation. Because canals are man-made structures, people started thinking about “little green men” on Mars. In 1894, Percival Lowell, a wealthy amateur astronomer with a vivid imagination, built Lowell Observatory primarily to study Mars. Lowell wrote several books, Mars (1895), Mars and Its Canals (1906), and Mars As the Abode of Life (1908), and published a map showing and naming Martian canals. Even into the 1960s, textbooks displayed his map, described vegetative cycles on Mars, and explained how Martians could have used canals to convey water from the polar ice caps to their parched cities. Few scientists disagreed with the myth, even after 1949 when excellent pictures from the 200-inch telescope on Mount Palomar were available. Those of us in school before 1960 were directly influenced by such myths; virtually everyone has been indirectly influenced.

Artists, science fiction writers, and Hollywood helped fuel this “Martian mania.” In 1898, H. G. Wells wrote The War of the Worlds telling of strange-looking Martians invading Earth. In 1938, Orson Welles, in a famous radio broadcast, panicked many Americans into thinking New Jersey was being invaded by Martians. In 1975, two Viking spacecraft were sent to Mars to look for life. Carl Sagan announced shortly before the landers completed their tests that he was certain Viking would discover life—a reasonable conclusion, if life evolved. Sagan’s prediction failed. In 1996, President Clinton of the United States read to a global television audience, “More than 4 billion years ago this piece of rock [ALH84001] was formed as a part of the original crust of Mars. After billions of years, it broke from the surface and began a 16 million-year journey through space that would end here on Earth.” “... broke from the surface ...”? The myth is still alive.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Ejected debris from an impact travels in a cone-shaped pattern that typically makes an angle of 50° with the horizontal. Therefore, to achieve a 3 mile per second radial velocity, the debris must travel along the ejecta cone at speeds of about 4 miles per second. [See Andrew J. Gratz et al., “Observations of High-Velocity, Weakly Shocked Ejecta from Experimental Impacts,” Nature, Vol. 363, 10 June 1993, pp. 522–524.]

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Old Do Evolutionists Say the Universe Is?

In the late 1920s, evolutionists believed that the universe was 2 billion years (b.y.) old. Later, radiometric dating techniques gave much older ages for certain rocks on Earth.1 Obviously, a part of the universe cannot be older than the universe itself. This contradiction was soon removed by devising a rationale for increasing the age of the universe.

Similar problems are now widely acknowledged. (See “Big Bang?” on page 28.) If a big bang occurred, it happened 9–14 b.y. ago. If stars evolved, some stars are 16 b.y. old, such as the stars in the globular cluster below.2 Obviously, stars cannot be older than the universe.
Figure 139: Globular Cluster. Globular clusters are spherical concentrations of stars with stellar densities thousands of times greater than those in our portion of the Milky Way Galaxy. This globular cluster, called M13, is about 22,000 light-years away.

Distant galaxies, observed by the Hubble Space Telescope, have been found which present a similar problem. Their age, based on the assumption that the big bang occurred, exceeds the age of the universe.3

Here is another problem of this type. Let’s suppose the universe is 10 b.y. old. This is not enough time for certain extremely distant stars and galaxies to form and transmit their light to Earth. The light from these distant objects shows they contain many chemical elements heavier than hydrogen and helium, such as carbon, iron, and uranium. A big bang would have produced essentially only hydrogen and helium. Consequently, the first generation of stars would not contain any heavy chemical elements. Evolutionists, therefore, believe that the heavier 97% of the chemical elements in the universe were produced inside stars that later exploded as supernovas. Much later, a second generation of stars supposedly formed from that exploded debris. These were the first stars, then, to have visible heavy elements.

If a big bang happened, there must be enough time afterward to:

a. Form the first generation of stars.

b. Have many of those stars pass through their complete life cycles then finally explode as supernovas to produce the heavier chemical elements.

c. Recollect, somehow, enough of that exploded debris to form the second generation of stars.

d. Transmit the light from these heavy elements to Earth, immense distances away.

Some new and sophisticated light-gathering instruments have enabled scientists to discover many extremely distant galaxies4 and quasars surrounded by heavy elements. The current distance record is held by a galaxy with a quasar at its center.5 If the speed of light has been constant, its light has taken 94% of the age of the universe to reach us. This means that only the first 6% of the age of the universe is available to accomplish the events that evolutionists believe happened—events a–c above. Only 0.6 b.y. would be available in a 10-b.y.-old universe. Few astronomers believe that such slow processes as a–c above, if they happened at all, could happen that quickly.6

Evolutionists can undoubtedly resolve these time contradictions—but at the cost of rejecting some cherished belief. Perhaps they will accept the possibility that light traveled much faster in the past. (Evidence already exists to support this revolutionary idea. See page 249.) Maybe they will conclude that the big bang never occurred, or that heavy elements were somehow in the first and only generation of stars, or that redshifts do not always imply a recessional velocity, or that stellar evolution does not occur. Much evidence supports each of these ideas, and all are consistent with a recent creation.

Few evolutionists are aware of these contradictions. However, as more powerful telescopes begin peering even farther into space, these problems will worsen and more attention will be focused on them. If scientists find, as one might expect, even more distant stars and galaxies with heavy elements, problems with the claimed age of the universe will no longer be the secret of a few evolutionists.7

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:55 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Accurate Is Radiocarbon Dating?

Radiocarbon dates less than 3,500 years old are probably accurate. However, before accepting any radiocarbon date, one should understand how the technique works, its limitations, and its assumptions. One limitation is that the radiocarbon technique dates only material that was once part of an animal or plant, such as bones, flesh, or wood. It cannot date rocks directly. To understand the other capabilities and limitations of radiocarbon dating, we must understand how it works and consider the flood.

Most carbon atoms weigh 12 atomic mass units. However, roughly one in a trillion carbon atoms weighs 14 atomic units. This carbon is called carbon-14. It is also called radiocarbon because it is radioactive (but not dangerous). Half of it will decay in about 5,730 years to form nitrogen. Half of the remainder will decay in another 5,730 years, and so on.

Cosmic radiation striking the upper atmosphere converts about 21 pounds of nitrogen each year into radiocarbon (carbon-14). Most carbon-14 quickly combines with oxygen to form radioactive carbon dioxide, which then spreads throughout the atmosphere. Plants take in carbon dioxide, incorporating in their tissues both carbon-14 (unstable) and normal carbon-12 (stable) in the same proportion as they occur in the atmosphere. Carbon-14 then moves up the various food chains to enter animal tissue—again, in about the same ratio carbon-14 has with carbon-12 in the atmosphere.

When a living thing dies, its radiocarbon loss (decay) is no longer balanced by intake, so its radiocarbon steadily decreases with a half-life of 5,730 years. If we knew the amount of carbon-14 in an organism when it died, we could attempt to date the time of death. The key questions then are: “Has the atmospheric ratio of carbon-14 to carbon-12 changed in the past, and if so, why and how much?” The assumption usually made, but rarely acknowledged, is that the ratio of carbon-14 to carbon-12 in the atmosphere before the industrial revolution1 was always the same—about one in a trillion. Actually, that ratio may have been quite different.

For example, a worldwide flood would uproot and bury preflood forests. Afterward, less carbon would be available from decaying vegetation to cycle between living things and the atmosphere. With less carbon-12 to dilute the carbon-14 continually forming from nitrogen in the upper atmosphere, the ratio of carbon-14 to carbon-12 in the atmosphere would increase. If the atmosphere’s ratio of carbon-14 to carbon-12 has doubled since the flood and we did not know it, radiocarbon ages of things living soon after the flood would appear to be one half-life (or 5,730 years) older than their true ages. If that ratio quadrupled, organic remains would appear 11,460 (2 x 5,730) years older, etc. Consequently, a “radiocarbon year” would not correspond to an actual year.2

The flood would also have diluted the carbon-14 in the atmosphere and oceans. The preflood subterranean water was under great pressure. As it rose to the earth’s surface and its pressure dropped, large amounts of dissolved carbon dioxide escaped into the atmosphere, much as when a can of carbonated beverage is opened. Carbon dioxide that remained in solution entered the oceans. All this carbon was strictly carbon-12, because the subterranean chamber was shielded from cosmic radiation and isolated from the atmosphere before the flood. Vented carbon dioxide diluted the atmosphere’s carbon-14, so organisms living several centuries after the flood have artificially old carbon-14 ages. (See “The Origin of Limestone” on pages 161–168.)

Therefore, the ratio of carbon-14 to carbon-12 has, in general, been building up in the atmosphere since the flood. However, for the last 3,500 years, the increase in the ratio would be extremely slight. Recent measurements show this.3

Radiocarbon dating of vertical sequences of organic-rich layers at 714 locations worldwide has consistently shown a surprising result.4 Radiocarbon ages do not increase steadily with depth, as one might expect. Instead, they increase at an accelerating rate. In other words, the concentration of carbon-14 decreases rapidly with depth. This concentration of carbon-14 is unexpectedly low in the lower organic layers, and increases more rapidly than expected in the higher layers, just as we would expect in the centuries after a worldwide flood.
Figure 145: Increasing Amounts of Carbon-14. Radiocarbon dating requires knowing the ratio of carbon-14 to carbon-12 in the atmosphere when the organic matter being dated was part of a living organism. The assumption (shown in red), which few realize is being made, is that this ratio has always been what it was before the industrial revolution6—about one carbon-14 atom for every trillion carbon-12 atoms. Willard Libby, who received a Nobel Prize for developing this technique, conducted tests in 1950 which showed more carbon-14 forming than decaying. Therefore, the amount of carbon-14 and the ratio must be increasing. He ignored his test results, because he believed the earth must be more than 20,000–30,000 years old, in which case the amount of carbon-14 must have had time to reach equilibrium and be constant.3 In 1977, Melvin Cook did similar but more precise tests which showed that the ratio was definitely increasing, even faster than Libby’s test indicated.
Today, carbon-14 forms in the upper atmosphere at the rate of 21 pounds a year, but in 5,730 years, half of it decays. Therefore, carbon-14 would normally increase from the time of the creation, as shown by the blue line. Before the flood, the blue line levels off as the concentration of carbon-14 in the atmosphere approaches equilibrium—where the amount forming balances the amount decaying. Earth’s lush forests had so much carbon that the equilibrium level was much lower than today. Those forests, ripped up and buried during the flood, became our coal, oil, and methane deposits.
During the flood, carbon-12 released from the subterranean water chamber diluted the carbon-14 in the atmosphere and oceans even more. (Carbon-14 could not have formed in this chamber, because it was shielded from the cosmic radiation that produces carbon-14.) If one thought the C-14/C-12 ratio had always been what it is today, he would erroneously conclude that the reduced carbon-14 meant much time had passed. Instead, less carbon-14 was in the organism when it died.

Tree-ring dating allows us to infer how the atmospheric concentration of carbon-14 changed in the past. Some types of trees growing at high elevations with a steady supply of moisture will reliably add only one ring each year. In other environments, multiple rings can be added in a year.5 A tree ring’s thickness depends on the tree’s growing conditions, which naturally vary from year to year. Some rings may even show frost or fire damage. By comparing sequences of ring thicknesses in two different trees, a correspondence can sometimes be shown. Trees of the same species that simultaneously grew within a few hundred miles of each other may have similar patterns. Less similarity exists between trees of different species growing simultaneously in different environments.

Claims are frequently made that wood growing today can be matched up with some scattered pieces of dead wood so that tree-ring counts can be extended back more than 8,600 years. This may not be correct. These claimed “long chronologies” begin with either living trees or dead wood that can be accurately dated by historical methods.7 This carries the chronology back perhaps 3,500 years. Then the more questionable links are established based on the judgment of a tree-ring specialist. Sometimes “missing” rings are added.8 Each tree ring varies greatly in width around its circumference; parts of a ring may be dead wood. Standard statistical techniques could establish how well the dozen supposedly overlapping tree-ring sequences fit. However, tree-ring specialists have refused to subject their judgments to these statistical tests and would not release their data, so others can do these statistical tests.9

Several laboratories in the world are now equipped to perform a much improved radiocarbon dating procedure. Using atomic accelerators, a specimen’s carbon-14 atoms can now be actually counted, giving a more precise radiocarbon date with even smaller samples. The standard, but less accurate, radiocarbon dating technique only estimates the rare disintegrations of carbon-14 atoms, which are sometimes confused with other types of disintegrations.

This new atomic accelerator technique has consistently detected at least small amounts of carbon-14 in every organic specimen—even materials that evolutionists claim are millions of years old, such as coal. This small, consistent amount is found so often among various specimens that contamination can probably be ruled out. Ancient human skeletons, when dated by this new “accelerator mass spectrometer” technique, give surprisingly recent dates. In one study of eleven sets of ancient human bones, all were dated at about 5,000 radiocarbon years or less!10

Radiocarbon dating of supposedly very ancient bones should provide valuable information. Why is such testing rare? Researchers naturally do not want to waste money on a technique that destroys their specimen and provides no specific age. Therefore, most researchers do not radiocarbon date a bone, or any organic specimen, they think is much more than 70,000 years old, even though it still contains carbon. If the bone were older than 70,000 radiocarbon years, all detectable carbon-14 should have decayed and the specimen’s age could not be determined. So if a bone an evolutionist thinks is a million years old contains any detectable carbon-14, the bone is actually less than 70,000 radiocarbon years. Because of the considerations shown in Figure 145, those “radiocarbon years” correspond to a much younger true age.

PREDICTION 34:  Bones or other organic remains that contain enough carbon and are believed by evolutionists to be much older than 70,000 years will be shown to be relatively young in blind radiocarbon tests.  (Blind tests are explained on page 82.)

Radiocarbon dating is becoming increasingly important in interpreting the past. However, one must understand how it works and especially how a flood affected radiocarbon dating. Radiocarbon ages less than 3,500 years are probably accurate. Ages around 40,000 radiocarbon years, which are typical of coal, probably have a much younger true date near the time of the flood, roughly 5,000 years ago. Even ancient dates based on pottery, Egyptian kingdoms, etc. are calibrated by radiocarbon dates.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Could Saltwater and Freshwater Fish Survive the Flood?

Related Questions: Why didn’t the salty, subterranean water kill all freshwater fish during the flood? How did saltwater fish survive before the flood? Were preflood fish adapted to saltwater or freshwater?

Chemistry of Bodily Fluids in Fish. Blood and other bodily fluids of almost all fish, freshwater and saltwater, have surprisingly similar chemistry. Their blood’s salinity, for example, is somewhere between that of freshwater and saltwater. Actually, its concentration is about one-third that of normal seawater, not just for salt (NaCl) but for many other substances.1 For reasons that will soon be apparent, a typical preflood sea probably had a small salt content, as if you mixed two parts of fresh water with one part of seawater. However, just as oceans and seas today have variations in salt content, variations probably existed in and among preflood seas—perhaps large variations.

Living things have many marvelous, semipermeable membranes that allow some liquids or gases to pass through, but not others. For example, capillary walls are semipermeable membranes. Oxygen in our lungs can pass through capillary walls and mix with our blood, but blood does not normally pass through those walls. Any substance that can pass through the membrane (such as oxygen) will, on balance, go from the higher concentration (in the lungs) to the lower concentration (in the blood). This is called osmosis.

Fish have a water problem. Freshwater fish have greater salinity in their blood than is in the water they swim in, so water seeps into their blood by osmosis. To correct this problem, freshwater fish seldom drink, and their kidneys secrete a watery urine. Conversely, saltwater fish have less salinity in their blood than is in their saline environment, so osmosis forces water from their bodies. Their kidneys pump out so little water that saltwater fish seldom urinate.

Mixing. During the flood, fish would have tried to stay in the most comfortable regions of the volume of water that was their preflood habitat. Salty, subterranean water, erupting onto the earth’s surface, would not have rapidly mixed with the less salty preflood seas. In fact, the greater the volume of a preflood sea, the slower it mixed and diffused, and the better it insulated its fish from muddy, hot, salty currents during the flood.2 Besides, preflood seas would have tended to “float” on the denser, muddier, saltier water.

Natural Selection. After 150 days (according to Genesis 8:3), flood waters began to drain into newly formed ocean basins. Fish trapped in continental basins were the potential ancestors of our freshwater fish. Rainfall over the next several decades diluted the salt concentration in most postflood lakes.3 Natural selection eliminated fish in each generation that could not tolerate the declining salinity. Those that could, had less competition for resources and could reproduce their tolerance for lower salinities. Because fish reproduce frequently and profusely, limited variations in each generation allowed rapid adaptation in their ability to control the water in their bodies. This is microevolution, not macroevolution. No new organs were needed.

Meanwhile, fish that ended up in the new oceans either had to tolerate slowly increasing salinity or face extinction. Survivors became our saltwater fish. Those unable to adapt are now extinct. (This largely explains why the great majority of extinctions are marine.) Some fish, the best-known being salmon, are adapted to both freshwater and saltwater. Perhaps, wider salinity tolerances, such as those of salmon, existed before the flood.

Design. The ability over many generations to adapt to changing environments is a wonderful feature designed into all reproductive systems. Without this capability, extinctions would be more common, and life would eventually cease—beginning, perhaps, near the bottom of the food chain. But adaptation has never produced macroevolution.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Sylvia S. Mader, Biology, 3rd edition (Dubuque, Iowa: Wm. C. Brown, Publishers, 1985), pp. 580–581.

2 . Suggestive of the time required for mixing a large body of water is the following:

If we think of the oceans as big interconnected basins, we can ask our question about circulation rates in terms of the average length of time that a water molecule spends in each basin. The results of such calculations indicate that water molecules spend from 200 to 500 years in the deep Atlantic before being transferred to another reservoir ... Karl K. Turekian, Oceans, 2nd edition (Englewood Cliffs, New Jersey: Prentice-Hall, Inc., 1976), p. 38.

3 . Dilution rates depend on many things, including drainage rates into and out of a lake, evaporation, and rainfall.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Was the Earth Divided in Peleg’s Day?

Genesis 10:25 states, and I Chronicles 1:19 repeats, “And two sons were born to Eber; the name of the one was Peleg, for in his days the earth was divided.” Peleg lived a few centuries after the flood. Little else is known about him.

In what way was the earth divided? Here are three possible meanings. Bible commentators mention only the first two.

a. The division that took place in Peleg’s day was the division of the people when languages were multiplied at Babel. (See Genesis 11:1–9.)

b. The continents were divided by continental drift which began in Peleg’s day.

c. Rising water divided the continents. (Had sea level been 300 or more feet lower, all continents would have been interconnected.1 If sea level later rose to today’s level, the earth would be divided by water.)

Languages Divided in Peleg’s Day. Scripture says, “the earth was divided.” The Hebrew word for earth, erets, can also be translated: countries, land, or ground. In other words, the land was divided, not people or languages. Besides, Peleg probably lived two generations after languages were multiplied at Babel.2

Continents Broke and Began Drifting in Peleg’s Day. If this happened, what broke them apart? Worse yet, what moved them? It takes earthshaking forces to break and move continents. Those who accept the plate tectonic theory believe continents have broken frequently—geologically speaking. To stretch and break a thick slab of rock requires, among other things,3 sliding it horizontally on its foundation against enormous friction. (See the Technical Note on page 338.) Simultaneously, another force must stretch the slab, like a rubber band, until it breaks. Plate tectonics can’t provide either gigantic force. Therefore, you can safely offer to move a continent (provide one force) if someone would break a continent (provide both forces).

Those who claim continents broke and moved have not fully considered the forces and energy required. To open up the entire Atlantic in a few thousand years by rock-on-rock sliding would produce indescribable global violence and volcanic activity that left no geological or historical record. (Among practically all cultures, ancient and modern, the only global catastrophe with a clear historical record is the flood.)

If the continents broke apart, they should fit together better than they do. (Figures 49–50 show this on page 104.) The public has been misled for decades into believing the continents fit against each other. Actually, four great map distortions were deliberately made. Continents bordering the Atlantic fit much better next to the base of the Mid-Atlantic Ridge. The hydroplate theory explains why.

Rising Water Divided Continents in Peleg’s Day. The Bible uses peleg as a verb three times. Two usages, mentioned above, are translated simply as divided (Genesis 10:25 and I Chronicles 1:19). The third use is a division by water (Job 38:25). In the ten instances where peleg is used as a common noun, it always involves water. The New American Standard Bible translates it eight times as “streams,” once as “stream,” and once as “channels.” Therefore, peleg may imply a division by water.

In English, we have the words archipelago (a sea having, or dividing, many islands) and pelagic (relating to or living in the sea). Pelagic sediments or deposits are sediments on the ocean floor. Pelagic frequently refers to life forms found in the sea. Bathypelagic means relating to or living in the deep sea. Also, the prefix pelag means sea.

Dr. Bernard Northrup, a Hebrew professor, has shown that peleg originally meant division by water.4 That meaning is embedded in all three language families of Noah’s offspring. Consequently, its meaning probably preceded the multiplication of languages at Babel. Northrup states:

[Peleg, palag, or PLG] often contains within it a reference to water. It is used to refer to a stream of water in Hebrew, Coptic, Ethiopic and in Greek. The root is used to refer to irrigation canals which carried the water throughout the farming land of Mesopotamia. However, an examination of the Greek usage (of the family of Japeth [one of Noah’s three sons]) of the root letters PL and PLG clearly shows that in the majority of the instances this root was used of the ocean. ... It is used to mean: “to form a sea or lake,” “of places that are flooded and under water,” “of crossing the sea,” of “the broad sea” itself, of “being out at sea,” “on the open sea.” It is used of seamen and ships. The noun with the result suffix is used of “an inundation.” I continue: it is used of “a being at sea,” of “a creature of or on the sea,” of “one who walks on the sea,” of “running or sailing on the open sea,” of “a harbor that is formed in the open sea by means of sandbags,” and in many ways of “the open sea itself,” of “going to, into or toward the sea,” of “roving through the sea,” of “being sea-nourished,” of “turning something into the sea or into the sea or of flooding.” It is quite apparent that every Greek usage here involves the sea in someway.

Apparently, the earth was divided by water in Peleg’s day. The hydroplate theory explains how and why. Immediately after the flood, sea level was several miles lower than today, because the floor of the subterranean chambers was about 10 miles below the earth’s surface.5 As the crushed, thickened, buckled, and sediment-ladened continents sank into the mantle in the centuries after the flood, sea level had to rise in compensation. Eventually, sea level approached today’s level. (See pages 93–127 for details and evidence.)

With sea level much lower for a few centuries after the flood, imagine how many migration paths existed for animals and man to populate today’s continents and islands.6 God’s commands (Genesis 9:1, 11:4–9) for humans and animals to populate the “whole earth” after the flood must have been doable. If, after the flood, sea level was where it is today, repopulating the “whole earth” would have been difficult, if not impossible, for those first receiving God’s command. The wisdom and urgency of God’s command are apparent when we realize that sea level was steadily rising. The “window of opportunity” for global migration was disappearing in Peleg’s day.

From the genealogies listed on page 295, we see that Peleg lived from 100–339 years after the flood, five generations after Noah. Therefore, Peleg, or those who named him, may have been world travelers or explorers who discovered that the earth was being divided by rising water. Certainly, Noah’s early descendants knew how to construct ships, because Noah built the Ark. They would have had an explorer’s curiosity when they realized how drastically the flood had changed the earth. They also had long life spans to pursue that curiosity and accumulate knowledge.

This would explain why a remarkably accurate, authentic, and ancient map has been found showing islands now covered with water and the outlines of Antarctica—as it would look with no ice.7 The map’s cartographer must have explored, on a lowered sea, Antarctica’s coast line before it accumulated all its ice. Only in recent years has technology allowed us to “see” those ancient coast lines through the ice.

If the lowered sea level were only a result of ice building up on the continents during the Ice Age, sea level would have been lowered barely enough (about 300 feet) to join all continents. But at the height of the Ice Age, Antarctica would not have been free from ice. Therefore, an Ice Age cannot explain both the ancient map and interconnected continents. The flood accounts for both. (The hydroplate theory shows why the Ice Age was a consequence of the flood.)

Conclusion. Strong linguistic and scientific arguments oppose the two interpretations of Genesis 10:25 commonly taught: (1) a division of people by multiplication of languages, and (2) the beginning of continental drift. Instead, these studies point to an earth being divided by rising water in the days of Peleg. They also paint a picture of our ancestors migrating and exploring soon after the flood.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Except for narrow bodies of water, North America would join Asia at the Bering Strait, Australia would connect to Asia along a 1,000-mile-wide land bridge, Europe would join North America via Greenland, and Antarctica would touch South America.

2 . Nimrod, who established Babel, lived three generations after Noah (Genesis 10:8–10), while Peleg lived five generations after Noah.

3 . The slab must first separate from its foundation before sliding and stretching can begin. At the extreme pressures pressing a continent onto its foundation, “fusing” would occur. Atoms on one side of the slab-foundation interface would bond with atoms on the other side in a crystalline, minimum-energy structure. Breaking that seal by some shearing action along a nearly horizontal plane would require precise, herculean forces.

Some speculate that large asteroid impacts or volcanic eruptions broke the continents. If such global disasters occurred, consider the vast collateral damage. Had some of today’s fragile life forms been anywhere on earth during such a catastrophe, they wouldn’t be here today. Also, most continental rock is far below the surface, under extreme compression. That compression prevents spreading or breaking. These proposals have many other problems.

4 . Bernard Northrup, “Continental Drift and the Fossil Record,” Repossess the Land (Minneapolis, Minnesota: Bible Science Association, 1979), pp. 165–166.

5 . Three lines of evidence also support the conclusion that sea level was several miles lower than today: submarine canyons, tablemounts, and coral deposits almost one mile below Enewetak Atoll. For details, see pages 93–127.

A drastically lowered sea level after the flood surprises most people, because it has always been difficult to see how water covering all the earth’s mountains could go anywhere, let alone miles below today’s sea level. Once one understands where the flood waters came from, understanding where they went becomes easy.

6 . Legends of the Hopi indians tell how their ancestors came to the Americas. After a gigantic flood, their ancestors used many family-sized rafts and “island hopped” for many years north and east to the Americas. The steep coast line [today’s continental slope] forced them along the coast until they could land. Rising water later drowned the chain of islands. [See Frank Waters, Book of the Hopi (New York: Penguin Books, 1963), pp. ix–27.] This seems to describe the Mid-Oceanic Ridge in the Pacific as a major corridor to the east. It would explain many things, including why the earliest known settlers in the Western Hemisphere lived in Central and South America. (This legend and explanation were brought to my attention by Kevin P. Kluetz on 4 June 1996.)

7 . Charles H. Hapgood, Maps of the Ancient Sea Kings (New York: Chilton Books, 1966; reprint edition, Kempton, Illinois: Adventures Unlimited Press, 1996).

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Did the Flood Last 40 Days and 40 Nights?

No. This is a common misunderstanding. Violent geshem rain lasted for 40 days and 40 nights, but the flood waters covered all preflood mountains 150 days after the flood began. People and animals were in the Ark for more than a year—7 months after the Ark landed. Why? Wouldn’t you have wanted to leave that “boat”? Undoubtedly, conditions outside the Ark were hostile. (See what began after the continental drift phase in Figure 67 on page 117.)

This is the most precisely recorded year in the Bible. Here are some flood-year events. (“D-day” marks the start of the flood. D-7 represents one week before the flood began.)
Table 16 . Log of the Flood Year1
Day or
(Duration)
Reference
(in Genesis)
Event
Comments
D - 7
7:1, 4, 10
Loading the Ark begins: Noah, his wife, their three sons, their sons’ wives, and representatives of all airbreathing land animals.

D
7:11, 13
Humans enter the Ark for the last time. Then, on this single day, all the fountains of the great deep burst open, 2 and rain begins. (See Figure 39 , Figure 53 , and Figure 54 .)
This occurred on the 17th day of the 2nd month. Noah was 600 years old.
(40 days)
7:12, 17
Rain 3 falls upon the earth. The Ark is lifted up above the earth. The waters increased greatly 4 upon the earth.
Apparently, the Ark had been loaded on dry land.
(150 days)
7:19, 24
Waters prevail [rise with mighty power] upon the earth. They eventually cover all the earth’s preflood mountains.
Notice that the waters rose for 110 days after 40 days of “geshem” rain.
D + 150 days
8:1–4
A wind passes over the earth. The waters begin to subside; the fountains of the deep and the floodgates of the sky close, and the rain is restrained. The Ark rests upon the mountains of Ararat.
Months were probably 30 days in length. Compare 8:3 and 8:4, and note that 8:4 begins with “And.” After the flood, rapid rising of mountains and thickening of the crust displaced air and probably caused the wind. 5
D + 224 days
8:5
The tops of the mountains become visible.
Noah saw at least two peaks.
D + 264 days
8:7
Noah sends out a raven. It does not return.
The birds were released at seven-day intervals. (Study Genesis 8:10.) This hints at a seven-day week and a sabbath—a commemoration of the creation week. (See Genesis 7:4.)
D + 271 days
8:8–9
Noah sends out a dove. It returns to Noah.
D + 278 days
8:10–11
Again, Noah releases a dove. It returns with an olive leaf.
D + 285 days
8:12
Noah releases a dove for the third time. It does not return.
D + 314 days
8:13–14
Noah removes the covering of the Ark and sees the dry ground.
Noah stayed in Ark 57 more days. Conditions outside were unsafe. (See “Recovery Phase” on page 113 .)
D + 371 days
8:15–19
God tells Noah to off-load the Ark.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Durations are based on the Masoretic text. The Septuagint text has Noah in the Ark exactly one year. Other manuscripts of Genesis give slightly different durations.

2 . “Burst open” is a loose translation of [image] which means a violent cleavage. Isaiah 34:15 uses it to describe the hatching or breaking forth from inside an egg, i. e., the breaking of a thin shell or crust. Numbers 16:31 uses it to describe the splitting open of the earth. See also Psalms 78:15.

3 . transliterates as geshem. It is the most violent rain. In Ezekiel 13:11–13, this geshem rain destroyed mortared walls.

4 . “Greatly” is an understatement. “Greatly, greatly” would be a more accurate (although rougher) translation, because Hebrew uses the double superlative construction. This construction is used in only one other place in the Old Testament—in Genesis 17:2 where God makes a covenant with Abraham.

5 . Noah and the Ark certainly experienced high winds during the preceding five months. Consequently, the wind that began on the 150th day must have been unusual and extreme.

Noah released a bird (a raven) from the Ark 114 days after the wind began. He probably did this to learn how far the waters had receded. Noah would not have done this if the extreme wind were still blowing, because it would have blown the raven from the Ark, and the raven would have had difficulty returning. Therefore, the wind was also temporary.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Is the Hydroplate Theory Consistent with the Bible?

Without hearing from eyewitnesses, police can usually reconstruct the general outlines of an automobile accident by carefully studying skid marks and wreckage. So also, some details of the flood can be pieced together by studying its wreckage. However, good witnesses provide details consistent with the physical evidence as well as information we could never learn otherwise.

For example, the flood was initiated by God as a consequence of man’s sin. We may never understand exactly how God physically triggered the flood but, once triggered, many other events must have occurred whose consequences, or “wreckage,” we can still see. Examples are: the death, rapid burial, and preservation of trillions of organisms as fossils in layered rocks, the crumpling of major mountains, fossils of sea creatures on every major mountain range, the jigsaw fit of the continents, the formation of strange features on the ocean floor, the gouging out of canyons, and hundreds of other events. One should be able to place many of these consequences in a cause-and-effect sequence that (1) conforms to scientific laws, (2) best explains details of these observations, and (3) provides a greater understanding of this global catastrophe. That is the purpose of the hydroplate theory.

Table 17 shows the close correspondence between the biblical description of the flood and the hydroplate theory.
Table 17 . Comparison of Biblical Chronology with Major Events of the Hydroplate Theory
Biblical Chronology
Hydroplate Theory
Day 2 of Creation Week: The earth was covered by water. (Gen 1:2) Then “a raqia” separated liquid water above from liquid water below. (Gen 1:6–7)
One Initial Condition Established: A layer of water is placed below the earth’s crust (a raqia, or pressed-out solid). (See the yellow sidebar on page 288 for further details.)
Day 3 of Creation Week: The waters below the heavens are gathered into one place, and the dry land appears. (Gen 1:9)
A rock crust, resting on a layer of water, will automatically deform. Portions will subside to the floor of the subterranean chamber and resemble tapered pillars; other portions will bend upward. Water above the crust drains into the depressions and land appears.1
The flood begins suddenly with all the fountains of the great deep bursting open on one day. “Geshem rain” begins. (Gen 7:11)
Rupture Phase: A crack propagates around the earth in 2–3 hours, releasing subterranean water. Some fountains of muddy water jet high above the earth. Mammoths are frozen in supercold, muddy hail falling from above the atmosphere. The highest velocity water escapes earth and forms comets. Launched rocks become asteroids and meteoroids. (See pages 169–240.)
40 days and 40 nights of “geshem rain” ends. (Gen 7:4,12)
Flood Phase: Rising flood waters blanket and suppress the high jetting of the fountains of the great deep. Animals and plants are buried in sediments from the muddy water.
Flood waters rose until the 150th day, when they covered all preflood mountains. (Gen 7:19–24)
High-pressure water continues to gush up into the flood waters. Liquefaction sorts sediments and dead plants and animals. Coal and oil deposits, and salt domes begin forming.

150th Day: A wind passes over the earth. Waters begin to subside. Ark lands on the mountains of Ararat. (Gen 8:1–4)
Continental Drift Phase: Mid-Atlantic Ridge buckles up; Atlantic floor rises and Pacific region subsides, so the hydroplates accelerate downhill, sliding on a layer of lubricating water.
When the massive hydroplates decelerate, they crush, thicken, buckle, and heat up in a gigantic compression event. Overthrusting occurs in some places. Continents take on present shape. As major mountains form, air is displaced, causing a great wind. Earth rolls, and poles shift.
150th — 371st Day: All passengers remain on Ark.
Recovery Phase: Hostile environment: earthquakes, inner earth heated, oceanic trenches and methane hydrates form, flood basalts and volcanoes erupt, water drains, initially high continents settle, continents shift, vegetation reestablished, and Ice Age begins. Lowered sea level facilitates land migration and allows the formation of tablemounts and submarine canyons. Plateaus form. Many large continental canyons form by dam breaching.
371st Day: Ark off-loaded. (Gen 8:15–19)
371st Day to the present. (See Table 16 on page 277.)

Many Bible verses speak of subterranean water. Taken collectively, they appear to provide support for the statements that precede them and the hydroplate theory.

1. Large quantities of subterranean water existed in the ancient past.

  • Psalm 24:2. ... He has founded it [the earth] upon the seas ...
  • Psalm 33:7. ... He gathers the waters of the sea together as a heap; He lays up the deeps in storehouses 2 ...
  • Psalm 104:3. He lays the beams of His upper chambers in the waters ... 3 [Pillars were established.]
  • Psalm 136:6. ... [He] spread out the earth above the waters ... (See Endnote 1.)
  • II Peter 3:5. ... the earth was formed out of water and by water ... 4

2. These subterranean waters burst forth bringing on the flood.

  • Genesis 7:11–12. ... the fountains of the great deep burst open, 5 and the floodgates 6 of the sky were opened. And rain fell ... 7
  • Job 38:8–11. ... the sea ... bursting forth, it went out from the womb; when I made a cloud its garment ...
  • Psalm 18:15. ... the channels of water appeared, and the foundations of the world were laid bare ...
  • Proverbs 3:20. ... the deeps were broken up and the skies dripped dew ...

3. After the 40-day avalanche of rain ceased, the waters continued to rise until the 150th day.

  • Genesis 7:12. And the [geshem (see Endnote 6)] rain fell upon the earth for forty days and forty nights. 8
  • Genesis 7:18–19, 24. ... the water prevailed 9 and increased greatly ... so all the high mountains everywhere under the heavens were covered. ... and the waters prevailed for one hundred and fifty days.

4. Mountains dramatically formed, each in minutes, as the flood waters receded.

  • Psalm 104:6b–9. ... the waters were standing above the mountains. At Thy rebuke they fled; at the sound of Thy thunder they hurried away. The mountains rose; the valleys sank down to the place which Thou didst establish for them. Thou didst set a boundary that they [the water] may not pass over; that they may not return to cover the earth. 10
  • A possible description of some events in the early history of the earth may be found in Proverbs 8:22–29.

5. Some subterranean water still remains. 11

  • Exodus 20:4. ... the water under the earth.

6. Before the flood, a year may have had 360 days. (See Endnote 10 on page 144.)

  • The 150th day of the flood was exactly 5 months after the fountains of the great deep broke loose. (See Genesis 7:11, 7:24, and 8:4.) Five 30-day months would be 150 days; twelve 30-day months would be 360 days.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Let’s suppose an extensive layer of rock, 10-miles-thick, rests on a confined layer of subterranean water approximately 3/4 of a mile thick. If the rock layer was perfectly uniform in thickness, the water’s pressure pushing up would balance the rock’s weight everywhere. Equilibrium would exist.

However, Genesis 7:19 tells us there were preflood mountains, so the rock’s thickness varied. The weight of the thicker parts would have exceeded the water’s pressure pushing up, so the rock layer would flex downward. The more it flexed downward, the greater the pressure difference between the deepest rock crust and the water immediately below. Rock compressed by 5 miles of rock or more will flow if forces are not balanced. So the deepest rock would flow, and the deeper it flexed the more it would flow, until it pressed against the chamber floor.

Conversely, the weight of thinner portions of the crust would be less than the water’s pressure pushing up over a given area. The thinner portions would deform upward by an equal amount, so the water volume below is unchanged. Therefore, some land rose at the earth’s surface and other land subsided, both by about 3/4 mile. Water covering the earth’s surface flowed by gravity into the depressions, creating many preflood seas. Thus, on Day 3, “God said, ‘Let the waters below the heavens be gathered into one place, and let the dry land appear’; and it was so.” (Genesis 1:9)

Rock “squeezed” downward into the subterranean chamber would be shaped much like icicles or stalactites and would reach the chamber floor. They could be described as “pillars.” If they carried an excessive load, they would thicken and penetrate into the chamber floor. Most of the crust’s weight was carried by subterranean water, whose pressure increased as the pillars grew and displaced (squeezed) the water below.

Every 12 hours, tidal effects, caused by the Sun and Moon, would slightly increase and decrease the pressure in the subterranean chamber by a few feet of hydrostatic head. Therefore, the pressure each pillar exerted on the chamber floor would cycle by a slight amount twice daily. These loose, or flexible, contacts could best be described as “sockets.”

The Bible speaks of the earth being founded on pillars. Psalms 75:3b says “It is I [God] who have firmly set its [the earth’s] pillars [Hebrew: ammud].” In Job 38, God demonstrates His authority by giving Job the most difficult science examination of all time. In verses 4–6, God asks Job, “Where were you when I laid the foundations of the earth! Tell Me, if you have understanding, ... On what were its bases sunk?” The Hebrew word for bases (eden) is used 54 other times in the Bible. In each case, it is translated as pedestals or sockets which held pillars. (Also see Endnote 4 below.)

When the flood began and water began flowing through the subterranean chamber and out the rupture, all pillars would be crushed by the increasing crustal load they carried. Fragments accelerated into space by the fountains of the great deep would become meteoroids. Thus, the pillars or “foundations of the world” would be “laid bare.” This may be what Psalm 18:15 refers to when it says, “Then the channels of water appeared, and the foundations of the world were laid bare.”

2 . A storehouse is a closed container that preserves something you may, or may not, use later. God did this when He brought the waters forth as a flood. Many storehouses, or interconnected chambers, held the subterranean water.

3 . Psalm 104:1–4 is a celebration of the first and second creation days. [See C. F. Keil and F. Delitzsch, Commentary on the Old Testament, Vol. 5 (Grand Rapids, Michigan: Eerdmans Publishing Co., 1981), p. 128.]

4 . Peter explains in II Peter 3:3–6 that in the latter days scoffers will not understand that “the earth was formed out of water and by water”—water that flooded and destroyed the earth.

Interpretation: On the second day of creation (see Genesis 1:6,7,9) a solid crust or expanse was formed in the midst of the liquid water covering the earth (Genesis 1:2). About half the earth’s water was above this crust and half below. On the third day, as explained in Endnote 1 above, this crust was brought up out of the water, causing the water above the crust to flow into seas (Genesis 1:10). In other words, the earth (its crust) was formed out of (rose out of) surface water and was formed by pressure from subterranean water. Almost 2,000 years later, the water which remained below the crust burst forth, combined with the surface water, and, as Peter wrote, flooded the earth.

5 . The same Hebrew word, baqa [image] , is used for “burst open” and “broken up” in Genesis 7:11 and Proverbs 3:20 respectively. Baqa describes a violent and complete splitting, sometimes of the earth’s crust (Numbers 16:31, Micah 1:4, Zechariah 14:4). Isaiah 34:15 and 59:5 use baqa to describe the breaking of an egg shell by internal pressure as a baby bird exits. This aptly describes events of the hydroplate theory—the globe encircling rupture (splitting) of the earth’s crust by internal pressure just before water erupted. (See Figures 39 and 54 on pages 91 and 108.)

6 . The “floodgate terminology” shows that the water fell in a violent and concentrated manner. Imagine the overwhelming force you would feel if you stood under floodgates that suddenly opened—floodgates which had 40 days worth of water behind them. The word for violent rain, [image] (transliterated geshem), was used instead of the word for normal rain. Geshem rain is sometimes accompanied by high winds and huge hailstones that can destroy mortared walls (Ezekiel 13:11–13). Normal rain (matar rain) is formed by condensation, a relatively slow process, because heat must be transferred away from condensing droplets. Rain formed by condensation does not correspond to the dramatic release of power suggested by the “floodgate terminology” and the bursting forth of water in Genesis 7:11.

The Hebrew word for “floodgate” is [image] (arubbah). In Isaiah 24:18, its opening was associated with the shaking of the foundations of the earth. In Malachi 3:10, II Kings 7:2, and 7:19, arubbah describes an almost miraculous opening of the sky. In Hosea 13:3, it means chimney and describes smoke pouring from a chimney, much like muddy water jetted into the sky in the hydroplate theory.

7 . These events—the bursting open of the fountains of the great deep, opening of the floodgates of the sky, and falling rain—are in the cause-and-effect order of the hydroplate theory. This is also true in Genesis 8:2 and Proverbs 3:20.

8 . After 40 days and 40 nights, “geshem rain” stopped. However, the flood water rose until the 150th day when it covered all preflood mountains, and the floodgates were closed (Genesis 7:19–8:2). The hydroplate theory helps us understand this. After 40 days, the layer of water rising on the earth blanketed and suppressed the high jetting of the fountains of the great deep. Nevertheless, high-pressure subterranean water continued to gush out and add to the rising flood water until the 150th day. On that day, the fountains were closed (Genesis 8:2) by the hydroplates settling onto the floor of the subterranean water chamber, pinching shut the outward flowing water.

9 . The Hebrew word gabar is usually translated in this verse as “prevailed.” It carries the idea of a mighty opposition of forces, in which one force overwhelms (or prevails over) another. It is as if the flood waters were fighting to overcome forces that would have drained the water from the earth. As described on pages 93–127, it was the high-pressure, jetting action that drove the subterranean water up onto the earth’s surface. As long as those forces acted, the flood waters “prevailed” over the gravitational forces that would have drained the water back into the deep, ruptured, and eroded zone. On the 150th day, as the hydroplates settled onto the floor of the subterranean chamber, that “prevailing” ceased. The flood waters then began to drain into deep basins that have since risen to become some of our present ocean basins, such as the Atlantic.

10 . God promised never to send another global flood (Genesis 9:15). Psalm 104:6b–9 tells why water would “not return to cover the earth.” The mountains rose, and the valleys sank down, so a boundary was set for the water.

The hydroplate theory provides further understanding. During the compression event, continents were crushed and thickened; mountains buckled up. Water drained into the low spots as the land rose out of the water. Imagine the violent sounds, or “the sound of Thy thunder,” during the compression event. The hydroplates had just settled onto the floor of the subterranean chamber, so water could no longer be forced up onto the continents. In this way, surface water was contained in basins—“a boundary that they may not pass over; that they may not return to cover the earth.” With almost all the subterranean water expelled from under the plates and the plates resting on a solid foundation, it is now clear why there will never be another global flood.

11 . Some water was trapped (1) between the irregularities in the chamber floor and the settling hydroplates, and (2) in cracks in the crushed hydroplates. This trapped water seems to explain mysteries associated with shallow earthquakes and why deep drilling has intersected “hot flowing water” that is too deep to have seeped down from the earth’s surface. (See pages 101 and 112.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Since the industrial revolution began, human activity, especially the burning of fossil fuels, has altered the ratio of carbon-14 to carbon-12 in the atmosphere. Fossil fuels contain very little carbon-14. Recently, nuclear explosions in the atmosphere temporarily tripled the ratio. (See Endnote 3 below.)

2 . A radiocarbon year would also not equal a calendar year if, for example, the half-life of carbon-14 has changed, if carbon-12 or carbon-14 was added to or leached from the specimen being dated, or if the formation rate of carbon-14 in the upper atmosphere changed.

3 . In 1952, when Willard Libby first published his work on radiocarbon dating, he called attention to the critical assumption that the ratio of carbon-14 to carbon-12 has been constant. He tested that assumption by making various measurements and calculating how rapidly carbon-14 was forming and decaying. Surprisingly, he saw that carbon-14 was forming faster than it was decaying. That meant there was less atmospheric carbon-14 in the past. If we did not know that, we would incorrectly conclude that the lack of carbon-14 in dead animals and plants was because much time had passed and the carbon-14 had decayed.

Libby believed his measurements were in error, because he thought the earth was so old that a balance between formation and decay must exist. He wrote:

If the cosmic radiation has remained at its present intensity for 20,000 or 30,000 years, and if the carbon reservoir has not changed appreciably in this time, then there exists at the present time a complete balance between the rate of disintegration of radiocarbon atoms and the rate of assimilation of new radiocarbon atoms for all material in the life-cycle. Willard F. Libby, Radiocarbon Dating (Chicago: University of Chicago Press, 1952), pp. 4–9.

Recently, Libby’s measurements have been repeated with even greater accuracy. These results show that the out-of-balance condition is even greater than Libby believed. Radiocarbon is forming 28–37% faster than it is decaying. However, the changes in the carbon-14 to carbon-12 ratio, from 3,500 years ago to the industrial revolution, have been very small, because the biosphere has so much carbon-12. [See Melvin A. Cook, “Nonequilibrium RadioCarbon Dating Substantiated,” Proceedings of the First International Conference on Creationism, Vol. 2 (Pittsburgh, Pennsylvania: Creation Science Fellowship, 1986), pp. 59–68.] This is what we would expect as a result of the flood.

  • “It now appears that the C14 decay rate in living organisms is about 30 per cent less than its production rate in the upper atmosphere.” William D. Stansfield, Science of Evolution (New York: Macmillan Publishing Co., 1977), p. 83.

4 . Robert H. Brown, “Implications of C-14 Age vs. Depth Profile Characteristics,” Origins, Vol. 15, No. 1, 1988, pp. 19–29.

  • Radiocarbon dates of seeds in ancient caves often span unreasonably long time periods, such as 2,000 years. [See for example, Bruce D. Smith, “The Initial Domestication of Cucurbita pepo in the Americas 10,000 Years Ago,” Science, Vol. 276, 9 May 1997, pp. 932–934. Also see, Wade Roush, “Squash Seeds Yield New View of Early American Farming,” Science, Vol. 276, 9 May 1997, pp. 894–895.]

5 . W. S. Glock and S. Agerter, “Anomalous Patterns in Tree Rings,” Endeavor, Vol. 22, January 1963, pp. 9–13.

6 . No carbon-14 existed right after the creation, because carbon-14 accumulates with time. The preflood earth had more land area and less sea area, because approximately half of today’s water was under the earth’s crust. Therefore, what little carbon-14 accumulated before the flood was diluted with the carbon-12 in the vast amounts of lush vegetation growing on the earth, most of which was buried during the flood to become our coal, oil, and methane deposits.

7 . The oldest living tree known (called the Methuselah Tree) is a bristlecone pine in the White Mountains of California. The American Forestry Association estimates it is 4,600 years old. Amazingly, it is not part of any “long chronology.” Its age, however, is remarkably close to the probable time of the flood, about 5,000 years ago. It should not be surprising that some trees alive today started growing soon after the flood.

8 . Harold S. Gladwin, “Dendrochronology, Radiocarbon and Bristlecones,” Anthropological Journal of Canada, Vol. 14, No. 4, 1976, pp. 2–7.

9 . “The entire chronology is the work of one laboratory, the director of which [C. W. Ferguson] has refused to allow critical study of the raw data.” For details, see Herbert C. Sorensen, “Bristlecone Pines and Tree-Ring Dating: A Critique,” Creation Research Society Quarterly, Vol. 13, June 1976, p. 5.

  • Leading tree-ring specialists do not subject their judgements to statistical tests. In a private three-hour meeting (19 July 1989) I had with the director (Dr. Malcolm Hughes) and lead scientist (Dr. Austin Long) of the world’s largest tree-ring laboratory (University of Arizona’s Laboratory of Tree-Ring Research), both expressed no interest in doing so.
  • A year before, a worker in this laboratory told a mutual friend of ours that a form of circular reasoning was used in tree-ring chronologies. Wood specimens considered for “long chronologies” are first radiocarbon dated. If the date is old enough (perhaps by an erroneous reading), tree-ring specialists, look at ring thicknesses for a way to extend the “long chronology.” This chronology is then used to assure the public that radiocarbon dating has been calibrated by a continuous sequence of tree rings. [This practice is also described by Henry N. Michael and Elizabeth K. Ralph, “‘Quickee’ 14C Dates,” Radiocarbon, Vol. 23, No. 1, 1981, pp. 165–166.]

10 . R. E. Taylor et al., “Major Revisions in the Pleistocene Age Assignments for North American Human Skeletons by C-14 Accelerator Mass Spectrometry,” American Antiquity, Vol. 50, No. 1, 1985, pp. 136–140.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Is There Life in Outer Space?

Those who believe there is life in outer space usually base that belief on the following reasoning:

Life evolved on Earth. Because the universe is so immense and contains so many heavenly bodies, life probably evolved on other planets as well.

This reasoning is flawed. First, it assumes life evolved on Earth. Overwhelming evidence shows life is so complex it could not have evolved—anywhere! (See pages 5–21.) Over the last 140 years, our culture has been so saturated with evolution that many have uncritically believed it. As a result, they concluded that life must have also evolved on at least a few of the many extraterrestrial bodies.

Yes, there are many stars, and a very small fraction may have planets. (See page 267.) However, the probability of just one living cell forming by natural processes is so infinitesimal, even considering the vast number of stars, that the likelihood of life spontaneously occurring anywhere in the visible universe is virtually zero!

Despite popular and influential science fiction books and films, such as: Star Wars, E.T., Star Trek, 2001, and Close Encounters of the Third Kind, there really is no scientific evidence for any extraterrestrial life. Hundreds of millions of tax dollars have been spent trying to find life in outer space. Conditions outside Earth are more destructive than probably anyone suspected before space exploration began: deadly radiation, poisonous gases, extreme gravitational forces, gigantic explosions, and the absence of the proper atmospheres and chemical elements. Just the temperature extremes in outer space would make almost any form of life either so hot it would vaporize or so cold it would be completely rigid, brittle, and dead. Unfortunately, these physical realities do not excite the public as much as science fiction and evolutionary stories.

“Bioastronomy” and “exobiology” refer to the search for and study of life in outer space. (These are the only fields of science without evidence or subject matter.) People in these fields are searching for signals from outer space that would imply an intelligent source. Radio telescopes, linked with computers, simultaneously search millions of radio frequencies for a nonrandom, nonnatural, extraterrestrial signal—any short sequence of information. Yet the long sequence of information in the DNA of every living thing is a signal from an intelligence—a vast intelligence—a Creator. But if those searching for extraterrestrial life ever accepted the evidence for a Creator, the evolutionary basis for their search would disappear.

If life evolved in outer space as easily as some people believe, many extraterrestrial “civilizations” should exist, especially on planets around stars that evolutionists say are older than our Sun. Some civilizations should even be technologically superior to ours. Any superior civilization within our galaxy would probably have already explored and colonized our solar system, at least with robots. Because this apparently has not happened, there is further reason to doubt that extraterrestrial life exists, certainly within our Milky Way Galaxy.

Almost all stories of unidentified flying objects (UFOs) have since been traced to natural or manmade causes. Even if technically advanced flying objects exist, they may have a terrestrial, not extraterrestrial, origin. The United States, for example, developed and flew the superfast SR-71 aircraft for about a decade before almost any senior military officers in the United States knew such technology was possible. Evidence that UFOs are from extraterrestrial civilizations, although not disproved, has not been verified and usually relies on the truthfulness, rationality, or accuracy of a few alleged witnesses.

Could God have created life elsewhere? Certainly, but the Bible is largely silent on this subject. However, the Bible does say, “For in six days the Lord made the heavens and the earth, the sea, and all that is in them.” (Exodus 20:11a). So if life were created in outer space, it would have happened during the six creation days. Also, because Genesis 1:14–19 says heavenly bodies were made on the fourth day, one can narrow the possible time for creating extraterrestrial life to the 4th, 5th, or 6th creation days.

Three other Bible verses suggest that conscious, rational life is unique to earth.

  • Romans 8:22 states, “the whole creation groans and suffers” as a consequence of Adam’s sin. This would be a strange statement if humanlike beings existed in outer space, because it would mean that they, who were not descended from Adam, nonetheless suffer because of Adam’s sin.
  • Romans 5:12 tells us, “through one man [Adam] sin entered the world.” The Greek word we translate as “world” is kosmos, which generally means the entire universe. Again, if intelligent beings exist beyond Earth, they would apparently be suffering unjustly for Adam’s sin.
  • Genesis 1:14 states that the heavenly bodies were made “for signs, and for seasons, and for days and years.” It does not say that they were created as habitats for other creatures.

Is there life in outer space? Probably not. Many people enjoy speculating on this subject, and some want to believe life is in outer space, usually life that is superior to ours. They may be right. However, little rational basis exists for this belief—either scientific or biblical.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Haven’t Planets Been Discovered Outside Our Solar System?

Some may have been. However, this does not imply that planets evolve or that life exists on such planets. The media and a few astronomers, in conveying these false notions, have not understood or explained important details.

Since 1996, a new, indirect technique has produced claims that dozens of planets have been found outside our solar system. In each case, a planet is not seen directly; only a star appears to wobble, as if a planet (or something else) is orbiting it. While direct techniques may verify that some of these impressive discoveries are planets, decades of similar previous announcements were later shown to be false alarms of many kinds.

For example, in the 1960s, Barnard’s star appeared to have such a wobble and therefore, a planet. Later it was shown that the telescope probably wobbled, not the star. In 1984, major radio and television networks reported that a team of astronomers at Kitt Peak National Observatory had discovered the first planet outside the solar system. Other astronomers, after months of searching, could not verify the claim. Two years later, the original astronomers acknowledged that atmospheric turbulence probably fooled them, because even they could not find their “planet.” In 1991, British astronomers reported that a star, named Scutum, wobbled with a six-month period. They claimed, and the excited media announced, discovery of the first planet outside our solar system. Later, these astronomers retracted their claim. It was Earth that wobbled slightly, not the star.

On 19 May 1998, NASA announced, amid much fanfare, that the Hubble Space Telescope had made the first direct observation of a planet outside the solar system. An editorial in Nature criticized NASA’s premature announcement. “One does not need to read between the lines to perceive a deep need within NASA for publicity.” 1 Two years later, the astronomer making the “discovery” retracted her claim.2 What she thought was a planet was a star dimmed by interstellar dust. There have been other false alarms. In these cases, the astronomers eager for publicity joined with the media hungry for an audience. Misinformation resulted. Unfortunately, the media rarely retracts reports that are later disproven.

Several stars are surrounded by disks of gas and dust which were thought to be in the process of forming clumps that would eventually become planets. Indeed, some believe that finding such disks confirms the theory that planets formed from gas and dust orbiting a star. Now, it is known that on rare occasions the outer envelope of a sunlike star can be ejected into a disk shaped cloud within a few years.3 Also, one such star is too young and heavy and its disk contains too much iron to fit this theory that planets evolve in a disk surrounding a star.4

To know if extrasolar planets have been found, we must first know what qualifies as a planet. The common characteristics of the solar system’s nine planets are our only guide. Therefore, we might define a planet as a cool, spherical body in a nearly circular orbit around a star that spins in the same direction as the orbiting body. A planet’s size should be at least as large as Pluto, but not so massive that it generates heat by nuclear fusion—probably about 10 times the mass of Jupiter. Planet Pluto, in many ways the most unusual planet, provides other limits such as eccentricity: < 0.25 and angle of inclination: < 18 degrees. Most of the claimed “planets” outside the solar system are not in nearly circular orbits, many are closer to their star than Mercury is to the Sun, few can be shown to orbit in the plane of the star’s equator, and none can be shown to orbit in the direction of the star’s spin. Few, if any, resemble planets in the solar system.

Three aspects of these new discoveries have gone largely unnoticed. First, amazingly precise instruments, operating at their extreme limits of sensitivity, can now detect cyclic changes in the color of a few stars. This indicates that only the star’s surface moves toward and away from Earth. Could some star surface’s be slowly pulsating rather than the star wobbling because of an orbiting planet? Also, how is the plane of the orbiting body oriented? If the orbital plane is parallel to our line of sight to the star, then the orbiting body is small enough to be a planet and still cause the “wobble.” However, if the plane is nearly perpendicular to our line of sight, a much more massive body is needed to cause the observed “wobble.” Some bodies are probably so massive that they are brown dwarfs—small dim stars, some only 5–8 times larger than Jupiter. Most stars orbit some other star. Brown dwarfs also orbit other stars, so they could cause the wobble. The dividing line between brown dwarfs and planets is uncertain and involves more than just mass, because their sizes can overlap5—another reason for defining planets.

Second, if the unseen bodies are planets, then most of them could not have evolved. Some are so close to their star that their rocky cores would have melted before the planet’s evolution could begin. Others are too far from their star and the dust near the star needed to grow a planet. Also, their slow motion at those great distances would “scoop up” little dust. If planets had evolved, friction from the gas and dust around a young star would have circularized each planet’s orbit. As stated above, most of the claimed planets do not have circular orbits.

Finally, the bodies orbiting stars may be a new class of object—neither planets nor brown dwarfs. Many relatively cool, planet-size bodies not associated with any star are being discovered wandering alone in deep space. According to Osorio, “The formation of young, free-floating, planetary-mass objects like these is difficult to explain by our current models of how planets form.” 6 Techniques are being developed which will shed more light on what, if anything, orbits distant stars.

There is much we do not know. However, what is clear is that for the nine planets we know best, evolutionary explanations are completely inadequate.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . “Dangers of Publication by Press Conference,” Nature, Vol. 393, 4 June 1998, p. 397.

2 . Ron Cowen, “The Planet That Isn’t,” Science News, Vol. 157, 22 April 2000, p. 271.

  • Susan Terebey et al., “The Spectrum of TMR-1C Is Consistent with a Background Star,” The Astronomical Journal, Vol. 19, May 2000, pp. 2341–2348.

3 . L. F. Miranda et al., “Water-Maser Emission from a Planetary Nebula with a Magnetic Torus,” Nature, Vol. 414, 15 November 2001, pp. 284–286.

4 . Ron Cowen, “Is This Young Star Ready to Form Planets?” Science News, Vol. 160, 24 November 2001, p. 326.

5 . John E. Gizis, “Brown Dwarfs,” Science, Vol. 294, 26 October 2001, pp. 801-802.

6 . M. R. Zapatero Osorio et al., “Discovery of Young, Isolated Planetary Mass Objects in the s Orionis Star Cluster,” Science, Vol. 290, 6 October 2000, pp. 103–107.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


What about the Dinosaurs?

This frequent question, asked in just this way, implies many questions related to dinosaurs—a word meaning “terrible lizards.” When did they live? What killed the dinosaurs? What were they like? What does the Bible say about them? Could so many large animals have fit on the Ark? There were about 300 different types of dinosaurs. Most were large; some even gigantic. One adult dinosaur was as tall as a five-story building. However, some were small, about the size of a chicken. (See page 258.)

Many other questions will be answered if we focus on one question, “When did they live?” There are two common, but quite different, answers. Evolutionists say dinosaurs lived, died, and became extinct at least 60 million years before man evolved. Others believe God created all living things during the creation week. So man and dinosaurs lived at the same time. If we look at the evidence, sorting out these two very different answers should be easy.

Did dinosaurs become extinct at least 60 million years before man evolved? Almost all textbooks that address the subject say so. Movies and television vividly portray this. One even hears it at Disney World and other amusement parks. Some will say that every educated person believes this. We frequently hear stories that begin with impressive-sounding phrases such as, “Two hundred million years ago, as dinosaurs ruled the earth, ...” But none of this is evidence; some of it is an appeal to authority. (Evidence must be observable and verifiable.)

Did man and dinosaurs live at the same time? Scientists in the former Soviet Union have reported a layer of rock containing more than 2,000 dinosaur footprints alongside tracks “resembling human footprints.”1 Obviously, both types of footprints were made in mud or sand that has since hardened into rock. If they are human footprints, then man and dinosaurs lived at the same time. Similar discoveries have been made in Arizona.2 If it were not for the theory of evolution, few would doubt that these were human footprints.

The Book of Job is one of the oldest books ever written. In it, God tells Job of his greatness as Creator and describes an animal, called Behemoth, as follows:

Behold now, Behemoth, which I made as well as you; He eats grass like an ox. Behold now, his strength in his loins, And his power in the muscles of his belly. He bends his tail like a cedar; The sinews of his thighs are knit together. His bones are tubes of bronze; His limbs are like bars of iron. (Job 40:15–18)

Marginal notes in most Bibles speculate that Behemoth was probably an elephant or a hippopotamus, but those animals have tails like ropes. Behemoth had a “tail like a cedar.” Any animal with a tail as huge and strong as a cedar tree is probably a dinosaur. Job 40:19–24 describes this giant, difficult-to-capture animal as not alarmed by a raging river. If the writer of Job knew of a dinosaur, then the evolution position is wrong, and man saw dinosaurs.

The next chapter of Job describes another huge, fierce animal, a sea monster named Leviathan.3 It was not a whale or crocodile, because the Hebrew language had other words to describe such animals. Leviathan may be a plesiosaur (PLEE see uh sore), a large seagoing reptile that evolutionists say became extinct 60 million years before man evolved.
Figure 146: Probably Not a Plesiosaur. This 32-foot-long “monster,” caught by a Japanese fishing ship off the coast of New Zealand in 1977, was unfortunately thrown overboard shortly after this picture was taken. The animal made front-page news for weeks in Japan. Several Japanese scientists felt that it was a plesiosaur, and a Japanese postage stamp seemed to commemorate the discovery of the first modern plesiosaur. In the 1995 edition of this book, this animal was incorrectly labeled as a “possible plesiosaur.” After reading English translations of opinions of other Japanese scientists and seeing similar pictures of decaying basking sharks, it seems more likely that this was a large basking shark.4 Decay patterns near the shark’s head gives the appearance of a neck. My apologies for the error.

For the past three centuries, unconfirmed reports have come from the Congo in western Africa that dinosaurs exist in remote swamps. These stories are often from educated people, eyewitnesses, and others who can quickly describe dinosaurs. Although they did not personally see dinosaurs, two expeditions, led by biochemist Dr. Roy Mackal of the University of Chicago, verified many of these accounts, some from scientists.5 If any of these accounts are correct, man and dinosaurs are contemporaries.

Consider the many dragon legends. Most ancient cultures have stories or artwork of dragons that strongly resemble dinosaurs.6 The World Book Encyclopedia states that:

The dragons of legend are strangely like actual creatures that have lived in the past. They are much like the great reptiles [dinosaurs] which inhabited the earth long before man is supposed to have appeared on earth. Dragons were generally evil and destructive. Every country had them in its mythology.7

The simplest and most obvious explanation for so many common descriptions of dragons from around the world is that man once knew the dinosaurs.

What caused the extinction of dinosaurs? The flood. Because dinosaur bones are found among other fossils, dinosaurs must have been living when the flood began. There are dozens of other dinosaur extinction theories, but they all have recognized problems. (See pages 105–106.) Most of the food chain was buried in the flood. Therefore, many large dinosaurs that survived the flood probably had difficulty feeding themselves and became extinct.

Were dinosaurs on the Ark? Yes. God told Noah to put representatives of every kind of land animal on the Ark. (Some dinosaurs were semiaquatic and could have survived outside the Ark.) But why put adult dinosaurs on the Ark? Young dinosaurs would take up less room, eat less, and be easier to manage. The purpose for having animals on board was so they could reproduce after the flood and repopulate the earth. Young dinosaurs would have more potential for reproduction than old dinosaurs.

Most, if not all, dinosaurs hatched from eggs. The largest dinosaur eggs ever found were a foot long. Hatchlings, even after a year of growth while on the Ark, would be quite easy to handle.

Possibly dinosaurs became very large, because they lived to great ages. Preflood humans could live for more than 900 years. (See page 295.) If whatever caused man to live so long had the same effect on dinosaurs, they could have grown very large. Reptiles, unlike other animals, continue to grow throughout their lives. Perhaps large dinosaurs, which are similar to reptiles in many ways, were just old.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Alexander Romashko, “Tracking Dinosaurs,” Moscow News, No. 24, 1983, p. 10.

2 . Paul O. Rosnau et al., “Are Human and Mammal Tracks Found Together with the Tracks of Dinosaurs in the Kayenta of Arizona?” Parts I and II, Creation Research Society Quarterly; Vol. 26, September 1989, pp. 41–48 and December 1989, pp. 77–98.

  • Before 1986, many thought dinosaur tracks and human tracks were together along the banks of the Paluxy River in Texas. Some, but not necessarily all, of the humanlike tracks were apparently made by part of a dinosaur’s foot. A film, Footprints in Stone, and John Morris’ book, Tracking Those Incredible Dinosaurs, which popularized the man-track idea, have been withdrawn. A few creationists still claim that some of these manlike tracks were made by humans. I believe the Paluxy tracks should be studied more and many questions satisfactorily answered before claiming human tracks are along the Paluxy River.
  • In Uzbekistan, 86 consecutive horse hoofprints were found beside supposedly 90–100-million-year-old dinosaur tracks. Evolutionists have almost as much difficulty believing that horses and dinosaurs lived together as they do man and dinosaurs. Horses allegedly did not evolve until many millions of years after the dinosaurs became extinct. [See Y. Kruzhilin and V. Ovcharov, “A Horse from the Dinosaur Epoch?” Moskovskaya Pravda (Moscow Truth), 5 February 1984.] For a report of a quadruped that left hoof-shaped prints alongside 1,000 dinosaur prints, see Richard Monastersky, “A Walk along the Lakeshore, Dinosaur-Style,” Science News, Vol. 136, 8 July 1989, p. 21.

3 . Leviathan is also mentioned in Psalms 74:14 and 104:26 and in Isaiah 27:1. Both Leviathan and Behemoth are described in the apocryphal book II Esdras. II Esdras 6:49–53 says these beasts were created on the fifth day and given separate territories because of their large size.

4 . Glen J. Kuban, “Sea-Monster or Shark? An Analysis of a Supposed Plesiosaur Carcass Netted in 1977,” Reports of the National Center for Science Education, Vol. 17, No. 3, May/June 1997, pp. 16–19, 22–28.

  • Pierre G. Jerlström, “Live Plesiosaurs: Weighing the Evidence,” Creation Ex Nihilo Technical Journal, Vol. 12, No. 3, 1998, pp. 339–346.
  • Pierre G. Jerlström and Bev Elliott, “Letting Rotting Sharks Lie,” Creation Ex Nihilo Technical Journal, Vol. 13, No. 2, 1999, pp. 83–87.

5 . Roy P. Mackal, A Living Dinosaur? (New York: E. J. Brill, 1987).

  • “Living Dinosaurs?” Science 80, November 1980, pp. 6–7.
  • Jamie James, “Bigfoot or Bust,” Discover, March 1988, pp. 44–53.

6 . Lorella Rouster, “The Footprints of Dragons,” Creation Social Science and Humanities Quarterly, Fall 1978, pp. 23–28.

7 . Knox Wilson, “Dragon,” The World Book Encyclopedia, Vol. 5, 1973, p. 265.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Did It Rain before the Flood?

Genesis 2:5–6 suggests it did not rain before the flood:

Now no shrub of the field was yet in the earth, and no plant of the field had yet sprouted, for the Lord God had not sent rain upon the earth; and there was no man to cultivate the ground. But a mist used to rise from the earth and water the whole surface of the ground.1

Notice, these verses only state that shortly after the earth was created, it had not rained. How long did this condition last? Some believe this mist began the evaporation-rain cycle. If so, the period of no rain was brief, and it rained before the flood. Let’s look for other clues.

Rainbows. God promised never again to flood the entire earth (Genesis 9:12–17), a promise marked by a “bow in the cloud”—a rainbow. Rainbows form when raindrops refract sunlight. This suggests that rainbows began after the flood, which would mean there was no preflood rain.

Others say rainbows may have been visible before the flood, but afterward God simply associated His promise with rainbows. This would be similar to the symbolism of a wedding ring. Rings existed before a wedding, but afterward the ring recalls a solemn vow. However, the rainbow’s symbolic effect would have been more unforgettable and reassuring to the frightened survivors of the flood if rainbows were a new phenomenon.

Some argue that rainbows would have formed before the flood every time water splashed and sunlight passed through the droplets. This argument fails to recall that God’s promise concerned rainbows “in the cloud,” not a relatively few drops of water several feet above the ground.

A Terrarium. Did the preflood earth act as a humid terrarium in which water vapor, that some might consider a mist, evaporated and condensed without rainfall? Could an earth-sized terrarium produce enough water to supply major rivers, such as described in Genesis 2:10–14? Two preflood rivers, the Tigris and Euphrates, were evidently the basis for naming the mighty postflood rivers that today bear the same names. (See Endnote 5 on page 247.)

While it may not seem possible that enough water could have condensed each day on the preflood earth to feed these rivers, we must remember that the preflood earth was quite different from earth today. If the hydroplate theory is close to correct, there were no volcanoes, major mountains, glaciers, or polar ice before the flood. Approximately half the earth’s water was under the earth’s crust, so the other half must have been spread over the earth in smaller bodies—lakes and shallow seas. With 360-day years, days were slightly longer, so temperatures were slightly higher during the day and colder at night. (See pages 93–127 and Endnotes 10–12 on page 144.) Today’s ocean basins formed as a consequence of the flood. (See pages 130–147.) Vast, lush forests existed, enough to form today’s coal, oil, and methane deposits. This left little room for deserts. Could these preflood conditions have prevented rain, yet adequately watered a thirsty earth?

Condensation Nuclei. Water droplets almost always begin with water vapor condensing on a solid surface. A common example is early-morning dew that collects on grass. Raindrops, snowflakes, and fog particles begin growing on microscopic particles carried in the air. These particles, called condensation nuclei, are typically 0.001–0.0001 millimeters in diameter—less than one hundredth the diameter of a human hair. Each cubic inch of air we breathe contains at least 1,000 such particles. Because water vapor molecules rarely collide and stick together, a water droplet forms when a hundred-billion-billion water molecules collect on one condensation nucleus.

Wind. Atmospheric temperature differences cause wind, which then mixes air having different temperatures and moisture contents. The many types of “mixtures” give us weather: rain, snow, hail, hurricanes, tornadoes, fair weather, etc. Without major mountains, ice sheets, volcanoes, and oceans,2 the preflood earth had more uniform temperatures. Also, abundant vegetation moderated temperatures by providing evaporation and cooling during the day and condensation and heating at night. More uniform temperatures meant less wind3 and “weather.”

If a water molecule were the size of a ping-pong ball, a condensation nucleus would be a house-size “rock” and a raindrop would be 100 miles in diameter. When a gaseous water molecule strikes that “rock,” much of the molecule’s energy is transferred to the “rock” as heat. If a somewhat “absorbent rock” is cold enough and the relative humidity is high enough, the molecule will stick. In other words, condensation will begin, and a raindrop will start to grow. The “rock,” slightly warmer because of the added energy from colliding water molecules, will warm the surrounding air, causing slight updrafts. Wind plus updrafts might bring enough moisture to “the rock” for it to grow into a water droplet.

That “rock” and its attached water cannot “float” in air for long, just as a grain of sand cannot float in a pool of still water. Only wind can suspend condensation nuclei, just as only a rapidly flowing stream can suspend a sand particle. With less preflood wind, condensation nuclei would receive less lift and stay closer to the ground. With more uniform temperatures globally, less air would rise over warmer areas—again, keeping nuclei and moisture closer to the ground. High clouds might not have existed.

Once water began collecting on nuclei near the ground, the heat of condensation released would cause air to rise. A microscopic droplet has a large cross-sectional area relative to its volume, so the rising air would carry the tiny droplet upward. As it grew, its weight would increase faster than its cross-sectional area, so it would soon settle to the earth and often collect other droplets in its path. We could describe this as fog rising from the earth and then settling back to water the ground before rain could form. (Sounds like Genesis 2:5–6, doesn’t it?) It would be similar to morning fog rising on a still lake—with two differences.

First, without polar ice sheets and snow-capped mountains before the flood, less solar radiation reflected into space, so more heated the earth during the day. With more forests, fewer clouds, and slightly longer days, the earth absorbed even more solar energy. Consequently, more water evaporated each day. At night, the absence of clouds and slightly longer nights allowed more heat to escape into space, causing more water to condense. (Today, clouds reflect back into space 20–25% of the incoming radiation and hold in much of the earth’s outgoing radiation.) Therefore, the preflood earth was watered more abundantly and uniformly by daily condensation than it is by rain today.

Rapid and heavy condensation before each sunrise kept moisture closer to the ground and restricted high-cloud formation. Today, morning fog evaporates soon after sunrise, before it can settle to the ground. With fewer, if any, high clouds before the flood, temperatures dropped more rapidly at night. This, coupled with more moisture in the daytime air, allowed water droplets to grow larger, settle to the ground faster, and be absorbed by the soil before morning evaporation could begin.

The second difference caused preflood fog droplets to grow even faster and larger. Without today’s main sources of condensation nuclei—volcanic debris, sulfur compounds from volcanoes, salty oceans, high winds, man-made pollutants, or lightning-produced fires—there were fewer condensation nuclei. Condensing more moisture on fewer nuclei meant fog droplets grew larger and settled faster.

First Rain. If it did not rain before the flood, how did the first rain form at the very beginning of the flood? As explained on pages 93–127, the drops of water falling at the beginning of the flood were not formed by condensing water. Instead, they formed by fragmenting and atomizing the upward-jetting subterranean waters.

Any credible explanation of the flood should explain why it probably did not rain before the flood, how the fertile earth was watered, what supplied the rivers, how violent rain4 fell so rapidly at the beginning of the flood, and why the rain ceased after 40 days, even though the flood waters rose until the 150th day when all the preflood mountains were covered. Also, if the flood’s 40 days of rain formed by condensation, why didn’t that rain stop after a few days, because falling rain would have removed the condensation nuclei? The hydroplate theory answers these questions.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Translations of these verses have raised frequent questions. Many believe Genesis 2:5–6 contradicts Genesis 1. They dismiss Genesis as inaccurate or conclude there are two creation accounts, Genesis 1 and Genesis 2. (Item 3 on page 299 disputes this belief.)

Other objections include: The creation of vegetation was described in Genesis 1:11–12, but Genesis 2:5 says there was no vegetation. Also, man was created in Genesis 1:27, yet Genesis 2:5 says there was “no man.” Furthermore, it says man must be present before plants could grow, but in Genesis 1, plants came before man.

These apparent problems disappear when one realizes that “vegetation” in Genesis 1:11–12 is the Hebrew word deshe, meaning the plant kingdom. In Genesis 2:5, “shrub” (siach) and “plant” (eseb) are special kinds of cultivated plants. Following the latter two words with “of the field” implies cultivation or farming of specific plants—not vegetation in general. Likewise, “beasts of the field” (Genesis 2:19–20, II Samuel 21:10, Psalm 8:7) are domestic animals, while “beasts of the earth” (Genesis 1:24–25) are wild animals. Cultivated “plants of the field” were probably not eaten until after the fall (Genesis 3:18). My understanding of Genesis 2:5–6, although not a translation, is:

Crops were not yet growing on the newly created earth. The Lord God had not sent rain, and man did not yet toil for food. [Hard labor came after the fall.] Heavy fog watered the earth.

2 . Oceans and other large bodies of water change temperature slowly, but land changes temperature rapidly. Today, large temperature contrasts between the two generate strong wind systems high into the atmosphere. Before the flood, less surface water was spread over the earth in smaller bodies (lakes and shallow seas). This produced many smaller, weaker wind systems closer to the ground.

3 . Another factor that retarded preflood winds was aerodynamic drag from the extensive preflood forests.

4 . See Endnote 6 on page 280.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:06:34 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Did a Water Canopy Surround Earth and Contribute to the Flood?

Isaac Vail (1840–1912) first proposed the canopy theory in 1874.1 He believed a canopy formed millions of years ago as the earth evolved from a molten state. Vail supported his case primarily by ancient mythology, which in his opinion included Genesis 1:6–8a that states:

Then God said, “Let there be an expanse in the midst of the waters, and let it separate waters from waters.” And God made the expanse, and separated the waters which were below the expanse from the waters which were above the expanse; and it was so. And God called the expanse heaven.

Notice that these verses do not explicitly say a canopy surrounded the earth.

Vail’s canopy was a vapor cylinder surrounding the earth but open at the poles. Since then, many people have recognized problems with Vail’s canopy and proposed variations. These usually involved a thin, spherical shell composed of water—as either a liquid, gas (a vapor), or solid (ice particles or an ice shell). As we will see, each variation has serious biblical and scientific problems. In fact, canopy theories “do not hold water.” But first, what are the standard arguments for a canopy?

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


If God Made Everything, Who Made God?

We live in, among other things, a time dimension where one event follows another. Time passes. Everything ages. Throughout our lives, we learn that effects always have causes. We would be confused if they didn’t. Therefore, it is hard to imagine the first cause, and even harder to imagine what, if anything, preceded “The First Cause.”

Just as God created the universe and everything in it, God also created time. There was a beginning of everything, including space and time. Consequently, God is outside of time. This means that God is unchanging (I Sam 15:29, Mal 3:6, Heb 6:17, James 1:17).

Also, and more pertinent to the question, from God’s perspective an effect does not follow a cause. He sees the beginning and the end (Rev 1:8, 21:6, 22:13). Asking who made God before time began reflects a lack of understanding—even though most of us at one time have pondered the question. No one “made” God; He is infinite, outside of time, and has existed since time began.

Thirty years ago, one of my children asked me this question as I tucked him into bed. While I can’t remember my answer, I am sure it was inadequate. Having years to think about his question has helped me resolve somewhat the logic of the preceding two paragraphs with what is harder to imagine.

Seeing things from God’s infinite perspective is probably as hard for us as it is for a dog or cat to understand what is on this printed page. If God is infinite and we are His finite creations, our limited understanding and perspective should not surprise us.

How else do we know that time began? The Bible is the most widely read book of all time. Within it, the most read page is probably the first page of Genesis. The first three words on that page

In the beginning ...

are probably the best-known group of three words of all time—the single, most widely proclaimed idea. By reading the fourth word, one sees that God was there at the beginning.

Another key insight comes from John 1:1.

In the beginning was the Word, and the Word was with God, and the Word was God.

Again, there was a beginning; we are also told Who was there when time began. Verses 1:2, 3, and 14 clarify these profound events even more.

For scientifically compelling reasons why there must have been a beginning, see Items 51, 52, and 54, starting on page 27. Alternatively, you can save time and effort by reading again the first four words of the Bible—and believing them.

In the beginning, God ...

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Did Human “Races” Develop?

There is only one race, the human race. Today, the word “race” has come to mean groups of people with distinguishing physical characteristics such as skin color, shape of eyes, and type of hair. This new meaning arose with the growing acceptance of evolutionism in the late 1800s. The word “race,” referring to physical characteristics, hardly ever occurs in the Bible.1 Instead, the word “nation” is used more than 200 times.

Race is a social idea, not a scientific concept. It is recognized that genetic and molecular variations among the so-called “races” are trivial, although traits may vary widely. Human variations are few and minor when compared with many other kinds of life. For example, consider the many traits in the dog family. (See Figure 3 on page 5.) Most varieties of domestic dogs have been produced during the past 300 years. Dogs may be white, black, red, yellow, spotted, tiny, huge, hairy, almost hairless, cute, or not-so-cute. Temperaments and abilities also vary widely. Because domestic dogs can interbreed with the wolf, coyote, dingo, and jackal, all are part of the dog kind. The vast number of genes in every kind of life permits these variations, allowing successive generations to adjust to environmental changes. Without this design feature, extinctions would be much more common. Besides, wouldn’t life be much less interesting without variations within each kind?

The following three mechanisms2 probably account for most “racial” characteristics, all of which developed since the flood, approximately 5,000 years ago.

1. Natural Selection. This well-established phenomenon is not a mechanism for macroevolution, as a century of experimentation has shown, although it is an
Figure 147: Faces. A few members of the human race from the following places: top row, left to right: Japan, Tibet, Borneo, Holland; second row: Ireland, China, Rwanda, Korea; third row: New Zealand, Bali, Okinawa, Israel; fourth row: United States of America, Australia, India, Egypt; bottom row: Molucca Islands, Canada, Greece, Guatemala. Visualize all without variations in dress, hair style, age, and skin color. How different are we? People continents apart laugh alike and cry alike. Our differences are small; the ways we are the same are great.
important mechanism for microevolution. Natural selection filters out certain parental genes in successive generations, producing offspring with slightly different characteristics but less genetic variability. For example, fair-skinned persons living near the equator are more susceptible to several health risks, such as skin cancer. Consequently, they have slightly less chance of living to reproductive age and passing on genes for light skin color to their children. Likewise, darker-skinned people absorb less sunlight, depriving them of vitamin D3 which forms in skin exposed to sunlight. In polar latitudes, this could cause rickets. Therefore, over many generations, dark-skinned people tend to live near the equator and light-skinned people tend to live at the higher latitudes.

There are exceptions. Eskimos (Inuits) have dark skin, yet live in Arctic latitudes. However, their traditional diet, which includes fish-liver oils containing large amounts of vitamin D3, prevents rickets.

2. Cultural Preference. This takes the form of likes (as in mate selection) or dislikes (as in prejudices).

Likes. The saying, “beauty is in the eye of the beholder,” illustrates how a person’s culture may influence mate selection along “racial” lines. This has been demonstrated in geese. Blue snow geese live in one region of the Arctic, and white snow geese live in another. Eggs from each colony were hatched in an incubator. The goslings were then raised by “foster parents” of the opposite color. The young geese later showed a mating preference for geese having the color of their foster parents. In another experiment, the foster parents were painted pink. Again, there was a mating preference for the color the young geese saw as they were growing up, even though that color was artificial. The old song “I Want a Girl Just Like the Girl That Married Dear Old Dad” illustrates the point.

Dislikes. Humans also have prejudices—some people more than others. Prejudices based on physical appearances have caused wars, genocide, forced segregation, and voluntary isolation. Adolf Hitler had a fanatical hostility toward Jews and many others and a strong preference for the supposedly Aryan characteristics of tall, blond, blue-eyed people. This led to Hitler’s extreme, repugnant steps to exterminate the former and increase the latter. An example of voluntary isolation occurs in Africa. Pygmies, typically 41/2 feet tall, live separately from the Watusi, who are sometimes 7 feet tall. Yet, both may live within several hundred miles of each other. These and hundreds of other prejudicial actions, operating over several thousand years, segregated many people based on physical appearances.

3. Small, Isolated Populations. A population of people, or any other form of life, has a large set of genetic characteristics. If a few members of this population move to an isolated region, such as an island, the new group will have a different and smaller set of genetic characteristics (or a smaller range of genetic potential) than the entire population. As a result, subsequent generations on that island will have traits that differ from the original population.

This can be illustrated by a barrel filled with marbles—half white and half black. Let’s say that each marble represents a person, and the marble’s color represents a gene for that person’s skin color. If pairs of marbles, representing a husband and wife, are drawn at random and placed on separate islands, about half the islands will have marbles of just one color—white or black. This would be somewhat analogous to the dispersion and isolation of peoples after the flood and after Babel. Each person carries several genes for skin color. If a husband and wife had the same genes for skin color (dark or light), then their descendants would tend to have the same skin color. The color of the marbles could just as well represent other genetic characteristics.

Actually, the genetics of this process are more complicated than this simple illustration. For example, at least three genes determine skin color, not one. Also, there are thousands of traits, each of which might cluster in an isolated geographic region if small groups broke off from the larger population. So specific characteristics can easily arise, as they did when the eight survivors of the flood and their descendants eventually responded to God’s command to spread out and repopulate the earth. From the listing of Noah’s descendants given in Genesis 10–11, we can see how early migration patterns began. Shem’s immediate descendants stayed generally near Ararat (what is now eastern Turkey) or migrated eastward. Ham’s descendants migrated southward, while Japheth’s descendants migrated northward. Undoubtedly, many other small groups colonized isolated regions, allowing their unique genetic characteristics to be expressed in subsequent generations. (See the brief description on page 324 of the book After the Flood by Bill Cooper.)

Understanding these three mechanisms—natural selection, cultural preferences, and isolated populations—we can now ask some interesting questions. What did Adam and Eve look like? Obviously, their genes were coded for all traits humans have today—and probably other traits that have since disappeared. Many of their genes, of course, were not visible (or expressed) because other genes dominated. We usually imagine Adam and Eve as looking like ourselves. However, for genetic reasons, Adam and Eve were not “white” or “black” but something in between. The Hebrew word for Adam suggests redness, because an almost identical Hebrew word means “red” or “to show blood.” Adam’s skin coloring may have been similar to that of Native Americans.

For the past 140 years, evolution has painted a very different picture. Man supposedly ascended from some apelike ancestor. According to the theory, because some early humans branched off sooner than others, they had different physical, mental, and behavioral characteristics. This is racism, a highly prejudicial school of thought that dehumanizes fellow human beings. One cannot say that evolutionists today are racists, although Charles Darwin and many of his followers were. Racism is unpopular today, at least openly, so public acknowledgment of it is rare. However, the theory of evolution provides a rationale to justify racism.3

Genesis provides quite a different historical perspective. We are all descended from Adam and Eve and from Noah and his wife. Consequently, we are all cousins. Think what the world would be like if everyone realized that and acted accordingly!
Figure 148: Genealogy Chart . A frequent question concerning Genesis genealogies is Terah’s age when Abraham was born. For an explanation, see Endnote 1 on page 296.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . The word “race,” as applied to groups of people, is never used in the King James translation and is seldom used in modern translations. The two or three uses in these modern translations come from Hebrew and Greek words that mean “family” or “offspring,” not a variety or subspecies.

2 . A fourth mechanism may play a role. Experiments with a few plants and animals have shown that a hostile environment can switch on preexisting genetic machinery in a parent, so offspring are better protected. (See Item 2 on page 6.) This may partially explain skin color variations in humans.

3 . “Biological arguments for racism may have been common before 1859, but they increased by orders of magnitude following the acceptance of evolutionary theory.” Stephen Jay Gould, Ontogeny and Phylogeny (Cambridge, Massachusetts: The Belknap Press of Harvard University Press, 1977), p. 127.

  • Roger Lewin, Bones of Contention (New York: Simon & Schuster, Inc., 1987), pp. 266–267.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


According to the Bible, When Was Adam Created?

The ages and relationships of the patriarchs, given in Genesis and shown on the opposite page, allow one to estimate Adam’s creation at slightly more than 6,000 years ago. What uncertainties are involved?

a. These ages are based on the Hebrew (Masoretic) text. The corresponding numbers in the Samaritan and Greek (Septuagint) texts place Adam’s creation about 6,200 and 7,300 years ago, respectively. Which text is closest to the original is an open question. As one issue, consider that Methuselah died 14 years after the flood, if one uses the Septuagint—a logical impossibility, considering that he was not on the Ark. (Some sources say the name Methuselah means, “When he is dead, it shall be sent.” According to the numbers in this chart, the flood began in the year Methuselah died.)

b. Some ages in all three texts have apparently been rounded, because too many numbers end in zero or five. Rounding 15 or so ages in Genesis probably would not inject more than 20 years of total error. A possible problem with the Masoretic and Samaritan texts is that Methuselah died exactly in the year of the flood, despite this rounding.

c. Disagreements exist concerning Terah’s age when Abraham was born. Some argue that Terah was 70 years, not the favored 130 years shown in this chart.1

d. Luke 3:36 lists Cainan as the son of Arpachshad and the father of Shelah. In Genesis, Cainan’s name occurs only in recent copies of the Septuagint—not the oldest. Nor is Cainan in the oldest known copy of Luke. Therefore, a copyist probably added Cainan’s name inadvertently, perhaps taking it from Luke 3:37.

e. Most students of the subject place the death of Joseph (Jacob’s son) between 1606 B.C. and 1690 B.C. An error in this date will add a corresponding error to the year of Adam’s creation.

Theistic evolutionists often raise two objections to the chronological information in Genesis.

a. Some say, pointing to Cainan, that the genealogies contain gaps. However, the possibility of gaps is irrelevant to the year of Adam’s creation. Let us assume that many generations existed between two consecutive patriarchs on this chart. The time between their births is fixed by Genesis, no matter how many generations might be missing. (For example, Enosh was born 105 years after Seth’s birth.) The writer or compiler of this information had a careful, systematic, and mathematical way of linking the chronology into one continuous family record—in contrast to other genealogies in the Bible.

b. Some have said that the long ages of the preflood patriarchs resulted from lunar months being incorrectly counted as years. If so, Mahalaleel and Enoch were 5 years old when they had children.

This chart contains other interesting details.

a. Noah was almost a contemporary of Abraham. Noah’s son Shem, born before the flood, nearly outlived Abraham. Surprisingly, many people think of Noah and Shem as relatively ancient (or imaginary) but accept Abraham as historically recent.

b. Notice the continuous chain of overlapping life spans of Adam, Methuselah, Shem, and Abraham or Isaac.

c. Enoch’s time on earth was cut short, but not by death. (See Hebrews 11:5.)

d. Notice the systematic change in life spans after the flood, as shown in the inset on page 295.

Genesis 5 says that each of the first 9 patriarchs had “other sons and daughters” besides the son in the patriarchal line. In other words, each family had at least 5 children: 3 sons and 2 daughters. Statistically, all 9 families would probably have at least 3 sons and 2 daughters if each family had 10 or more children. (Conversely, all 9 families would probably not have had 3 sons and 2 daughters if each family had 9 children or less.) If 10 or more children per family were typical before the flood, and plagues, famines, and wars were no more common than in the last several thousand years, then the world’s population at the time of the flood would have exceeded today’s population of 6 billion people.

If during the 351 years between the flood and Abraham’s birth, people reached sexual maturity at 30 years and couples averaged only 8 children (who also averaged 8 children), the world’s population could have reached 80 million people.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Genesis 11:26 says that “Terah lived 70 years, and became the father of Abram [Abraham], Nahor and Haran.” This does not mean that Terah was 70 years old when Abram was born. Children are not always listed in birth order. Noah’s three sons were not. (See Genesis 5:32, 9:24, and 10:21.) The son mentioned first may simply be the most prominent, as was Abraham. So we must look deeper.

Genesis 11:32, Genesis 12:4, and Acts 7:4 tell us that Terah lived 205 years, and when Abram was 75 years old, Terah died. So Terah was 130 years old when Abram was born.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Is There a Large Gap of Time between Genesis 1:1 and 1:2?

The idea that a vast period of time elapsed between the first two verses of Genesis is known as the gap theory. Most variations of this theory interpret Genesis 1:1 as the first creation, which included the creation of the heavens, the earth, plants and animals, and even a race of humans preceding Adam! Perhaps billions of years then elapsed, during which time Satan and his angels fell and corrupted the inhabitants of the earth. God then judged and destroyed the earth and all its inhabitants. Thus, the earth became “formless and void” (Genesis 1:2) and remained that way for eons. The second creation, according to the gap theory, began in Genesis 1:3 with the first day of the (re)creation week—the familiar six-day creation. This series of events is also called the “ruin-reconstruction theory” or “the pre-Adamic cataclysm theory.”

The modern gap theory was proposed in 1814 by Thomas Chalmers, a leading Scottish theologian. Some geologists of his day had argued that the earth was much older than Genesis implied. Chalmers, therefore, proposed the gap theory to harmonize Genesis with the demands of those geologists. There is no clear record of anyone prior to 1814 interpreting Genesis 1:1–2 in this way.1 This is especially significant, because Hebrew scholars of two thousand years ago certainly understood Hebrew writing better than we do today. Apparently, the sole motivation for advancing the gap theory was to accommodate the demand for long periods of time.2 Unfortunately, the adherents to the theory are usually unaware of all the scientific evidence supporting a young earth.

What are the problems with the gap theory? Gap theorists generally believe that the fossil record was formed, not in a global flood, but when God destroyed the earth in “the gap” between Genesis 1:1 and 1:2. Gappists have not understood how the flood rapidly formed fossils and deposited sedimentary layers which average a mile in thickness. For that reason, they believe Noah’s flood was less destructive than the judgment supposedly preceding the creation week. No clear biblical passage supports the worldwide destruction they imagine, and they ignore references to Noah’s flood by many biblical writers and Christ Himself (Mt 24:37–39, Lk 17:26–27). The gap theory resulted, to a large extent, from a failure to comprehend the flood. (See pages 93–127.)

Gap theorists also ignore this clear biblical statement that there was no great time gap preceding the completed creation:

For in six days the Lord made the heavens and the earth, the sea and all that is in them ... (Exodus 20:11)

The gap theory states that the heavens were created long before the six creation days—perhaps billions of years earlier. Exodus 20:11 says the heavens (and everything else) were made in six days. If the gap theory is correct, the Sun must have shone on earth to support the life that existed before the “gap.” But Genesis 1:14–18 says the Sun was made on the fourth day of the creation week.

Gap theorists miss the importance of Christ’s words in Mark 10:6, “But from the beginning of creation, God made them [Adam and Eve] male and female.” Christ knew that Adam and Eve were created at the beginning, not after a vast gap of time.

According to most versions of the gap theory, the death and destruction shown by the fossil record, including the death of pre-Adamic man, preceded Adam’s creation. But the Bible clearly states that death came because of (therefore, after) Adam. (See Rom 5:12 and I Cor 15:21–22.)

If Satan fell before the creation week, as most gap theorists maintain, it is strange that at the end of the creation week, God pronounced that all He had made was “very good” (Genesis 1:31). Also, the fossil record gives evidence of death and violent burial on a global scale. How could such destruction be described as “very good” if it preceded God’s pronouncement?

Why then do some believe in the gap theory? As mentioned earlier, they have accepted, perhaps unknowingly, claims that the earth is billions of years old. Therefore, they try to find where a vast period of time might fit into the Bible. They know that long periods of time cannot be inserted after Adam’s creation because the various genealogies are tightly linked.3 Consequently, the only place billions of years can be inserted is before Adam. Because there is a smooth and continuous flow of time during the creation week, a week that for various reasons is apparently composed of normal 24-hour days, the time gap must be inserted before the first creation day. Rather than start the creation week at Genesis 1:1 as most Bible scholars do, gappists start that week at Genesis 1:3. Therefore, they believe that an unspecified length of time existed (whatever geologists demand) before Genesis 1:3.

To justify this, they propose nontraditional translations of several verses. They believe that Genesis 1:2a should be translated “the earth became formless and void,” instead of the more widely accepted translation “the earth was formless and void.” It should be emphasized that prior to 1800, no one ever translated this verse as gap theorists do. While it is true that the Hebrew word “hayah” can be translated “became,” it is usually translated “was.” In fact, in the 4,900 times “hayah” occurs in the Old Testament, almost 98% are translated as “was.” Hebrew grammarians and linguists have almost uniformly rejected the translation “became” or “had become.”

Gap theorists rely heavily on Isaiah 45:18, which states:

For thus says the Lord, who created the heavens (He is the God who formed the earth and made it, He established it and did not create it a waste place, but formed it to be inhabited),

They correctly state that God did not create the earth a waste place. Genesis 1:2, using the same Hebrew word as in Isaiah 45:18 for “waste place,” describes the earth as “formless and void.” Gap theorists unfortunately conclude that after the earth’s first creation, it must have become a waste place that was “formless and void.” A more straightforward and internally consistent interpretation is that the earth was temporarily “formless and void” during the first day of its creation. At the end of the sixth creation day, the earth was completed, inhabited, and “very good”—not “formless and void.” In other words, God “did not create it [to be] a waste place, but formed it to be inhabited.”

Another verse used to support the gap theory is Genesis 1:28, which in the King James translation states “... Be fruitful and multiply, and replenish the earth, and subdue it ...” The word “replenish” is today a recognized mistranslation of the Hebrew. All modern translations translate this word “fill.”

Most people who accept the gap theory have great confidence in the Bible and oppose evolution. However, they accept many evolutionary interpretations of such things as dinosaurs, ice ages, and coal-producing peat bogs. They avoid controversy by placing dinosaurs, ice ages, and coal formation in the “gap,” and thus fail to see their connection with the flood. Consequently, gappists generally take a position of noninvolvement in the origins issue other than saying they accept creation and oppose evolution. This attitude helped the evolutionary viewpoint go largely unopposed in our schools and media for many decades.

The gap theory has declined in popularity in recent years.4 It was one of many attempts to reinterpret Scripture to conform to a belief that was becoming popular among some scientists in the 1800s—a belief in an old earth. Unfortunately, the gap theory is inconsistent with the Bible in many ways.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . “It cannot be denied, in spite of frequent interpretations of Genesis 1 that departed from the rigidly literal, that the almost universal view of the Christian world until the eighteenth century was that the Earth was only a few thousand years old.” Davis A. Young, Christianity and the Age of the Earth (Grand Rapids, Michigan: Zondervan Publishing House, 1982), p. 25.

2 . The best defense of the gap theory is Without Form and Void by Arthur C. Custance. His stated motivation for supporting the gap theory was to satisfy those demanding an old earth. In a later book, he wrote:

Furthermore, if a vast antiquity far beyond the 4000 BC traditional date is demanded [for the date of creation], there are other ways in which a great antiquity for the world prior to the creation of man can be allowed for. For example, the days of Genesis might be viewed as days on which revelation was given to Moses; or they might be taken to mean ages; or we may introduce a hiatus between Genesis 1:1 and 1:2, and so on. Arthur C. Custance, Two Men Called Adam (Brockville, Ontario: Doorway Publications, 1983), p. 246.

While Custance wavered on the question of the earth’s age, he favored a young earth.

And I do not think that the biblical account can ever be made to accommodate the antiquity that is still being demanded. Personally, I am convinced that the arguments for this vast antiquity will in due course be modified by fresh evidence and the Bible vindicated, as it always has been. Ibid., p. 249.

3 . Some believe names are omitted in the genealogies of Genesis. This would not alter the stated lengths of time between generations. (See page 296.)

4 . For the most thorough discussion and critique of the gap theory, see Weston W. Fields, Unformed and Unfilled: The Gap Theory (Grand Rapids, Michigan: Baker Book House, 1976).

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Arguments for a Canopy—and Brief Responses

The Source of the Flood Water. “The Genesis flood raises two common questions: Where did so much flood water come from, and where did it go? A canopy may answer the first question.”

Response: No canopy theory claims to provide all the water for a global flood. Nor does any canopy theory begin to answer the second question. If flood water fell from a canopy high above the atmosphere, where did that water go after the flood? Somehow transporting this water back into outer space or suddenly forming deep ocean basins after the flood is hard to imagine or explain. However, the phrase “the fountains of the great deep” implies that the flood water came from subterranean sources. To learn where the water went after the flood, see pages 93–127.

Many have probably rejected the Genesis flood account because they could not imagine where the flood water, which covered all mountains, went. Canopy theories have contributed to this difficulty.

Drop in Longevity. “Radiation from outer space may cause people to age. If so, a preflood canopy might have shielded people from this aging process. Perhaps this is why life spans before the flood were about 900 years.”

Response: If radiation from space reduced life spans, we would expect an immediate drop in longevities after the flood. Life spans did drop, but for 12 generations after the flood, human longevity remained much higher than today. (See page 296.) Even Noah lived 349 years after the flood. Some argue that perhaps radiation damage accumulated genetically over many generations. Few, if any, canopy proponents have proposed specifically what type of harmful radiation it was,2 how it reduced longevity so much without causing massive deformities and genetic diseases, why longevity leveled off at about 70 years rather than continuing to deteriorate, or how to test the proposed mechanism.

Most proposals for this drop in longevity are testable, but seldom tested. One test, which might have shown that cosmic or solar radiation reduce longevity, failed. Mice were raised in deep caves, shielded from both types of radiation. Neither those mice nor their offspring lived longer than other mice.3 Furthermore, if radiation from outer space accelerated aging, then living at a lower elevation, where one is protected by a thicker blanket of atmosphere, should increase longevity. No record of such an effect is known.

Joseph Dillow’s book, The Waters Above, is probably the most complete, accurate, and up-to-date defense of any canopy theory. After explaining other problems with the “longevity claim,” Dillow concludes, “So it appears that canopy theorists have been in error when they appealed to the shielding effect of the canopy as a direct explanation for antediluvian longevity.”4 Dillow also states, “We readily admit that Genesis does not teach the existence of a pre-Flood vapor canopy.”5 [emphasis in original]

A Uniformly Warm Climate. “A canopy may have given the earth a uniformly warm climate. This might explain why fossils of temperate animals and plants (such as dinosaurs and large trees) are found in Antarctica and on islands inside the Arctic Circle.”

Response: After the flood, mountains were suddenly pushed up. This shifted the poles and brought temperate regions to today’s polar regions. (For details see page 114 and Endnote 42 on page 123.) Also, during the global flood, some plants and animals may have floated to today’s polar latitudes where they were later fossilized.

Even if a canopy produced a warm polar climate, it would not satisfy another requirement for lush vegetation—sunlight. Polar nights are six-months long, and when the Sun does shine, it is always low in the sky. How could large trees, dinosaurs, and their enormous food chain survive, let alone thrive in polar regions with so little light, even if a canopy transmitted 100% of the sunlight and produced warm temperatures?

Despite much speculation, no one knows what temperatures would exist under a canopy. Today, even experts disagree on the extent to which carbon dioxide currently warms the earth. Think how much more difficult it is to determine the warming caused thousands of years ago by a canopy of unknown thickness, reflectivity, content, and height above the earth.

Venus. “We see canopies on other planets, such as Venus.”

Response: Most planets have atmospheres, but none has a canopy. An atmosphere has contact with its planet, but a canopy is a distinct shell above the planet’s atmosphere. Venus is shrouded by a thick, opaque atmosphere, consisting primarily of carbon dioxide and sulfuric acid. Venus does not have a layer of water, or any other relatively heavy substance, above its atmosphere.

Genesis 7:11–12. “Genesis 1:6–8a seems to speak of a water canopy that contributed to the flood. After all, Genesis 7:11–12 states that ‘... the floodgates of the sky were opened. And the rain fell ...’ A lot of rain fell from somewhere.”

Response: If this were true, similar biblical interpretations should predate Vail’s in 1874. Where are they? Quite often it is hard to see alternatives once we have learned “the accepted explanation.”

Actually, Genesis 7:11–12 says that “all the fountains of the great deep burst open, and the floodgates of the sky were opened. And the rain fell ...” Later, Genesis 8:2 states “the fountains of the deep and the floodgates of the sky were closed, and the rain from the sky was restrained.” These events were perhaps in cause-and-effect order.6 That is, the fountains of the great deep caused extreme, torrential rain. Once the fountains stopped, this violent rain ceased. Then milder, more normal, rain fell. In other words, “the rain from the sky was restrained.”

The transliteration of the Hebrew word usually used for normal rain is matar. Violent rain is geshem (in Genesis, used only in 7:11 and 8:2). It is sometimes accompanied by high winds and huge hailstones that can destroy mortared walls (Ezekiel 13:11–13). The hydroplate theory (pages 93–127) explains this sequence in more detailed, physical terms. We have failed to appreciate the explosiveness, magnitude, and power of “the fountains of the great deep.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Scientific Arguments Opposing a Canopy

The Pressure Problem. A canopy holding only 40 feet of liquid water, or its equivalent weight of vapor (steam) or ice, would double the earth’s atmospheric pressure—making oxygen and nitrogen toxic to many animals, including humans.7 This is why most vapor canopy theories limit the thickness of water in their canopy to less than 40 feet.

For a vapor canopy holding this amount of water, the high pressure at its base would require that its temperature exceed a scorching 220°F. Otherwise, the vapor would tend to condense into a liquid. A vapor canopy, whose base had that temperature, would radiate large amounts of heat to the earth’s solid surface. People, plants, and animals would absorb so much heat from all directions above that life might not survive.8 Those who believe a canopy would produce a globally mild climate have overlooked this detail.

Maintaining a canopy’s 220°F temperature at night, or worse yet, at the poles during the coolest season, adds a further difficulty. Yes, there were seasons before the flood. (See Genesis 1:14.)9

The Heat Problem. All canopy theories10 have another major heat problem. The larger the canopy, the greater the heat problem.

A Vapor Canopy. Each gram of water vapor (steam) that condenses to a liquid releases about 539 calories of heat. If 6.22 x 1021 grams of water fell from a vapor canopy, enough to form a layer of water only 40 feet thick around the world, the temperature of the water and atmosphere would, as a first approximation, rise 810°F (or 450°C).

where 5.1 x 1021 grams is the mass of the atmosphere, and 0.242 and 1.0 are the calories needed to raise one gram of air and one gram of liquid water (respectively) one degree centigrade. Unbearable temperatures remain even after we expand this analysis to include every scientifically conceivable way to remove this heat.11 Besides, 40 feet of rain would not produce a global flood.

A Liquid or Ice Canopy. For liquid or ice particles to remain in space above the earth’s atmosphere, they must be in orbit. For anything to orbit the earth, its velocity must exceed 17,000 miles per hour (760,000 cm/sec). (As stated earlier, a layer of water only 40-feet thick contains 6.22 x 1021 grams of water.) Just as a spacecraft generates great heat as it reenters the atmosphere, so also orbiting liquid or ice particles release vast amounts of heat as they fall from orbit. That heat energy equals the kinetic energy of the particles in orbit, which is

where 2.39 x 10-8 converts the units to calories. This heat would raise the atmosphere’s temperature

Even if a canopy began with the coldest ice possible (absolute zero) or if some heat were transferred elsewhere, insufferable heat would remain.12

A similar problem exists if this ice were part of a spinning shell surrounding the earth. A rapidly-spinning shell, providing enough centrifugal force to balance the gravitational force as much as possible, would still have too much kinetic energy. Once the shell collapsed, that energy would become scalding heat, enough to “roast” all living things.

The Light Problem. A canopy having only 40 feet of water—in any form—would reflect, refract, absorb, or scatter most light trying to pass through it.

Starlight. For people living under a canopy to see stars, the stars would need to be directly overhead, so their light would have the shortest path through a canopy. Before the flood, people could apparently see stars, because stars were created for a purpose: “for signs, and for seasons, for days and years” (Genesis 1:14). Stars would achieve their purpose only if enough stars could be seen to identify seasonal variations. Therefore, one needs to see large star patterns, such as constellations—not just a few stars directly overhead. By looking through a “keyhole” into the night sky, it is questionable whether one could have seen, recalled, and distinguished seasonally shifting star patterns through the filter of a 40-foot-thick canopy, even on a moonless night.

Sunlight. A canopy would also reflect and absorb considerable sunlight. How then could many tropical plants, which require much sunlight today, have survived for centuries under a preflood canopy?

The Nucleation Problem. To form raindrops, microscopic particles, called “condensation nuclei,” must be present to initiate condensation. However, falling rain sweeps away these nuclei and cleans the atmosphere. This reduces further condensation. Rain from a vapor canopy would actually “choke off” rain production.

Some claim volcanic eruptions, beginning suddenly at the time of the flood, continuously ejected condensation nuclei into the upper atmosphere. Never explained is why volcanic eruptions suddenly began globally, then quickly and continuously distributed nuclei throughout the atmosphere for up to 40 days. Volcanic eruptions, rather than contributing to the flood, require special conditions that seem to be a consequence of the flood. (For an explanation, see pages 100 and 112.)

The nucleation and heat problems limit the rain formed by condensation to a small, “less-than-a-flood” amount. It seems more likely that “geshem rain” was produced by the powerful jetting of the “fountains of the great deep” which caused torrential rain for “40 days and 40 nights.” 13

The Greenhouse Problem. While sunlight can pass through glass into a greenhouse, heat in a greenhouse has more difficulty radiating back out through the glass. This greenhouse effect traps heat inside the greenhouse, raising its temperature. All canopy theories have a greenhouse problem.

Also, if temperatures under a canopy rose, more water would evaporate from the earth’s surface, especially its oceans. More water vapor in the air means a greater greenhouse effect, a warmer atmosphere, and even more evaporation. This cycle would feed on itself, producing what is called “a runaway greenhouse effect.” For example, Venus’ atmosphere has experienced a runaway greenhouse effect. Venus is about 700°F hotter than one would otherwise expect for a planet that near the Sun. Our atmosphere makes Earth about 60°F warmer than it would be without a greenhouse effect.

During the last thirty years, the Institute for Creation Research (ICR) has been the best-known advocate of a vapor canopy. ICR recently wrote that a strong greenhouse effect would exist under a vapor canopy, raising “surface temperatures as high as 400°F.” However, if many variables were chosen in the most favorable manner for a vapor canopy, “the water content of a canopy could be as much as [no more than] three feet of liquid water without the surface temperature reaching temperatures which would destroy life on the earth.” 14 So the greenhouse effect, alone, limits a canopy to a thickness of only 3 feet, if many other factors are favorably selected.

The Support Problem. What supported the canopy?

A Vapor or Liquid Canopy. A vapor canopy would rapidly diffuse through the atmosphere. Once the vapor contacted the earth’s surface, it would condense. A liquid canopy would quickly evaporate and then diffuse through the atmosphere. Neither type of canopy could have survived for the many centuries before the flood.

An Ice Canopy. A pure ice canopy would vaporize into the vacuum of space, just as dry ice vaporizes at atmospheric temperature and pressure. Furthermore, ice is structurally weak. An ice shell could not withstand tidal stresses or meteoritic, cometary, or asteroidal impacts. A spinning ice shell could not withstand the powerful centrifugal forces at its equator and the crushing gravitational forces along its spin axis.

The Ultraviolet Problem. Ozone in the earth’s upper atmosphere blocks the Sun’s destructive ultraviolet light, but a canopy surrounding the atmosphere would be exposed to ultraviolet light. Therefore, water in the canopy would dissociate into hydrogen and oxygen, effectively destroying that canopy.

Final Thoughts. Could there have been a canopy? Perhaps, in one of two ways. First, one could minimize most of these scientific problems by assuming the canopy was thin, maybe inches thick. The thinner the canopy, the less severe most problems become. (Notice, the support and ultraviolet problems remain.) But what function would the canopy perform, and what hard, scientific evidence—not speculation—is there for claiming that a thin canopy could perform that function? Certainly, a thin canopy would not contribute to a global flood—the reason most accepted the canopy in the first place.

Second, one could also dismiss each of these scientific problems by saying that God performed a miracle. That may be true. Certainly, He can; He has; and He sometimes does. However, miracles should not be proposed to “prop up” a scientific theory. (Some evolutionists mistakenly believe this is how creation science works.) As one sees more and more “miracles” required by canopy theories, their plausibility decreases, and the need for an alternate explanation increases.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


An Alternate Interpretation

Let us now consider another interpretation of Genesis 1:6–8a and related verses.

The phrase “expanse of the heavens,” used four times in Genesis 1:14–20, means sky, atmosphere, outer space, or heaven—whichever is implied by the context. In Genesis 1:6–7, the term “expanse” (without “of the heavens” added) was the earth's crust. Surface waters (oceans, seas, lakes, and rivers) were above this crust, and subterranean waters were below. The subterranean waters burst forth, producing the “fountains of the great deep” and the global flood.

Other verses support this interpretation, including Psalm 24:2, 33:7, 104:3, 136:5–9, and II Peter 3:5. (See pages 278–280.) Psalm 136:5–9, a song of thanks to God, deserves a special comment. It describes three sequential events: (1) the heavens are made, (2) the earth is spread out above the waters, and (3) the Sun, Moon, and stars were made. This sequence is similar to the creation events of Day 1, Day 2, and Day 4. If the proposed interpretation is correct, then Psalm 136:5–9 precisely parallels the creation events of Days 1, 2, and 4.

Several ancient extrabiblical writings also state that the earth’s crust, when first created, divided liquid waters above from liquid waters below.15

If this picture of the newly created earth is correct, then it seems worthy of inclusion in the brief creation chapter of Genesis 1. However, if “the waters above” refers to a canopy containing less than one-half of 1% of the earth’s water, then why would one creation day and almost 10% of the creation chapter be devoted to it?

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


A Study of Some Key Hebrew Words

To understand Genesis 1:6–8a better, we will study the key words in bold below.

Then God said, “Let there be an expanse in the midst of the waters, and let it separate waters from waters.” And God made the expanse, and separated the waters which were below the expanse from the waters which were above the expanse; and it was so. And God called the expanse heaven.

Waters (mayim). This word means a liquid water, not a vapor or solid.16 Had the water in Genesis 1:6-8 been a vapor, cloud, mist, or ice, other Hebrew words would have been more appropriate. For example, ancient Hebrew had six words for “cloud.”

II Peter 3:5–6 also implies that this is liquid water. Peter used the same Greek word ( [image] ) to describe the liquid water that flooded the earth and the water out of which the earth formed, an obvious reference to Genesis 1:6-7. The fact that liquid water was both above and below the expanse contradicts the vapor or ice canopy ideas but is consistent with the “expanse = crust” interpretation.

Separate (badal). This word implies a sharp division. Furthermore, the generally untranslated preposition “ben,” associated with “badal,” means “between.” It suggests an ordering (water, expanse, water) with no overlapping or gaps. Interfaces are also implied on each side of the expanse.17 These meanings oppose a vapor, liquid, or ice particle canopy lying above the atmosphere, because atmospheric gases would mix with the canopy.

In the Midst of (tavek). This word means between, within, among, inside, etc. Sometimes it even means “to bisect” or “in the center of.” Regarding Genesis 1:6–7, the respected Jewish commentator Cassuto stated, “It is true that in the Pentateuch, too, reference is made to the division of the primeval world-ocean into two halves, situated one above the other, ...”18 (See also Genesis 15:10.) Rabbi Solomon Yitzchaki, in his famous eleventh century Rashi Commentary, stated that the expanse was “in the exact center of the waters.”19 As we have seen, canopy theories place less than one-half of 1% of the earth’s water above the expanse and the rest below. (This is necessary to reduce the problems associated with heat, light, and pressure mentioned earlier.) Would it not seem strange to say that your scalp is “in the midst of” your body? According to the hydroplate theory, the crust of the preflood earth divided more equally the earth’s liquid waters.

Expanse or Firmament (raqia). The key Hebrew word in Genesis 1:6–8a is raqia [image] . It is translated “firmament” in the King James translation and “expanse” in most Hebrew dictionaries and modern translations. While its original meaning is uncertain, its root, raqa [image] , means to spread out or to beat out as one would a malleable metal. It can also mean “plate.” This may explain why the Greek Septuagint translated raqia 16 out of 17 times with the Greek word stereoma [image] , which means “a firm or solid structure.” The Latin Vulgate used the Latin term “firmamentum,” which also denotes solidness and firmness. So the King James translators in 1611 A.D. coined the word “firmament.” Today, “firmament” is usually used poetically to mean sky, atmosphere, or heavens. In modern Hebrew, raqia means sky or heavens. However, originally it probably meant something solid or firm that was spread out.

Finally, if raqia were related to a canopy, it seems strange that other Hebrew words, often translated as “canopy,” were not used in Genesis: sukkah (Ps 18:11 and II Sam 22:12), chuppah (Is 4:5), and shaphrur (Jer 43:10).

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Questions Raised by Genesis 1:8a

Why then, does Genesis 1:8a state, “And God called the expanse heaven”? Perhaps “heaven” is the proper translation for raqia, and the Septuagint and Vulgate translators incorrectly associated solidness with it. However, the similarities of raqia [image] with baqia [image] and raqa [image] argue against this. (See page 288.) If raqia means “heaven,” five questions, or apparent textual contradictions, arise.

Question 1: Why was it necessary to follow the word raqia with the phrase “of the heavens” in Genesis 1:14, 15, 17, and 20? That would be redundant.

Question 2: If raqia implies a canopy, why wasn’t one of the three words that clearly means “canopy” used?

Question 3: Genesis 1:8a defines heaven after the word “heavens” was first used in Genesis 1:1. Normally a word’s meaning is understood from the context of its first usage. Furthermore, Genesis 1:1 says the heavens were created on the first day. However, if raqia means “heaven,” then Genesis 1:8a says heaven was created on the second day.

Question 4: Genesis 1:9 states, “Let the waters below the heavens be gathered into one place, and let the dry land appear.” Obviously, these are surface waters. Are “the waters below the expanse” (raqia in Genesis 1:7) the same as “the [surface] waters below the heavens” (shamayim in Genesis 1:9)?

Based on my interpretation, the answer is “no.” (“The waters below the expanse” were subterranean waters.) Based on all canopy theories, the answer would be “yes.” If so, why doesn't Genesis 1:9 read, “Let the waters below the expanse ...”? This would clarify the matter and use the familiar phrase in Genesis 1:7. If canopy theories are correct, why does the phrase “the waters below” in Genesis 1:9 need the additional words “the heavens”? Apparently, it would have pointed to the wrong waters—the waters below the earth’s crust.

Question 5: If raqia means “heaven,” was water placed above “heaven,” as Genesis 1:7 states? If raqia means the atmosphere in which birds fly (Genesis 1:20), then how could the Sun, Moon, and stars be placed in the atmosphere (Genesis 1:14, 15, 17)? Because the Sun, Moon, and stars were placed in the raqia and the water of the canopy was placed above the raqia, then were all heavenly bodies inside the canopy?20

Genesis 1:8a, as typically translated and understood, seems inconsistent with many verses. Either (1) we do not understand the true meaning of raqia and we cannot be equally literal in understanding the highlighted prepositions above, or (2) something is mistranslated or inserted.

Robert Hooke (1635–1703), one of the greatest scientists of all time,21 proposed a solution. In a lecture before the famous Royal Society of London, Hooke proposed that the correct translation of Genesis 1:8a is “Also, God called the heaven the firmament” rather than the normal “And God called the firmament heaven.” Hooke said there were two firmaments. The first, described in Genesis 1:6, was a solid expanse in the midst of the liquid waters that covered the earth. It was a spherical shell that divided equally, above and below, the earth’s liquid waters. The second firmament was the heavens (sky, atmosphere, or outer space). According to Hooke, whenever raqia was followed by “of the heavens,” as in the next four uses of raqia (Genesis 1:14, 15, 17, and 20), the second firmament is implied.23

Hooke’s proposal would answer questions 1–5 and harmoniously unite all related Bible verses and key Hebrew words. However, the most natural rendering of the Hebrew in Genesis 1:8a, as presently understood, does not support Hooke’s proposal. Because the oldest manuscript containing Genesis 1:8a dates back only 1070 years (Aleppo Codex, copied by Aaron ben Asher in 930 A.D.), finding an even older manuscript might clarify this matter.

Let’s say the strongest possible case was made against Hooke’s proposal. That is, the original manuscript of Genesis 1 was found, translated perfectly, and Hooke was shown to be wrong. Let’s also say that my hunch that “raqia” and “raqia of the heavens” refer to two different things could not be proven. In that worst case situation, two problematic interpretations, shown in Table 19, would remain. The choice is yours.
Table 19 . Two Interpretations
Interpretation
Translation
Problems
Traditional
expanse = atmosphere, outer space, heaven, etc.
Questions 1–5
Seven Scientific Issues
Key Hebrew Words
Proposed
expanse of the heavens = space, etc.
expanse [only] = earth’s crust
Understanding
Genesis 1:8a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Mythology and Canopies

Vail’s case for a canopy rested largely on the mythology of the Greeks, Romans, Egyptians, and other ancient cultures. He argued that a real canopy, millions of years ago, produced these myths. Vail wrote,

I have been told again and again that the canopy idea is weak because it is founded on mythology. I can only protest that it is not founded on mythology, on the contrary mythology is largely founded on the canopy, fossilized in human thot [thought]. The canopy as a watery heaven close to the earth existed for untold millions of years before a myth ever germinated. 24

We can all agree with Vail that ancient mythology and today’s canopy theories are linked. But which came first: myth or canopy? If the best canopy theory cannot overcome the scientific problems mentioned earlier, then a canopy did not produce or precede the ancient myths. Myths probably produced canopy theories.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Conclusion

Arguments for the various canopy theories do not stand up when examined closely. These theories also contain many biblical and scientific problems, such as those associated with pressure, heat, light, support, condensation nuclei, and ultraviolet light. Even leading canopy advocates privately acknowledge these problems. Canopy theories do not even begin to explain the global destruction seen on earth. (See page 94 for a list of 25 categories of destruction.)

Canopy theories have misled many, delaying understanding of the flood, geology, and therefore, earth’s true age. The flood water came from below, not above. Failure to understand this has caused many to doubt the historical accuracy of the flood account, and, therefore, the Bible itself. Without the flood to explain the fossils buried in the earth’s sedimentary layers, the theory of organic evolution fills the vacuum—an explanation that also removes or minimizes need for the Creator.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Isaac Newton Vail published many pamphlets on his canopy theory, starting with Waters Above the Firmament in 1874. Other titles included: The Misread Record (also published under the title The Deluge and Its Cause), Eden’s Flaming Sword, Ring of Truth, The Heavens and Earth of Prehistoric Man, Canopy Skies of Ancient Man, A Glance at Comparative Mythology, Annular World Evolution, and others. Most of these titles have been republished by Donald L. Cyr, Waters above the Firmament (Santa Barbara, California: Stonehenge Viewpoint, 1988). In 1902, Vail also published a 400-page book entitled, The Earth’s Annular System. However, it was John C. Whitcomb, Jr. and Henry M. Morris who popularized the canopy theory in The Genesis Flood (Philadelphia, Pennsylvania: Presbyterian and Reformed Publishing Company, 1961).

2 . Vail claimed that after the canopy collapsed, the earth was no longer shielded from the Sun’s radiation, so life spans decreased. If so, someone, even after the time of Abraham, should have noticed that people living indoors or farther from the equator lived longer.

3 . Joseph C. Dillow, The Waters Above (Chicago: Moody Press, 1981), p. 170.

4 . Ibid., p. 170.

  • “It is commonly held that the pre-flood vapor canopy shielded the earth from cosmic radiation and also reduced surface ozone levels. These effects supposedly contributed to the longevity of the antediluvian patriarchs. However, radiation studies and research in molecular biology seems to rule this out. Even if the earth were 100 percent shielded from radiation and if ozone levels in the pre-flood world were zero, no appreciable improvement would have resulted.” Joseph C. Dillow, “The Canopy and Ancient Longevity,” Creation Research Society Quarterly, Vol. 15, June 1978, p. 27.

5 . Dillow, The Waters Above, p. 222.

6 . This also occurs in Proverbs 3:19–20: “The Lord by wisdom founded the earth; by understanding He established the heavens. By His knowledge the deeps were broken up, and the skies dripped with dew.” The same Hebrew word, baqa [image] , is used for “broken up” and “burst open” in Proverbs 3:20 and Genesis 7:11. Baqa describes a violent and complete splitting, sometimes of the earth’s crust (Numbers 16:31, Micah 1:4, Zechariah 14:4). Isaiah 34:15 and 59:5 use baqa to describe the breaking of an egg shell by internal pressure as a baby bird exits. This aptly describes events of the hydroplate theory—the globe encircling rupture (splitting) of the earth’s crust by internal pressure just before water erupted.

7 . Doubling atmospheric pressure doubles the blood’s oxygen content. Doubling the blood’s oxygen content, by any means, can produce a disease, called retrolental fibroplasia, in unborn or premature children. An opaque membrane forms behind the lens of the eye, resulting in blindness. This also occurs in mice and other species.

Increased ambient pressure also results in excess carbon dioxide in the blood. Oxygen and nitrogen toxicities increase significantly. The problem is aggravated at high work levels and for the elderly and ill. [Personal communication with Daniel J. O’Rourke, M.D., 11 December 1994.]

8 . The Sun’s surface radiates at an effective temperature of 10,000°F, but occupies only 1/10,000th of the sky’s area. A 220°F canopy, while not as hot, would radiate from the entire sky. Taking only these factors into consideration, a vapor canopy by itself would provide 60% as much heat as the Sun. Other complex factors might remove some of this heat.

9 . Genesis 1:14 says the heavenly bodies were created “... for seasons, and for days and years.” Therefore, the earth’s axis was tipped relative to the earth’s orbital plane, because only by being tipped can seasonal shifts in star patterns and temperature variations occur.

10 . Not addressed are canopy theories that provide no scientific details or data to support speculative claims.

11 . For example, two other ways to remove this heat might be to radiate it into outer space or to conduct it into the earth. Both processes are slow, removing relatively little heat in the short time available.

12 . Some have proposed that a huge, icy comet struck earth, causing a global flood and an ice age. Those proposals ignore this same heat problem. Actually, such a comet would have more kinetic energy than an ice or water canopy of equal mass. Therefore, the temperature increase would be greater.

13 . After 40 days and 40 nights the “geshem rain” stopped (Genesis 7:12). However, the flood water rose until the 150th day, when it covered all preflood mountains (Genesis 7:19–24). After 40 days, the layer of water rising on earth blanketed and suppressed the jetting of the fountains of the great deep. Nevertheless, high-pressure subterranean water continued to gush out and add to the rising flood waters until the 150th day. On that day, the fountains were closed (Genesis 8:2) by the hydroplates settling onto the floor of the subterranean water chamber, pinching shut the outwardly flowing water. (See pages 93–127 for the scientific details supporting this explanation.)

14 . “Numerical Climate Modeling at ICR,” Acts & Facts, April 1998, p. 2.

15 . Ancient extrabiblical writings, although not having the authority of biblical passages, also support the idea that earth was created with water under the crust.

The First Book of Adam and Eve, states in verse 70:15 that “God ... established the earth upon the waters.” The Secrets of Enoch, another apocryphal book, also known as II Enoch, says in verse 47:5, “The Lord ... fixed the earth upon the waters.” [See Rutherford H. Platt, Jr., editor, The Forgotten Books of Eden (U.S.A.: Alpha House, 1927), pp. 50, 98.]

II Esdras, which was part of most Old Testaments until 1534, retells the same creation story found in Genesis 1. However, in II Esdras 6:41–42 the second and third days are described differently by Ezra.

On the second day you created the angel of the firmament, and commanded him to make a dividing barrier between the waters, one part withdrawing upwards and the other remaining below. On the third day you ordered the waters to collect in a seventh part of the earth; the other six parts you made into dry land, ... [emphasis added]

In other words, the earth’s waters immediately after the creation were divided into two parts, perhaps equal parts. One part was below a barrier, and the other part was above. The earth’s seas covered only 1/7th of the earth’s surface. Therefore, those surface waters were probably much less than today’s surface waters which cover 70% of the earth. So considerable water would have been on the other side of the barrier—much more than any canopy could have held. However, subterranean chambers could have held that amount.

Most definitive is the word “barrier.” It hardly seems to describe the atmosphere, sky, heaven, or outer space. It aptly describes the earth’s crust that vertically divided the earth’s liquid water. II Esdras 16:58 reinforces this: “He has shut up the sea in the midst of the waters, and by His command He has hung the earth upon the water.”

16 . Stanley V. Udd, “The Canopy and Genesis 1:6–8,” Creation Research Society Quarterly, Vol. 12, September 1975, pp. 90–93.

  • Dillow, p. 58.

17 . Udd, p. 91.

18 . Umberto Cassuto, A Commentary on the Book of Genesis, From Adam to Noah, translated by Israel Abrahams (Jerusalem: Magnes, The Hebrew University, 1961), p. 32.

19 . M. Rosenbaum and A. M. Silberman, Rashi Commentary on the Pentateuch, Vol. 1 (Jerusalem: Silberman Family, 1930), p. 4.

20 . A few people have proposed that raqia is the universe, and the waters above the expanse (raqia) surround the universe. This places all the heavenly bodies in the expanse of the heavens, which agrees with Genesis 1:14–17, but it contradicts Genesis 1:20, which has the birds flying in the expanse.

Surrounding the universe with water assumes the universe is finite, when its size may be infinite, or it may take on an even more exotic geometry. Let us assume the edge of the universe is only 10 billion light years away, and absolutely nothing is outside it, even empty space. Surrounding the universe with as much water as the earth contains ( [image] grams) would spread one gram over every [image] square miles—or place adjacent water molecules one mile apart!

Pure water in the near vacuum of space would clearly be water vapor, not the liquid water the Bible describes above the expanse. What purpose would this water fulfill? Certainly, it would have played no role in the flood.

21 . Hooke’s scientific accomplishments rank near those of the greatest scientist of all time—his contemporary, competitor, and countryman, Isaac Newton. Some of Newton’s so-called discoveries (such as important aspects of the Law of Gravitation) were announced years earlier by Hooke. Hooke is best known for “Hooke’s law” and his pioneering work in the field of elasticity. He discovered plant cells, many microorganisms, and Jupiter’s spot; he made several important geological observations, first argued that comets are periodic, built the first Gregorian telescope; and invented the spring driven clock, the universal joint, and the sextant.

22 . Stresses propagate at about 2.6 km/sec, or about half the speed of sound in rock. (See Endnote 30 on page 120.) To travel 16 kilometers would take 6 seconds. The lower portion of the crust is compressed by the overlying weight, so greater stress is needed for the crack to grow. However, once the crack’s depth exceeded 50% of the crust’s thickness, the diminishing amount of rock trying to resist the tension becomes the dominant effect. The crack then grows catastrophically.

23 . Ellen Tan Drake, Restless Genius: Robert Hooke and His Earthly Thoughts (New York: Oxford University Press, 1996), pp. 300–309.

24 . Isaac Newton Vail, The Misread Record (Seattle, Washington: The Simplex Publishing Company, 1921), pp. 36, 37.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:07:14 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Isn’t Evolution Compatible with the Bible?

Many people, although they may not know the term, are theistic evolutionists; that is, they believe God used evolution to create the universe and everything in it. For some, this is an acceptable compromise—belief in at least some aspects of evolution and belief in God. The first provides scientific respectability, while the second satisfies an inward conviction that there must be a Creator. For these people, evolution is compatible with the Bible.

But is it? Since Darwin’s time (mid-late 1800s), many who knew what the Bible said have tried to reinterpret Scripture to make it compatible with the theory of evolution. The fact that there are about twenty theistic evolution theories indicates the general dissatisfaction with each. It also suggests that reconciling evolution with the Bible is not as easy as some claim. You will soon see why.

Better-known efforts to reinterpret the early chapters of Genesis include the day-age theory, the gap theory (pages 297–298), the framework hypothesis, and progressive creation. Each theory uncritically accepts some aspects of evolution and then reinterprets Genesis to force it to accommodate those aspects. These reinterpretations contradict obvious meanings in Scripture, interpretations of the text made by ancient and modern Hebrew scholars,1 clear statements of many Old Testament writers, all New Testament writers, and Jesus Christ Himself.

Many who accept these theories sincerely reject evolution. Unfortunately, they fail to realize the evolutionary assumptions on which these theories, and their personal beliefs, are built. Those assumptions may appear “scientific” to them, unless they closely examine the evidence.

No single theistic evolution theory incorporates all 75 beliefs listed below.2 However, each is compatible with one or more of the primary theistic evolution theories. Actually, no compelling scientific evidence supports any of these evolutionary positions, and much scientific evidence refutes them. (See “The Scientific Case for Creation,” pages 5–90.)

Notice how many ideas in the left-hand column below are uncritically accepted by mainstream society. Notice also how these ideas have subtly alienated many from the Bible—which both contradicts theistic evolution and lays the foundation for some of our most basic beliefs and institutions. Undermining this foundation has obviously contributed to many societal problems. (See “What Are the Social Consequences of Evolution?” on page 313.)

Table 20 . Theistic Evolution vs. The Biblical Account
Theistic Evolution
The Biblical Account
1. Creation required few, if any, miracles. Science can now explain how everything evolved.
1. Creation was a miracle. Evolution, if true, would require many miracles. (See pages 5–90.) A miracle is a departure from physical laws.
2. Genesis 1–11 is either allegory, poetry, or myth. It is not literally true.
2. Genesis 1–11 is accurate history involving real people and major events. Jesus Christ and every New Testament writer cited these foundational events shaping human culture. (See the 68 references beginning on page 307.)
3. Genesis contains two conflicting creation accounts, Genesis 1:1–2:3 and Genesis 2:4–2:25. Obviously, both cannot be taken literally.
3. Genesis contains two descriptions of creation. The first is chronological, while the second is from man’s perspective. A close study of the Hebrew words shows no conflict. Christ, who in a single sentence mentioned both descriptions, knew they referred to the same creation event. (Mt 19:4–5)
4. Natural processes (or “Mother Nature”) can explain the formation of the heavenly bodies, earth, and life. Matter preceded mind.
4. The Creator, with supernatural power, brought forth the heavenly bodies, earth, and life. Mind preceded matter. (Gen 1–2, Ps 33:6)
5. Space, time, and matter are eternal. Time existed before things were created.
5. God who is eternal, created space, time, and matter. The creation came out of nothing. There was a beginning.3 Time began at the creation.
(Gen 1:1, Mt 24:21, Mk 13:19, Jn 1:1, Col 1:16, Heb 11:3)
6. The universe, as we know it, began as a burst of light with the big bang. Much later, earth formed.
6. Light came forth after the heavens and earth were created. (Gen 1:1–3)
7. The big bang was the basic creation event. It occurred during a fraction of a second.
7. A series of creative acts occurred during the creation week. (Gen 1)
8. Since the big bang, the average temperature of the expanding universe has continually decreased. Eventually, the Sun will exhaust its fuel and the earth will lose its heat and freeze solid.
8. The earth began in a relatively cool state (see #13 below). Eventually, intense heat will destroy the heavens, and the earth. (II Peter 3:7,10,12)
9. The earth slowly formed in the presence of sunlight.
9. On the first day, the earth was formed in darkness. (Gen 1:2) Soon afterward, but before the Sun and stars were made, light was created. (Gen 1:3)
10. Hydrogen, helium, and some lithium formed millions of years before all the other 100+ chemical elements.
10. All chemical elements came into existence during the creation week. (Gen 2:2, Ex 20:11)
11. The Sun and most stars formed billions of years before Earth. Stars are still forming.
11. Earth was created three days before the Sun and stars. Today, stars are dying, not being created. (Gen 1:2, 1:16; Ex 20:11) (See page 30.)
12. During the fourth creation period, the Sun, Moon, and stars were “made to appear”4 on a previously cloud-covered earth.
12. On the fourth creation day, the Sun, Moon, and stars were made.
(Gen 1:14–19)
13. The earth initially had a hot, molten surface. Millions of years later, water—chemically locked in the earth’s interior—oozed out.
13. On the first day, the earth had a liquid water surface. Therefore, the earth was relatively cool at the beginning. (Gen 1:2)
14. The earth slowly coalesced from meteoritic impacts that melted the earth’s surface and vaporized all surface water.
14. The earth formed quickly. After the second day, its surface was spread out above the liquid subterranean waters. (Ps 136:6)
15. Land formed before oceans.
15. A global ocean existed before land. Dry land appeared when the surface waters were gathered into one place. (Gen 1:2, 1:9)
16. Evolution took place over billions of years, not in six literal days. The word “day” in the Bible can, in rare cases, mean an indefinite period of time.
16. Creation took place in six literal days. (Gen 1, Ex 20:11) The Hebrew word for day, yom, always means a literal day when it is modified by a number (such as the 6th day). Yom was defined as a literal day when it was first used. (Gen 1:4,5) Each creation day had only one “evening and morning.”
17. The present is the key to the past; that is, presently observable natural processes explain all past events. (This principle, called uniformitarianism, underlies much of geology.)
17. The present is not always the key to the past. God sometimes works suddenly, as He did during the creation, the fall, the flood, and the dispersion at Babel. (Gen 1–3, 6–8, 11) No natural process on earth approaches the flood in its power, destructiveness, or extent. (II Peter 3:3–6) (See pages 93–240.)
18. Once the atmosphere began to evolve, rains occurred on the earth.
18. Before the flood, man apparently had not seen a rainbow in the sky. (Gen 9:11–17) The hydrodynamic cycle must have been quite different. It probably did not rain before the flood. (See page 270.)
19. There have been no worldwide floods—only brief, local floods.
19. A catastrophic, worldwide flood covered all the earth’s preflood mountains after 150 days. (Gen 7:19–20, 7:24; Ps 104:6–9) This year-long flood (Gen 7:11, 8:14) destroyed almost all humans and air-breathing land animals.
(Gen 6:13, 6:17, 7:4, 7:21–23, 8:21, 9:11; Lk 17:27; I Pet 3:20; II Pet 2:5, 3:6)
20. The first animals were microscopic, single-celled creatures.
20. The first animals included great sea monsters, such as whales, and other complex creatures. (Gen 1:20–21)
21. The first sea life was a small blob of complex chemicals. It took a billion years for other sea life to form.
21. On the fifth day, sea life was created, and the waters swarmed with all the various kinds of sea creatures. (Gen 1:20–22)
22. The original atmosphere consisted of methane, ammonia, and other poisonous gases. Over billions of years, the atmosphere became what it is today.
22. The atmosphere was created quickly and has since supported all living things. (Gen 1:6–8)
23. Plant life helped produce our atmosphere.
23. The atmosphere was created before plant life. (Gen 1:6–12)
24. Plants evolved over a long period of time. Flowering plants evolved 220 million years after all other plants.
24. All major categories of plants, including their seeds and fruit, were created on the third day. (Gen 1:11–12)
25. The Sun evolved several billion years before plant life.
25. The Sun was made one day after plant life. (Gen 1:12–16)
26. The six creation “days” were really six ages. As Genesis 1 states, plants appeared one “day” (age) before the Sun, two “days” (ages) before animals, and three “days” (ages) before insects. After each creation age, there were millions of evenings and mornings.
26. To survive, plants need the Sun and animals—especially insects. They were all created within three literal days of each other. (Gen 1:11–23) Had it taken much longer, plants could not have survived.5 Each creation day had only one evening and one morning. (Gen 1:5, 8, 13, 19, 23, 31)
27. Various forms of plant life and animal life evolved during each of four sequential, geological eras: Precambrian, Paleozoic, Mesozoic, and Cenozoic. These eras were of unequal length.
27. Life was created during only three of the six creation days—3rd day: plant life, 5th day: sea life and birds, and the 6th day: other land animals and man. (Gen 1)
28. Since the earth began, new forms of life have continued to arise within each of the major categories: plants, sea creatures, birds, and land animals.
28. All plants were created first, then all sea creatures and birds, then all land animals. Finally, man was created. (Gen 1)
29. There is continuity among all forms of life. All organisms have a common ancestor. Therefore, there were continuous transitions among all plants and among all animals. The millions of species are not fixed and not distinct.
29. There are permanent discontinuities between the many different “kinds” of life. In fact, the Bible states 10 times that each “kind” will reproduce after itself. (Gen 1) The kinds are fixed and distinct. (I Cor 15:39)
30. Sea life preceded land life by hundreds of millions of years.
30. Sea life did not precede land life. (Gen 1:11–13, 1:20–23)
31. Adam could not have named all the animals in one day, because there were too many. Besides, many animals and plants became extinct before man evolved.
31. The Bible does not say Adam named the beasts of the earth. Adam named all the different kinds of cattle, birds, and beasts of the field. All animal and plant kinds have lived contemporaneously with man. (Gen 1:20–30, 2:20)
32. Insects evolved millions of years before birds and flowering plants.
32. Birds and all plants were created before “creeping things.” (Gen 1:20–24)
33. Either reptiles or dinosaurs evolved into birds. More than a hundred million years later, sixty million years after the dinosaurs became extinct, man evolved.
33. Birds were created before dinosaurs, reptiles, and other beasts of the earth. (Gen 1:20–25) Man saw and wrote about dinosaurs and giant seagoing reptiles. (Job 40:15–41:34)
34. Fish evolved hundreds of millions of years before birds and fruit trees. The first fish and birds came from eggs.
34. Fruit trees were created before fish. Fish and birds were created on the same day. Fish were created swimming, and birds were created flying.
(Gen 1:11, 21–22)
35. It is uncertain which came first, the chicken or the egg.
35. The chicken preceded the laying of the first egg. In fact, all animals were created fully formed and functional.6
36. The first animals were simple sea creatures. Much later, fish evolved, then amphibians, and finally mammals. The last mammals to evolve included whales.
36. The first animals created included highly developed mammals such as the great whales. The next day, many so-called “lower forms” were created. (Gen 1:21, 1:24)
37. For hundreds of millions of years before man evolved, many animals were carnivores (meat eaters).
37. Early animals were herbivores (plant eaters). After either the fall or the flood, some became carnivores. (Gen 1:30)
38. Females evolved before males.
38. Males and females within a “kind” were created on the same day. (Gen 1:20–25) The first human male came before the first human female. (Gen 2:22)
39. Macroevolution continues today, so creation is a long process.
39. Creation was a distinct event. (Ps 148:5) God finished “all His work” in six days. (Gen 2:1–3; Ex 20:11, 31:17; Heb 4:1–11)
40. Everything in nature, from protons to people, evolved by slow, continuous processes.
40. Everything in nature was created in one or more rapid, discrete steps. (Ps 33:6–9) Five times Genesis states that “God said ... and it was so.” (Gen 1:6–7, 1:9, 1:11, 1:14–15, 1:24) All the Bible’s miracles occurred quickly, including the biggest and first miracle—creation itself.
41. Evolution works, in part, through a process called “survival of the fittest.” Violence, pain, and death were necessary for animals to become more complex. Suffering, cruelty, and death are natural results of the evolutionary process. In this sense, death produced man.
41. God is all-powerful and does not need to use violence, pain, or death to create. God did not author evil, suffering, or disease. Several attributes of our Creator are love, peace, and joy. Right after the creation, everything was “very good.” (Gen 1:31) Suffering and cruelty entered the world when Adam sinned. (Gen 3) In this sense, man produced death. (Gen 2:17, Rom 5:12, I Cor 15:21)
42. Man is a product of nature. Man is controlled and shaped by his environment. In fact, the environment largely determined how man evolved.
42. Man was given dominion over nature. God told man to control his environment—to subdue the earth and rule over every living thing that moves on the earth. (Gen 1:26, 1:28–30)
43. There really was no one individual we can call “Adam”; the term refers to “mankind” or a race of primitive men. Adam and Eve may be mythical characters in a saga explaining how evil originated—or in a timeless myth representing the sinful choices we all make.
43. Inspired writers of both Testaments spoke of Adam as an individual, not as a race of people. (Gen 5:3; I Chron 1:1; Lk 3:38; Acts 17:26; Rom 5:12; I Cor 15:21–22, 15:45–47) Eve was also a unique person. (I Cor 11:8–9, I Tim 2:13–14) We are all descended from Adam and Eve. (Gen 3:20)
44. Man is an animal that has evolved a little higher than the apes.
44. Man, who was given dominion over all animals, was created in the image of God. (Gen 1:26–27, 1:30, 5:1) Man was made “a little lower than the angels.” (Ps 8:5)
45. Man has existed during only the past 1/1,000th of the earth’s history—10,000,000,000 years after the universe began and 4,000,000,000 years after the earth formed.
45. Man has existed since the creation. (Mt 19:4; Mk 10:6, 13:19; Lk 11:50; Jn 8:44; Rom 1:20)
46. Man evolved from a lower animal.
46. Adam was formed from the dust. (Gen 2:7)
47. Almost all fossils were formed before man appeared on earth.
47. Man was created before any fossils formed.
48. Man’s genealogy includes many apelike animals. It spans more than a hundred thousand generations. Adam had millions of years worth of ancestors.
48. Man’s genealogy begins with Adam and Eve. It involves only several hundred generations. The Bible gives the line of descent from Adam to Noah and even up to historical times. (Gen 5, I Chron 1, Lk 3:23–38) Christ never mentioned any ancestors of Adam. In fact, Adam and Eve were created at the beginning. (Mt 19:4)
49. Apes, man’s closest relatives, have no difficulty or pain in childbirth. For some unknown reason, human childbirth is painful and dangerous for mother and child. Natural selection should have eliminated women with narrow birth canals.7
49. Pain in childbirth was multiplied as a result of the fall. (Gen 3:16)
50. God breathed a spirit into an apelike creature. This became man.
50. God breathed the breath of life into a lifeless human body. This became man. (Gen 2:7)
51. The earliest people were meat eaters. The first animals that could be considered human were hunters. Hundreds of thousands of years later, man began farming.
51. The earliest people were vegetarians. (Gen 1:29) The first man, Adam, was a gardener. (Gen 2:15) Later, Adam became a farmer, while his son Abel was a herdsman. (Gen 4:2) Less than 10 generations later, man began hunting. (Gen 9:3)
52. Because man evolved from the animals, there is very little difference in the psychological makeup and behavior of animals and man. (This premise underlies much of modern psychology.)
52. Man was created distinct from the animals and in the image of God. (Gen 1:26–27, 5:1) Adam did not find any animal that was physically and emotionally compatible with him. Only another human, Eve, could be his counterpart. (Gen 2:20)
53. The first man came from a woman. Woman, like man, evolved from animals. The story of Eve being formed by “divine surgery” from Adam’s side is nonsense. Eve had a mother.
53. The first woman came from a man. (Acts 17:26, I Cor 11:8) Eve was specially created—taken from the side of Adam. (Gen 2:21–23) Eve had no mother.
54. Marriage, a cultural convention, evolved from human experience. Marriage therefore changes as culture evolves.
54. Marriage is a permanent bond instituted by God. (Gen 2:24)
55. Man slowly developed our basic units of time: a day, a week, a month, and a year.
55. Genesis 1, which was not composed by man, defines our basic units of time.
56. No one established the seven-day week. It was culturally derived. Surprisingly, practically all known cultures throughout history have had a seven-day week.
56. God established the seven-day week for man’s benefit. (Mk 2:27) It reminds us of His activity and rest during the creation week. (Gen 1, Ex 20:8–11)
57. The Garden of Eden is a myth.
57. Eden was a literal place. (Is 51:3; Ezek 28:13, 36:35; Joel 2:3)
58. People have rarely lived beyond 100 years, especially in the primitive past.
58. Before the flood, conditions were such that at least the people listed in chapter 5 of Genesis lived to be about 900 years old. (See page 295.)
59. Lunar months may have been mistakenly called “years” by the early Hebrews. Thus, the patriarchal ages (typically 900 “years”) in Genesis 5 could be much younger in true years.
59. Two patriarchs were 65 years old when their sons were born. (Gen 5:15, 5:21) If those “years” were lunar months, then they had children when they were 5 years old!
60. Early man was quite primitive and technologically immature.
60. Within only a few hundred years after the creation, man built musical instruments and refined alloys. (Gen 4:21–22) Early man also had the technology to build Noah’s Ark (Gen 6:14–16) and the Tower of Babel. (Gen 11:3–6)
61. Language evolved slowly; it began with grunts and signs of emotion. (Most linguists admit they do not know how languages multiplied. Today, languages are rapidly becoming extinct.)
61. Adam, who was created with a large vocabulary, conducted intelligent conversations from the beginning. He named many, but not all, land animals on the day he was created. (Gen 2:18–24) Languages multiplied suddenly at Babel. (Gen 11:1–9) See “Languages” and “Speech” beginning on page 8.
62. The genealogies listed from Adam to Joseph contain many gaps. Each gap may span centuries.
62. The genealogies from Adam to Joseph are tightly linked, because each patriarch’s age is given when the next named patriarch was born. (See pages 295–296.) Therefore, more time cannot be inserted between patriarchs.
63. Cain, Adam and Eve’s first son, was banished to a distant land and would not have had a wife, unless he married a subhuman primate or another evolved human.
63. Adam and Eve had many sons and daughters. (Gen 5:4) Cain probably married a sister, or perhaps a niece.8
64. For a billion years, millions of species have slowly improved and become more complex. This is still happening. New forms of life are always evolving.
64. Right after the creation, God saw all that He had made, and it was “very good.” (Gen 1:31) Since then, things have deteriorated (Gen 3:16–19, Rom 8:18–22) and diversified. We have never seen a new kind of life evolve.
65. Death entered the world just after the simplest form of life evolved—a billion years before man evolved.
65. Death entered the world after Adam was created and sinned. (Rom 5:12)
66. Death preceded the activities that some people call sin.9
66. Sin preceded death. (Gen 2:17, 3:1–24; Rom 5:12, 6:23, I Cor 15:21)
67. The fall of Adam had only spiritual consequences.
67. The fall of Adam had both spiritual and physical consequences. (Gen 2:17, 3:14–24; Rom 8:18–22; I Cor 15:21–22)
68. Ever since plants evolved, some have been poisonous. This enhanced their survivability.
68. Before the fall, every green plant was edible. (Gen 1:29–30)
69. Thorns and thistles evolved along with plants.
69. Adam’s sin caused thorns and thistles. (Gen 3:17–18)
70. Man’s wickedness is a result of his animal nature.
70. Man’s wickedness is a result of his fallen nature.
71. God gave Adam a spirit, so Adam was the first primate who could be called human. He died as did his primate ancestors. Death was not a penalty for disobedience.
71. The First Adam and Last Adam (Jesus Christ) had miraculously created bodies, but both could die as a penalty for human disobedience. (Rom 5:14–15, I Cor 15:45) If Adam’s body evolved from an animal, this profound theological correspondence is broken, along with the “plan of redemption.”10
72. Struggle and death preceded man’s arrival on earth. This struggle has continued ever since.
72. The completed creation, which included man, was “very good.” (Gen 1:31) There was no struggle and death. Subsequently, man (by his willful disobedience) fell from this universal paradise, causing struggle and death to enter the world. Someday, this paradise will be restored as a “new heaven and a new earth.” (Is 11:6–9, Rev 22:2–3)
73. Ever since the earth evolved with God’s guidance, natural disasters—such as floods, storms, lightning strikes, volcanic eruptions, earthquakes, and impacts by asteroids, meteors, and comets—have brought death to earth.
73. These deadly calamities were not part of God’s “very good” creation. Later, man’s sin destroyed that tranquility. Man’s wickedness became so bad that God chose to destroy almost all men and air breathing animals in a global flood. These calamities are a consequence of the flood. (Gen 1:31, 6:5–7) (See pages 93–240, 270.)
74. Man is continually improving—physically, mentally, socially, morally, and spiritually.
74. Since early times, man has advanced technologically. (Gen 4:21–22, 11:6) This was largely inevitable. (Gen 11:6) However, man has regressed physically, morally, and spiritually. (Gen 3, 5, 11)
75. Because man culminates billions of years of upward progress, his well-being and continued improvement must be our greatest concern.11
75. Because God created man (and everything else), God should be our greatest concern. Man, who was made in the image of God, was given dominion over all other creatures. (Gen 1:26) Man must exercise great care and concern for the creation, especially for his fellow man. However, men are special creatures who have sinned and, therefore, need a Savior. (Jn 3:16)

Having examined the many contradictions between theistic evolution and the Biblical view of life and history, one should consider the following question:

If God is not limited in power and could have created the world, if He has given man a record of what He did, and if the scientific evidence does not contradict it, then what prevents you from believing that it actually happened? 12
If evolution happened, then death was widespread before man evolved. But if death preceded man and was not a result of Adam’s sin, then sin is a fiction. If sin is a fiction, then we do not need a Savior.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . “The universe we observe has precisely the properties we should expect if there is at bottom no design, no purpose, no evil and no good, nothing but pointless indifference.” Richard Dawkins, as quoted by Gregg Easterbrook, “Science and God: A Warming Trend?” Science, Vol. 277, 15 August 1997, p. 892.

  • “Perhaps most importantly, if the world and its creatures developed purely by material, physical forces, it could not have been designed and has no purpose or goal. ... this seems to be the message of evolution.” Douglas J. Futuyma, Science on Trial (New York: Pantheon Books, 1983), pp. 12–13
  • “The more the universe seems comprehensible, the more it also seems pointless.” Steven Weinberg, The First Three Minutes (New York: Bantam Books, Inc., 1977), p. 144.

2 . Conway Zirkle, Evolution, Marxian Biology, and the Social Scene (Philadelphia, University of Pennsylvania Press, 1959), p. 86.

3 . Some evolutionists even try to explain rape as a consequence of evolution. Professors Randy Thornhill and Craig T. Palmer, in their book, A Natural History of Rape: Biological Basis of Sexual Coercion (Cambridge, Massachusetts: The MIT Press, 2000), say rape exists because of evolution. These authors claim that rapists, on average, have more children than other men; that is, they have greater “reproductive success.” Therefore, after millions of years, rapist tendencies have spread throughout the human population. “Good,” according to evolution theory, is that which enhances “reproductive success”; “good” has nothing to do with morality. The fields of evolutionary psychology and sociobiology, taught in many universities, popularize and legitimize such ideas.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Can I Become Involved in This Issue?

People who learn about the case for creation and the adverse and far-reaching consequences of evolution frequently ask, “What can I do?” Others incorrectly feel this is merely a scientific issue that must be left to scientists. Actually, each of you, with your unique circumstances, interests, and abilities, can help expose these evolutionary myths. Here are eight possibilities.

1. Understand the Problem. Evolutionary theories and interpretations are usually taught as facts. Teachers, textbooks, and the media frequently convey the attitude that evolution is the only scientific and intellectually respectable view of origins. Students are implicitly presented with a choice, a false dichotomy: “Are you going to hold a narrow-minded religious belief, or are you going to accept a scientific explanation?” Evolution is thus protected from competent criticism, and students are kept ignorant of its many shortcomings. Scientific data are ignored (see pages 5–90), while the accuracy and authority of the Bible are undermined. Students who were taught this way are now teachers, professors, publishers, and textbook writers. The creation movement threatens their position, prestige, and income, so they tend to ignore the scientific evidence opposing evolution and supporting creation.

2. Avoid the term “creationism.” Popular and frequent use of the word “creationism,” even by creationists, is unfortunate; the preferred term is “creation.” Why? Words have power. To most people, “isms” are usually bad. For example: communism, fascism, humanism, socialism, racism, anti-Semitism, sexism, scientism, terrorism, etc. The term “creationism,” therefore, is prejudicial. Furthermore, “isms” are belief systems or ideologies. Although creation has important belief aspects, creation is not just a belief, as evolutionists maintain, but is supported by much scientific evidence. The term “creationism” directs a person’s attention away from this scientific evidence and carries the negative connotation of most “isms.”

3. Learn More, and Teach Others. Tell your friends what you have learned. Encourage them to learn more about the creation-evolution issue. Excellent books and periodicals are available—some at your local libraries and bookstores. (See the recommended reading list on pages 324–327.) Learn more yourself, and explain it to others in formal and informal settings. Conduct tours to nearby museums, and identify the errors in their displays. You will be surprised at how excited and grateful people become after learning this information. A growing number of people work full-time giving presentations on creation. If you are an effective speaker, you may wish to consider such work. The demand for speakers greatly exceeds the supply.

4. Talk to Educators. Talk or write to teachers, school officials, and school-board members in your community. Ask them such questions as: Are you aware of the many fallacies concerning the theory of evolution that we have all been taught? Are you teaching all the scientific evidence? Are you aware that the great majority of the American public wants both evolution and creation taught? Are you aware that more than 85% of the public do not want only evolution taught?1 Our message to educators should be:

  • Teach the scientific evidence for and against evolution. (See pages 319–320 for responses to standard objections to doing this.)
  • Teach students to think critically: to examine evidence, to test alternative hypotheses, to question, to identify hidden assumptions, to think accurately, and to reach their own conclusions.
  • Teachers should become technically up-to-date and learn the evidence concerning origins.
  • Teachers have a serious responsibility for the accuracy of what they say in their classrooms, especially about the subject of origins.

Many educators mistakenly believe that most scientific creationists want to legislate their views into the classroom. Assure teachers and professors that few, if any, scientists who are creationists advocate legislation that would force certain views to be taught. Even if every legislature required teachers to present both creation and evolution, the hostility and ridicule that would accompany such forced teaching of creation would be very damaging. The scientific evidence for creation is so strong that education and persuasion are much more effective and lasting.

Explain to friends and educators that most creationists advocate the following:

  • No religious doctrines or writings should be taught—or ridiculed—in the public schools.
  • All the major scientific evidence dealing with origins should be taught at the appropriate grade levels.
  • When a theory of origins is presented, any reasonable opposing evidence should also be presented.

5. Propose the Origins Research Project. Encourage science teachers and professors, as well as members of boards of education and boards of trustees, to add an Origins Research Project to their curriculum (see page 309). Such a project, in which each student decides which theory of origins is best supported by the scientific evidence, could be one of the most interesting, maturing, and valuable projects the students ever experience. The project is appropriate at the high school or college level, can be tailored to fit many school or classroom situations, requires no special teacher training, favors no theory of origins, is not restricted to just two models (creation and evolution), focuses on only scientific evidence, removes any concern about bringing religion into public schools, involves only a moderate amount of classroom time and expense, and includes a variety of materials from which the instructor can choose.

6. Challenge Evolutionists. Encourage knowledgeable evolutionists to enter either written or oral debates on this question of origins. (See pages 321–323.) If they decline, make a point of asking, “Why won’t evolutionists debate the scientific evidence?” Do not argue with such evolutionists until you are familiar with the evidence. If you are not, refer these evolutionists to those who are.

7. Expose Theistic Evolution. Speak with pastors, ministers, priests, or rabbis. Show them that the scientific evidence is consistent with the biblical account of creation and the worldwide flood of Noah’s day. If they are not already aware of it, explain that evolutionists are reluctant to debate this issue on a scientific basis. Then acquaint those religious leaders with the many problems associated with theistic evolution (see pages 299–306) and the subtle means by which the Bible has been falsely discredited because of evolution. Encourage church leaders to add creation books and audiovisual materials to your church library and invite speakers to address this subject. Consider speaking on the subject yourself.

8. Inform the Media. Write letters to television stations and newspaper and magazine editors. Compliment them whenever they provide accurate and balanced coverage of the creation-evolution issue. Provide polite and reasoned criticisms when they assume evolution to be a fact or when they avoid the scientific evidence. In the case of television, send a copy of your letter to the program’s advertisers. Inform the advertisers and media officials of the public’s positions on the issue of origins.2

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Many organizations have surveyed public attitudes on the teaching of origins. Results are remarkably consistent, regardless of whether creationist, evolutionist, or another organization conducted the survey. Typically, responses are as follows:

5% I would like only evolution taught.

15% I would like only creation taught.

70% I would like both creation and evolution taught.

10% No opinion, or teach neither.

2 . Five Gallup polls have shown the beliefs in the United States concerning origins. People were given four choices:

  • The Creation Position: God created man in his present form at one time within the last 10,000 years.
  • The Theistic Evolution Position: Man has developed over millions of years from less advanced forms of life, but God guided this process, including man’s creation.
  • The Atheistic Evolution Position: Man has developed over millions of years from less advanced forms of life. No God participated in this process.
  • No Opinion

Table 23 . Gallup Poll Results

1982

1991

1993

1997

1999

Creation

44%

47%

47%

44%

47%

Theistic Evolution

38%

40%

35%

39%

40%

Atheistic Evolution

9%

9%

11%

10%

9%

No Opinion

9%

4%

7%

7%

4%

Sampling errors: +/-3%.  Data taken from George Gallup, Jr., The Gallup Poll (Wilmington, Delaware: Scholarly Resources Inc.),1982, 1991, 1993, 1997, and 1999.

Notice how few people are atheistic evolutionists, and yet this position dominates the media and most schools. Surprisingly, despite a century of monopolistic teaching of evolution, so many are creationists.

Some incorrectly claim that almost all scientists believe in evolution. The only survey of scientists of which I am aware, involved chemists. Less than half (48.3%) said that “it was possible that humans evolved in a continuous chain of development from simple elements in a primordial soup.” A slight majority (51.7%) said that “supernatural intervention played a role.” [Murray Saffran, “Why Scientists Shouldn’t Cast Stones,” The Scientist, 5 September 1988, p. 11.]

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Do Evolutionists Respond to What You Say?

They generally ignore it. A few will criticize the evidence in forums where I cannot respond. Once every year or two, a knowledgeable evolutionist will agree to an oral, strictly scientific debate. These debates are usually lively, but always cordial. Unfortunately, little can be covered in a 21/2 hour debate, and the substance of the debate cannot be widely distributed, studied, and recalled by others as it could if it were in writing.

The best way, I believe, to clarify the creation-evolution controversy is to have a thorough, written, publishable, strictly scientific debate. Both sides would lay out their case, much as I have in The Scientific Case for Creation on pages 5–90. Then each side would respond, point-by-point, to the case for the other side. Both sides would have the right to publish the finished exchange. I have sought such an exchange since 1980, but have not had a serious and qualified taker. Many leading evolutionists know of the offer. When I speak at universities and colleges, I offer students a $200 finder’s fee if they can find an evolutionist professor who will complete such a debate. I am repeating that offer here to the first student who can find such a science professor.

Several excuses are given by evolutionists.

1. “I don’t have time.”

Response: Many do not have time, and of course, they need not participate. However, others have the time to write books attacking and misrepresenting creationist positions. Many are teaching what I feel are outdated evolutionary ideas and refuse to place themselves in a forum where they must defend what they are teaching. If you are going to teach something, you should be willing to defend it, especially if taxpayers are paying your salary.

2. “Creation is a religious idea. It is not science.”

Response: Creation certainly has religious implications, but much scientific evidence bears on the subject. Only the scientific aspects would be permitted in this written debate. An editor would remove any religious, or antireligious, comments from the exchange. If my comments were only religious, the editor would strike them from the debate. I would have nothing to say, and the evolutionist would win by default. (Incidentally, evolution also has religious implications.)

3. “I don’t want to give creationists a forum.”

Response: Of the thousands of scientific controversies, the creation-evolution controversy is the only one I know where some scientists refuse to exchange and discuss the evidence. That is an unscientific, close-minded position.

4. “I don’t know enough about evolution.” (Carl Sagan’s answer), or “I am qualified in only one aspect of evolution.”

Response: A team of evolutionists could participate in the debate.

5. “Any debate should be in refereed science journals.”

Response: No journal would allocate the number of pages that such a debate would require. Besides, the journals you refer to are controlled by evolutionists, so they would likely not provide a platform to have their beliefs criticized. Nor do they publish any research questioning evolution and supporting creation. Publishers of these journals would be severely criticized by their subscribers and advertisers if they did. (The few evolutionists who participate in oral debates often admit how much they are criticized by other evolutionists for participating in a debate.) In a well-publicized case, one journal, Scientific American, withdrew a contract to hire a highly qualified assistant editor when the journal’s executives learned he was a creationist.

If anyone wishes to explore the written-debate idea further, see pages 321–323. But if you are going to ask a qualified evolutionist to participate, watch for the excuses.

How do evolutionists respond to the scientific case for creation? Most try to ignore it. As you can see from the above excuses, even qualified evolutionists usually avoid a direct exchange dealing with the scientific evidence.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Do You Respond to Common Claims of Evolutionists?

1. “The evidence against evolution is bad science.”

Response: Have you studied all the evidence? (See Parts I and II of this book.) Both sides of this issue tend to think the other is defending “bad science,” but “good” evidence may exist on both sides. Why not teach all the major scientific evidence? Evolutionists have avoided a thorough, publishable, head-to-head comparison of the evidence for and against evolution for at least the last 20 years. (See pages 321–323.) In fact, evolutionist leaders advise others never to participate in even an oral scientific debate on the evidence for and against evolution. In what other major science controversy has one side refused to allow all the evidence on the table?

2. “If you are going to teach an alternate view to evolution, why not teach astronomy AND astrology, chemistry AND alchemy, heliocentrism AND geocentrism, or gynecology AND the stork ‘theory’?”

Response: Does anyone have evidence for these fringe beliefs? If so, I would be happy to lay out the counterevidence. (Remember, evidence must be observable and verifiable.) Millions of people know evidence that opposes evolution. Even polls conducted by evolutionist organizations have shown that about 80% of the American public want such evidence taught in the schools their taxes finance.

3. “National standards call for the exclusive teaching of evolution.”

Response: There are no “national science standards.” Three private, nongovernmental, national organizations have a long record of promoting evolution. Each group has recently proposed a different science curriculum, but all with a common theme—evolution.

The organizations with different, so-called “national standards” are The National Science Teachers Association, The American Association for the Advancement of Science, and The National Research Council. Some may think the National Research Council is part of the federal government. No. The National Research Council is a private organization set up to advise elements of the federal government when invited on matters of science and technology. None of these self-appointed groups has any charter for establishing national standards in any academic discipline. There are no “national science standards.”

4. “Almost all scientists accept evolution.”

Response: No, they don’t. The only related survey of scientists I am aware of was of chemists. A slight majority rejected evolution. (See the last paragraph of Endnote 2 on page 317.) Almost all professors in the basic sciences favor evolution, in part, because that is what they were taught and those who openly reject evolution are not hired or are fired. In the applied sciences (medicine, engineering, etc.) and among scientists in industry, those accepting and rejecting evolution may be nearly balanced. (Gallup polls have shown that more Americans reject evolution than accept it.)

Of course, scientific conclusions are based on evidence, not a vote. The founders of modern science (Kepler, Bacon, Pascal, Boyle, Galileo, Hooke, and Newton—who, by the way, were creationists and opposed the evolutionary views of their day) based decisions on evidence. In contrast, science of previous ages was based on philosophical deductions or authoritative opinions. Those who try to establish scientific truth by “counting noses” regress into dark-age thinking. By that criterion, you would believe in a flat earth, because once most scientists believed in a flat earth.

5. “People who oppose evolution do so for religious reasons.”

Response: In some cases. In other cases, some people who want to suppress the evidence against evolution do so for their religious reasons. Let’s just agree to stick to the scientific evidence on both sides of the origins issue.

In the first half of my life, throughout all my formal academic work, I was an evolutionist. My basic religious views have not changed, but after learning just some of the evidence, I had to reject evolution. Of course, the origins issue has religious implications for everyone—even those who claim to hold no religious views. But the issue can be addressed from a purely scientific standpoint. An earlier edition of this book (the special edition) demonstrated that. In it, religious matters were excluded, as I believe they should be in public schools.

6. “Speaking of a creator or a global flood is religious, because those ideas are drawn directly from the Bible.”

Response: Speaking of Noah’s flood would be religious, but uniquely explaining major geological features caused by a global flood would not be. (See pages 91–240.) Speaking of Adam or Eve would be religious, but describing the evidence related to the mitochondrial Eve or the genetic Adam, from whom scientists have concluded all humans recently descended, is not. (See pages 246–248.) Referring to the God of the Bible or Allah of the Koran as the Creator would be religious, but speaking of a creator is not. As Supreme Court Justice Scalia wrote: “to posit a past creator is not to posit the eternal and personal God who is the object of religious veneration.” Scalia also wrote, “We will not presume that a law’s purpose is to advance religion merely because it happens to coincide or harmonize with the tenets of some or all religions.” 1

For example, scientists (even some evolutionists) who understand the amazing complexity inside a living cell know it could never have evolved; it had to be created. But science cannot say who the creator was. It might have been several creators or even “little green men” from Mars. Nevertheless, when one understands the evidence, it is clear that this amazing complexity could not have evolved. It is hard to imagine an unbiased person who understands the evidence reaching any other conclusion. Unfortunately, few educators and scientists have heard this evidence. (Unintended ignorance is excusable. Unwillingness to learn is not. Preventing students from learning is reprehensible.)

Because much scientific evidence is being censored from our schools, a small but growing industry has developed. Many, such as myself, spend our time teaching others this evidence. People, including scientists, are excited about what they are learning. Demand for speakers and information exceeds what we can give. If the schools did their job, this rapidly-growing industry would shrink. But today, parental dissatisfaction with public schools in general, and science education in particular, has never been higher—in part because of the one-sided way origins has been taught.

7. “The courts have stated that teaching evidence for creation would violate the separation of church and state.”

Response: Wrong. The U.S. Supreme Court said just the opposite. A few evolutionist organizations, the ACLU, and many media outlets have propagated that myth. The Supreme Court actually said that the scientific evidence for any theory of origins, including creation, has always been legal in the classroom. “Moreover, requiring the teaching of creation science with evolution does not give schoolteachers a flexibility that they did not already possess to supplant the present science curriculum with the presentation of theories, besides evolution, about the origin of life.” 2

Of course, our issue is whether the evidence against evolution will be taught along with that for evolution. Besides, the U.S. Constitution only states that “Congress shall make no law respecting an establishment of religion.” Our founding fathers, who acknowledged the Creator in many places, including the Declaration of Independence, did not want a national religion such as the Church of England. (The phrase “separation of church and state” is not in the Constitution. Nor is the word “separation” or the word “church.”)

8. “Evolution may have some problems, but they will be solved as science advances.”

Response: Maybe. However, the opposite has been increasingly true for many decades. That is, as more has been learned, evolution appears even weaker. It is a theory in crisis, a theory without a mechanism. Let’s not withhold information. Suppressing evidence is not the way to advance science. Let’s just teach the scientific evidence that is known and undisputed. Insisting that only evolution be taught amounts to indoctrination—telling students what to think, not teaching them how to think. That deprives them of the opportunity to evaluate and think critically.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . “Edwards, Governor of Louisiana, et al. V. Aguillard et al.”, Supreme Court of the United States, No. 85-1513, argued 10 December 1986, decided 19 June 1987, pp. 6, 20.

2 . Justice William Brennan, “Edwards v. Aguillard,” pp. 1, 8.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Why Don’t Creationists Publish in Leading Science Journals?

Scientists should want their conclusions critiqued, or refereed, by their peers (called “peer review”). Researchers, whose work is sound and important, should then have it published. However, leading science journals will not accept papers that have been published elsewhere. (That stipulation alone eliminates any portion of this book from consideration.) Seldom would a science journal publish a paper more than 3–6 pages in length. (That also prevents the hydroplate theory, pages 93–240, from being published in a journal.)

I certainly want my ideas tested and have frequently initiated and appreciated cordial, factual exchanges with scientists who are not creationists. But in a journal, who does the testing, and does a writer have a right to challenge the reviewer’s conclusions if the writer disagrees? In other words, is there an unbiased judge? Unfortunately, leading science journals have a solid history of hostility toward creationists. Evolutionists are both judge and jury. Who would want to make his case in a court run by an opponent? Why would that opponent publish your case? The playing field is not level.

To level the playing field, I have had “on the table,” since 1980, a written-debate offer for any qualified evolutionist or team of evolutionists who disagree with what I have written. An editor, acting as judge, would insure the debate rules were followed; the jury would be all readers. Both sides would have the right to publish the complete debate if a large publisher chose not to.

Leading evolutionists have known of this offer for many years. It was published in the well-known anticreation journal, Creation-Evolution, in 1990. The offer was even placed on the worldwide web in 1995. So far, no evolutionist has been willing to participate. (A few initially accepted but quickly dropped out, usually because they were unwilling to limit the exchange to science. Instead they wanted to include their religious views.) This debate offer is explained below. Can you can find a taker?

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Introduction

The following is a proposed agreement for a written, scientific debate on the creation-evolution issue. It addresses a longstanding desire by the public for a comprehensive and understandable comparison of the two main explanations for how everything began—a heated issue in which little constructive dialogue has occurred. Scientific disagreements can and should be discussed without acrimony.

Notice several things about this agreement. It is balanced and comprehensive. Evolutionists who disagree with these proposed debate procedures but wish to participate can propose their own suggestions for a written, strictly scientific debate. They must sign a statement, as I will, that they will abide by the editor’s decisions resolving disagreements about debate procedures.

However, the debate must be restricted to science and avoid religion, a broader, more complex, and less-structured subject. (Because I am not a theologian, I will not debate those topics. My focus is on the scientific evidence relating to origins.) Scientific methodology is also better understood by more people. Indeed, methods for reaching religious conclusions are diverse, subjective, and cultural. Religious disagreements have been with us for thousands of years. A purely scientific debate will be broad enough.

Many can participate on the evolutionist side. Only the lead evolutionist must hold a doctorate in either applied or basic sciences. Those who wish to participate but have no formal qualifications may recruit a lead evolutionist and offer their services to the evolutionist side. (A lack of recognized qualifications does not mean a person has nothing to contribute. However, without them, many readers might dismiss that side’s case or conclude that a poor performance resulted, not from a weak case, but from a lack of scientific qualifications.)

Once a lead evolutionist agrees to participate, we will search for and select an editor associated with a large, neutral publisher. I am confident many publishers will be interested. Those invited may conclude that one or both sides have not demonstrated the ability to produce a credible, unemotional, and thorough case, understandable to most readers. If so, sales of the final, book-length debate would suffer. This, after all, is a publisher’s main concern. Editors and publishers may also conclude that one side is unprepared to address all relevant disciplines in the creation-evolution issue: life sciences, astronomical sciences, earth sciences, physical sciences, and their many subdisciplines. If so, the editor and publisher might ask one side to add qualified people to its side or withdraw.

The editor/publisher may require both sides of the debate to sign a contract to complete the manuscript as described in the agreement. Because the publisher has “first right of refusal” and makes no commitment to publish the completed debate, the publisher has much to gain with no risk.

Walt Brown

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Agreement for Written Debate

1. The two principal debaters are:

[List name, address, phone number, FAX, and email address of the principal debater for each side.]

2. The intent of this debate is:

a. To provide a vehicle for a dispassionate exchange of scientific data on both sides of a heated issue in which little constructive dialogue has occurred.

b. To make available to interested readers a clear enumeration in English of the major scientific evidence on both sides of the creation-evolution issue. Alternate interpretations and counterevidence will be contrasted. The disciplines will include: the life sciences, astronomical sciences, earth sciences, and physical sciences (physics and chemistry).

3. The debate question is: Does the scientific evidence favor creation or evolution? Each side will present the evidence it feels supports its view of origins and refutes the opposing explanation. Each side will summarize its position in 100 words or less and submit it with this signed agreement. (Possible examples are given below.)

a. The Creation Position:

  • Everything in the universe, including the stars, the solar system, the earth, life, and man, came into existence suddenly and recently, in essentially the complexity we see today.
  • Genetic variations are limited.
  • The earth has experienced a worldwide flood.

b. The Evolution Position:

  • Over billions of years, the universe, the solar system, the earth, and finally life developed from disordered matter through natural processes.
  • Random mutations and natural selection brought about present living kinds from single-celled life.
  • All life has a common ancestor.

4. The debate will consist of only scientific evidence and the logical inferences from that evidence. Religious ideas and beliefs, while possibly correct, will not be allowed. The editor will strike such ideas from the record. The “no religion” rule would be violated by:

a. Referring to or quoting religious writings, such as the Bible or Koran.

b. Ridiculing a deity or religious belief.

c. Using a religious writing or doctrine to support a scientific claim. (However, using scientific evidence to reach a conclusion that happens to correspond to a religious writing or doctrine would not be a violation.)

Each side will define its terms, organize its evidence, and submit its arguments in whatever way will add clarity to its case.

5. One side, selected at random, will nominate three willing editors, each associated with a large, but different, publisher. (A large publisher is defined as one with annual sales of more than 10 million U.S. dollars.) The other side, after considering each nominee’s qualifications and fees, and the royalties the publisher would provide the debaters, will select the editor. The editor should have no strong opinions on the creation/evolution issue.

6. Companies specializing in book design will be asked to bid on all computer aspects of assembling a full-color book with index. The editor and each side of the debate will have a vote in selecting this book designer. The book’s eventual publisher will pay this company and the editor before publication. If the book is never published, neither the editor nor book designer will be paid.

7. Each side of the debate will make four submissions of up to 100,000 words each. Each picture, figure, graph, or related sequence of equations will be considered the equivalent of 200 words. Submissions, in a computer-readable form, will be sent by registered mail at four month intervals to the editor. The first submission is due four months after the editor is selected. After receiving both submissions, the editor will delete any religious ideas, derogatory statements, sarcasm, or comments that do not contribute to the debate’s intent. The editor will mail each side’s edited submission to the other so that both papers arrive on about the same day.

8. The editor will:

a. Make whatever rulings will help accomplish paragraph 2 above.

b. Resolve all procedural disagreements raised by either side.

c. After consulting with each side, select the style manual to be followed and provide formatting and layout guidance to the book designer.

d. Collect a color photograph of each participant and a biographical sketch of 100–150 words.

e. Direct each side, if needed, to address the more important unanswered points made by the other side, to include new issues raised during the last submission.

f. Terminate the debate if, in his or her opinion, one side is not participating adequately.

g. Organize and edit the final written product.

h. Write the book’s preface, including a description of these agreements, whether or not both sides followed them, and any other observations that would contribute to paragraph 2b.

i. List for the publisher all artwork the book will include, along with costs and copyright owners. The authors, operating within a budget established by the editor, are responsible for obtaining this information. The eventual publisher will purchase all artwork, design the cover, and obtain an ISBN number.

9. Outside parties who contribute ideas, data, or logic to the written product must be referenced. Those who contribute substantially to the debate may become joint participants. However, the lead debater for each side, whose signature appears below, is responsible for integrating all viewpoints for his or her side into one coherent case.

10. One side may feel that the other has provided insufficient documentation for some claim. If the editor concurs after consulting with each side, the debater who omitted a citation will provide the reference or withdraw the claim.

11. One side may feel that the other has quoted an authority out of context. If the editor concurs and the quotation is not modified or qualified, the editor may add a comment.

12. If both sides have difficulty finding certain references cited by the other side, the editor will direct that each side supply specific documents to the other. The editor, after considering the number and costs involved, will balance the burden placed on each side.

13. Each side will be allowed four extensions of one month each. The side requesting the extension should notify the editor and the other side as soon as possible but at least seven days before the submission is due.

14. If one side withdraws from the debate, as confirmed and explained in writing by the editor, the other side will have exclusive rights to publish any or all of the partially completed debate. The remaining side can include in the final published document the 100,000 word submission it was working on at the time of the withdrawal.

15. Within one month after receiving the fourth submission, each side can notify the editor if it feels new issues were raised in that submission. If the editor concurs, he or she may permit responses to those new issues.

16. Each side is encouraged to find and correct errors in its case. Corrections or deletions of previously made arguments are allowed if they do not exceed the word limit. If, however, a correction is suggested by an opponent’s rebuttal, that error can be changed only as described in paragraph 17 below.

17. When the fourth submission has been made and all new issues have been answered, each side can propose that certain of its arguments and the associated rebuttals be deleted or modified. This “bartering process” between debaters is intended to aid the reader by eliminating, in balanced fashion, earlier statements that are superfluous, inaccurate, or have been effectively rebutted. The editor will try to facilitate the bartering process.

18. The final form of the written debate should be as clear and readable as possible. Therefore, after the fourth submission, the editor will direct each side to assemble into one coherent argument any scattered arguments dealing with a narrow topic. No new ideas can be added in this revision. In this way, readers can easily study and contrast opposing arguments. The completed written debate will be in the format directed by the editor and will include, as far as possible, the evidence and arguments placed side-by-side and point-by-point. It will consist of two main parts: (a) the evolution case with the creation rebuttals placed immediately below each argument, and (b) the creation case with the evolution rebuttals placed immediately below each argument. The book will begin with the shorter of the two cases.

19. Four months after revisions are submitted, the editor will send a complete manuscript to each side along with a reasonable deadline for submitting final comments. After the editor finalizes the book, the publisher associated with the editor will have the “first right of refusal” to publish the written debate. If the publisher declines, each side may publish the debate or sell the publishing rights. Printed copies of the debate must contain the entire debate in final form, including the editor’s preface.

20. The two debaters, by mutual consent, can modify this agreement.

[INITIAL IF APPROPRIATE] I wish to propose a modification to the above procedures. However, I am willing to have the editor decide the matter after my opponent and I have presented our positions. I will abide by this ruling and participate in the written debate. My proposals are attached.

[Signed and dated by the principal debater for each side.]

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Why Does the Universe Seem To Be Expanding?

At least eleven times, the Bible speaks of the heavens being stretched out. The Bible often repeats especially important ideas for emphasis. While we may wonder how and why the heavens are being and have been stretched out (past and present), we can be confident that this is important.

The Hebrew word for stretched is natah. It does not mean an explosion or the type of stretching that encounters an increasing resistance, as with a spring or rubber band. It is more like the effortless reaching out of one’s hand.

The universe appears to be expanding. However, a big explosion—or a big bang—would produce only a decelerating expansion, not the accelerating expansion that is actually measured. (See “Dark Thoughts” on page 28.) The redshift of distant starlight may be a result of the “stretching out of the heavens,” emphasized in the Bible. If so, we do not know how fast that expansion occurred in the days, years, or centuries after the creation. The expansion did not need to begin at a mathematical point, as assumed by big bang proponents.

Table 24 . Bible References to the Stretching Out of the Heavens
Job 9:8
“[God] stretches out the heavens”
Ps 104:2
“stretching out heaven like a tent curtain”
Is 40:22
“He ... stretches out the heavens like a curtain and spreads them out like a tent”
Is 42:5
“Thus says God the Lord, who created the heavens and stretched them out”
Is 44:24
“I, the Lord, am the maker of all things, stretching out the heavens by Myself.”
Is 45:12
“It is I who made the earth and created man upon it. I stretched out the heavens with My hands”
Is 48:13
“Surely My hand founded the earth and My right hand spread out the heavens.”
Is 51:13
“the Lord your Maker, Who stretched out the heavens and laid the foundations of the earth”
Jer 10:12
“He has stretched out the heavens”
Jer 51:15
“He stretched out the heavens”
Zech 12:1
“the Lord who stretches out the heavens”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . In a letter dated 23 April 1984 to David C. C. Watson, Hebrew Professor James Barr at the University of Oxford wrote:

... probably, so far as I know, there is no professor of Hebrew or Old Testament at any world-class university who does not believe that the writer(s) of Gen. 1–11 intended to convey to their readers the ideas that (a) creation took place in a series of six days which were the same as the days of 24 hours we now experience (b) the figures contained in the Genesis genealogies provided by simple addition a chronology from the beginning of the world up to later stages in the biblical story (c) Noah’s flood was understood to be world-wide and extinguished all human and animal life except for those in the ark. Or, to put it negatively, the apologetic arguments which suppose the “days” of creation to be long eras of time, the figures of years not to be chronological, and the flood to be a merely local Mesopotamian flood, are not taken seriously by any such professors, as far as I know. The only thing I would say to qualify this is that most such professors may avoid much involvement in that sort of argument and so may not say much explicitly about it one way or the other.

2 . This format and some of the ideas are drawn from an article by Richard Niessen in The Creation Research Society Quarterly, Vol. 16, March 1980, pp. 220–221.

3 . If each effect had a cause that also had a cause, an infinite chain of events would stretch back in time—with no beginning. Philosophically, one must accept either (a) this infinite regression or (b) an infinite God. Scientifically, one can conclude that there was a beginning; that is, no infinite regression. (See “A Beginning” and “Second Law of Thermodynamics” starting on page 27.) Biblically, one needs only to read and believe the first three words of the Bible (the title of this book)—a far simpler task.

4 . Those holding this widespread belief never explain to whom the Sun appeared. Humans, according to these theistic evolutionists, arrived several billion years later.

Claiming that the word “made” (Hebrew: asah) in Genesis 1:16 really means “made to appear” is a deceptive play on words and is not supported by the Hebrew. Every major Bible translation says the Sun, Moon, and stars were made on day four. Had “made to appear” been intended, as when “God said, ... let the dry land appear” (Gen 1:9), the Hebrew raah would presumably have been used.

5 . Some advocates of the day-age theory say that the light of Genesis 1:3 sustained plants until the Sun appeared an age later. While sunlight produces photosynthesis, light in general does not. For example, light from an ordinary light bulb will not grow plants shielded from all sunlight. Special light bulbs, designed to grow plants, must closely match the Sun’s spectrum across all colors and into the infrared and ultraviolet wavelengths. Some plants, such as tomatoes and strawberries, have difficulty growing even under such bulbs. For most plants the light must have a day-night cycle. Some plants even need light with annual cycles. These cycles cause the plant to change from one stage of growth to another, such as budding to blooming. If the light source’s distance from the plant varies too much, the changing light intensity will harm the plant. The most obvious way for a light source to satisfy all these requirements is for it to correspond to the Sun’s location, brightness, and spectrum—in other words, for the light to come from the Sun.

No one is certain what the light of Genesis 1:3 was, what its characteristics were, or where it originated. Therefore, it is not clear it could have sustained all plant life and kept the earth at just the right daily and seasonal temperatures for “three ages” (hundreds of millions of years) until the Sun “took over.” Did the light of Genesis 1:3 just “switch off” when the Sun was made during “the fourth age”? Remember, to most theistic evolutionists the “six ages” lasted 4,600,000,000 years.

Even if the absence of sunlight for “an age” were not a problem for the day-age theory, the absence of animals for two “ages” is a fatal problem. Animals produce the carbon dioxide plants require, and insects are important for reproductive fertilization, especially for flowering plants. Obviously, insects, other animals, and the Sun must have existed within days or weeks of the first plants.

6 . Even if one never knew that the phrase, “[they will reproduce] after their kind,” is repeated 10 times in Genesis 1, common sense affirms it. Obviously, only chickens come out of chicken eggs, and only chickens lay chicken eggs. So this raises the classic paradox: Which came first, the chicken or the egg? The answer may surprise you.

Baby girls, as many know, are born with their full complement of hundreds of eggs. (Actually, they are cells that become eggs after they divide.) In fact, months before birth, females have all the cells needed for reproduction for the rest of their lives. The same is true for chickens and virtually all female vertebrates: animals with backbones such as birds, mammals, fish, reptiles, and amphibians. (Some fish may be exceptions. Researchers are working to clarify this.) Therefore, with the first chicken came the first egg(s). Neither came first; both arrived together. Paradox solved.

Only evolutionists have this paradox. It disappears when one understands life’s amazing complexity that only an infinitely powerful and intelligent Creator could produce.

7 . Joshua Fischman, “Putting a New Spin on the Birth of Human Birth,” Science, Vol. 264, 20 May 1994, pp. 1082–1083.

8 . Was it improper for brothers and sisters to marry? In many countries today, close intermarriages are discouraged or prohibited by law, because they often produce genetic defects in children. For example, children whose parents are first cousins have a 4.4% greater chance of dying before age ten. This figure includes late miscarriages, six months or more after conception. [See Kevin Davies, “Cost of Consanguinity,” Nature, Vol. 371, 13 October 1994, p. 630.]

Damaged genes, which are usually caused by radiation and other adverse environmental factors, have steadily accumulated in humans since the time of Adam and Eve. Most defective genes are not immediately harmful, because each person usually has a good corresponding gene from the other parent. However, if the parents are closely related, both have a much greater chance of having inherited the same damaged gene from their common ancestor. If their child then receives this defective gene from both parents, abnormalities usually result.

Because damaged genes accumulate with time, Adam and Eve’s children and grandchildren probably had few genetic defects. (Genesis 1:31) Therefore, close intermarriages would not have had the medical consequences they have today. The biblical prohibition forbidding incest was introduced when Moses was inspired to write Leviticus 18:6–18.

9 . Many atheists understand just how important this is better than most theists. G. Richard Bozarth, writing in The American Atheist, stated:

Christianity has fought, still fights, and will fight science to the desperate end over evolution, because evolution destroys utterly and finally the very reason Jesus’ earthly life was supposedly made necessary. Destroy Adam and Eve and the original sin, and in the rubble you will find the sorry remains of the son of god [sic]. Take away the meaning of his death. If Jesus was not the redeemer who died for our sins, and this is what evolution means, then Christianity is nothing! G. Richard Bozarth, “The Meaning of Evolution,” The American Atheist, Vol. 20, No. 2, February 1978, p. 30.

10 . For a fuller discussion of this profound subject, see Arthur C. Custance, Two Men Called Adam (Brockville, Ontario: Doorway Publications, 1983). At one point (p. 250), Custance summarized the issue as follows:

The bond between ... [Adam and Christ] is entirely predicated on a miraculous origin in both cases: the creation of the first man Adam, which was clearly a supernatural event; and the virgin conception of the Last Adam, which was also clearly a supernatural event.
A body of animal origin acquired by evolutionary processes is an entirely different thing from a body of divine origin acquired by direct creation. As to the former, it is clear that such a body must by nature be subject to death, the ancestral line being through some primate channel where death is natural. As to the latter, such a body becomes subject to death not by nature but only as a penalty.
The whole Plan of Redemption hinges upon this difference because the Last Adam cannot by nature be subject to death and still make a truly vicarious sacrifice of Himself. He would merely be paying a debt to nature before the expected time.

11 . This is the basic tenet of secular humanism—a belief system that generally dominates our media and tax-supported schools. Most subscribers to this atheistic philosophy are unaware of its evolutionary roots, its definition, or its implications. The U.S. Supreme Court declared that secular humanism is a religion. (Tercaso vs. Watkins, 367 U.S. 488, 1961, note 11.)

12 . Malcolm Bowden, The Rise of the Evolution Fraud (San Diego: Creation-Life Publishers, 1982), p. 167.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


What Additional Reading Do You Recommend?

Sources mentioned below are only a few of the many dealing with creation. In addition to the books, periodicals, and videos listed, readers are encouraged to examine the references and notes sections within this book, where more than a thousand sources are listed.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Books:

Darwin’s Black Box: The Biochemical Challenge to Evolution, Michael J. Behe (The Free Press, 1996)

Darwin had to treat complex molecules, cells, and organs as black boxes—something too complex to understand. Today, our greater understanding of these “black boxes” shows they could not have evolved in a slow, evolutionary manner. Behe, a biochemist, is not a creationist. However, he concludes that intelligent design is the only explanation for these very complex “black boxes,” such as bacterial motors, immune systems, metabolic pathways, vision, blood clotting systems, and the bombardier beetle.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Origin by Design, Harold G. Coffin with Robert H. Brown (Review and Herald Publishing, 1983)

Coffin and Brown have written an easy-to-read layman’s book on geology. This “history of the earth,” for high-school level and above, contains more than thirty chapters on a variety of topics, including fossils, coal, ancient man, polystrate fossils, and animal adaptation and survival.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


After the Flood: The Early Post-Flood History of Europe Traced Back to Noah, Bill Cooper (New Wine Press, 1995)

Cooper’s study of ancient genealogies and histories, found in a few European libraries, goes back to Noah and his descendants mentioned in Genesis. Those records, written before Europe was introduced to Christianity, were often a basis for ancient rulers establishing their authority. The scrupulously preserved genealogies can be somewhat “cross verified.” Migrations after the flood (and Babel) were remarkably rapid. These histories also seem to contain descriptions of living dinosaurs and an ice age. Our ancestors were rugged, resourceful people.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Evolution: A Theory in Crisis, Michael Denton (Harper and Row, 1986)

Denton, a Ph.D. in molecular biology, is an active medical researcher. Because he is not a creationist, Denton’s hard-hitting and authoritative arguments take on even greater force. He deals at length with homology, molecular biology, genetics, design in nature, taxonomy, the absence of transitional fossils, and the historical development of evolutionary thought. Denton believes that “ultimately the Darwinian theory of evolution is no more nor less than the great cosmogenic myth of the twentieth century.” Although much of it is written in layman’s language, Denton’s book requires a thoughtful reader with some familiarity with biology.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Bone Peddlers: Selling Evolution, William R. Fix (Macmillan Publishing, 1984)

William Fix has written an entertaining, accurate, readable, and critical attack on the evolutionist claim that humans descended from apelike creatures. Because Fix opposes both creation and evolution, he proposes “psychogenesis,” an idea without scientific merit. Fortunately, the two chapters that deal with this bizarre idea do not detract from the other twenty chapters.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Evolution: The Challenge of the Fossil Record, Duane T. Gish (Master Books, 1985)

This book replaces and expands on Gish’s earlier book Evolution: The Fossils Say No!. Evolutionists usually point to the fossil record as their best evidence. Gish, a Ph.D. biochemist, takes each category of the alleged fossil evidence and exposes the fallacies. Gish is probably best known for his many public debates with evolutionists. By their own admissions, they usually lose.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Darwin on Trial, Phillip E. Johnson (Regnery Gateway, 1991)

Johnson, a Berkeley law professor, logically looks at the evidence for evolution. He finds that many scientists have prematurely accepted Darwin’s theory as fact and then unsuccessfully scrambled to find evidence for it. Johnson maintains that although numerous difficulties have mounted for evolution, these scientists have clung to the theory out of fear of encouraging “religious fundamentalism” and in the process have turned belief in Darwinism into their religion. Thought provoking and easy-to-read.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Speak to the Earth: Creation Studies in Geoscience, editor George F. Howe (Presbyterian and Reformed Publishing, 1975)

This book contains twenty-six of the best articles on geoscience from the Creation Research Society Quarterly from 1969–1974. Major topics include paleontology and origins, evidence for catastrophes, and thermodynamics.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Scientific Studies in Special Creation, editor Walter E. Lammerts (Presbyterian and Reformed Publishing, 1971)

This collection of articles from the Creation Research Society Quarterly during its first five years (1964–1969), contains 31 technical articles on genetics, botany, stratigraphy, radiometric dating, biblical topics, and many other subjects.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Does the New Testament Support Genesis 1–11?

Over the past century, evolution has become more entrenched in our schools as supposedly a scientific fact. As a result, the first eleven chapters of Genesis have slowly become an embarrassment within many Christian churches and seminaries. Few people in these churches and seminaries have stopped to consider just how foundational these chapters are to the New Testament. The early chapters of Genesis were frequently referred to by every New Testament writer and Jesus Christ Himself. What happens to their credibility if these early chapters are incorrect? Listed below are 68 direct references in the New Testament that refer back to these foundational chapters of Genesis. [Based in part on Dr. Henry M. Morris’ book, The Remarkable Birth of Planet Earth (San Diego, California: Institute for Creation Research, 1972), pp. 101–103.] There are many more indirect references.

A student of Scripture cannot fail to realize that the New Testament writers believed in the events described in the early chapters of Genesis. Note:

a. Every New Testament writer refers to the early chapters of Genesis (Genesis 1-11).

b. Jesus Christ referred to each of the first seven chapters of Genesis.

c. All New Testament books except Galatians, Philippians, I and II Thessalonians, II Timothy, Titus, Philemon, and II and III John have references to Genesis 1-11.

d. Every chapter of Genesis 1-11, except chapter 8, is directly referred to somewhere in the New Testament.

e. Every New Testament writer apparently accepted these early chapters of Genesis as historically accurate.

Table 21 . New Testament References to Genesis 1–11 (*The words of Jesus Christ during his earthly ministry.)
Reference
Topic
Genesis Reference
*1. Matthew 19:4
Created male and female
1:27, 5:2
*2. Matthew 19:5–6
Cleave to his wife; become one flesh
2:24
*3. Matthew 23:35
Righteous Abel
4:4
*4. Matthew 24:37–39
Noah and the Flood
6:1–22, 7:1–24, 8:1–22
*5. Mark 10:6
Created male and female
1:27, 5:2
*6. Mark 10:7–9
Cleave to his wife, become one flesh
2:24
*7. Mark 13:19
Since the beginning of the creation which God created
1:1, 2:4
8. Luke 3:34–36
Genealogies: Abraham to Shem
11:10–26
9. Luke 3:36–38
Genealogies: Noah to Adam to God
5:3–29
*10. Luke 11:51
Blood of Abel
4:8–11
*11. Luke 17:27
The flood came and destroyed them all
7:10–23
12. John 1:1–3
In the beginning God
1:1
*13. John 8:44
Father of lies
3:4–5
14. Acts 14:15
Who made the heaven and the earth
2:1
15. Acts 17:24
God made all things
1:1–31
16. Romans 1:20
The creation of the world
1:1–31, 2:4
17. Romans 4:17
God can create out of nothing
1:1–31
18. Romans 5:12
Death entered the world by sin
2:16–17, 3:19
19. Romans 5:14–19
Death reigned from Adam
2:17
20. Romans 8:20–22
Creation corrupted
3:17–18
21. I Corinthians 6:16
Two will become one flesh
2:24
22. I Corinthians 11:3
Head of the woman
3:16
23. I Corinthians 11:7
In the image of God
1:27, 5:1
24. I Corinthians 11:8
Woman from man
2:22–23
25. I Corinthians 11:9
Woman for the man
2:18
26. I Corinthians 15:21–22
By a man came death
2:16–17, 3:19
27. I Corinthians 15:38–39
To each ... seeds of its own (kind)
1:11, 1:21, 1:24
28. I Corinthians 15:45
Adam became a living being
2:7
29. I Corinthians 15:47
Man from the earth
3:23
30. II Corinthians 4:6
Light out of darkness
1:3–5
31. II Corinthians 11:3
Serpent deceived Eve
3:1–6, 3:13
32. Ephesians 3:9
Created all things
1:1–31, 2:1–3
33. Ephesians 5:30–31
Cleave to his wife, become one flesh
2:24
34. Colossians 1:16
All things created by Him
1:1–31, 2:1–3
35. Colossians 3:10
Created in His image
1:27
36. I Timothy 2:13–14
Adam created first
2:18–23
37. I Timothy 2:14
Woman deceived
3:1–6, 3:13
38. I Timothy 4:4
Everything created by God is good
1:10–31
39. Hebrews 1:10
In the beginning God made heavens and earth
1:1
40. Hebrews 2:7–8
All things in subjection under man
1:26–30, 9:2–3
41. Hebrews 4:3
Works were finished
2:1
42. Hebrews 4:4
Rest on the seventh day
2:2–3
43. Hebrews 4:10
Rest from His works
2:2–3
44. Hebrews 11:3
Creation of the universe
1:1
45. Hebrews 11:4
Abel offered a better sacrifice
4:3–5
46. Hebrews 11:5
Enoch taken up
5:21–24
47. Hebrews 11:7
Noah’s household saved
7:1
48. Hebrews 12:24
Blood of Abel
4:10
49. James 3:9
Men in the likeness of God
1:27, 5:1
50. I Peter 3:20
Construction of the Ark, eight saved
6:14–16, 7:13
51. II Peter 2:5
A flood upon the ungodly, eight saved
6:8–12, 7:1–24
52. II Peter 3:4–5
Earth formed out of water and by water
1:6–7
53. II Peter 3:6
The world destroyed by water
7:17–24
54. I John 3:8
Devil sinned from the beginning
3:14
55. I John 3:12
Cain slew his brother
4:8, 4:25
56. Jude 11
The way of Cain
4:8, 4:16, 4:25
57. Jude 14
Enoch, the seventh generation from Adam
5:3–24
58. Revelation 2:7
Tree of life
2:9
59. Revelation 3:14
Beginning of the creation of God
1:1–31, 2:1–4
60. Revelation 4:11
Created all things
1:1–31, 2:1–3
61. Revelation 10:6
Who created heaven ... and the earth
1:1, 2:1
62. Revelation 14:7
Who made the heaven and the earth
1:1, 2:1, 2:4
63. Revelation 20:2
The serpent of old, who is the devil
3:1, 3:14
64. Revelation 21:1
First heaven and first earth
2:1
65. Revelation 21:4
No more death, sorrow, crying or pain
3:17–19
66. Revelation 22:2
Fruit of the tree of life
3:22
67. Revelation 22:3
No more curse
3:14–19
68. Revelation 22:14
The tree of life
2:9

An interesting parallel between Genesis and the New Testament involves the flood and water baptism. Ask yourself, “What was the original significance of water baptism?” Of course, John baptized as a symbol of repentance for the forgiveness of sins, but where did he get the idea? Jesus directed His disciples to go, teach, make disciples, and baptize (Matthew 28:19–20). Christian churches have different views on baptism, but most teach it symbolizes one’s belief in Christ as Savior. As you look at the following table, consider whether water baptism should also remind us of the flood. I Peter 3:20–21 makes the connection.
Table 22 . Comparison of the Flood with Water Baptism
The Flood
Water Baptism
A sin-corrupted world was covered with water.
A sinful person who has trusted Christ for salvation is covered by water.
The Ark lifted the followers of God out of the water.
The believer in Christ is lifted out of the water.
After the flood began, it rained 40 days and 40 nights.
After Jesus was baptized, he fasted 40 days and 40 nights.
After the flood, a dove returned to Noah indicating it was safe to go out into the world that had been destroyed.
After John baptized Jesus Christ, the spirit of God descended to Christ as a dove. Then Christ went into the wilderness where He was tempted.

Another remarkable parallel exists between the Ark and Jesus Christ. Both provided the only refuge from a horrible judgement. Both were perfect provisions, designed by God and freely available to sinful people. Conventional “wisdom” has doubted, even mocked, the sufficiency of each. Both took a unique and terrible beating in order to save others. People scoffed at the thought of water falling from the sky and needing to be saved; today, many scoff at the cross and the need to be saved. The Ark had many rooms; Christ has prepared a place with many rooms (John 14:2–3). The Ark had one door which God closed; Christ said, “I am the door” (John 10:9); God will close it as well. The Ark landed on the 17th day of Nisan, the 7th month (Genesis 8:4); Christ rose from the dead on the 17th day of Nisan—3 days after the Passover, which falls on the 14th day of Nisan. The Ark was made leak-proof by pitch (Hebrew: kopher); Christ’s blood is a “watertight” ransom (Hebrew: kopher) that perfectly shields us.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Darwin Retried: An Appeal to Reason, Norman Macbeth (Harvard Common Press, 1971)

Attorney Norman Macbeth examines evolution more from a logical than a scientific basis. Macbeth exposes fallacies just as a trial lawyer would in court. He gained his insights by attending the private monthly meetings of experts at New York’s American Museum of Natural History. The public would be surprised at how freely these experts acknowledge the problems of evolution, at least in private meetings. Macbeth is amazed that this information is not filtering down to the second and third echelons—textbook writers and professors. Macbeth claims, “any fool can see that evolution died years ago.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Scientific Creationism (General Edition), editor Henry M. Morris (Master Books, 1974)

The editor and prime contributor is Henry M. Morris, founder of the Institute for Creation Research, who has written or coauthored more than fifty books and hundreds of articles. Assisting Morris was the scientific staff at ICR and dozens of other technical consultants. Although not a recent work, Scientific Creationism is ideal for those seeking a general and clear explanation of much of the scientific evidence supporting creation. The General Edition consists of the Public School Edition plus a final chapter dealing with theistic evolution and scriptural insights.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Genesis Record, Henry M. Morris (Master Books, 1976)

One of the best of many commentaries on the book of Genesis. It is written in an easy-to-read style, addresses and clarifies most of the bothersome issues that have perplexed inquisitive readers of Genesis, and frequently provides insights that could come from only a scientist who has spent a lifetime studying and teaching the book of Genesis.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


What Is Creation Science? Henry M. Morris and Gary E. Parker (Master Books, 1982)

This is really two books in one. Part I is essentially Gary Parker’s earlier book, Creation: The Facts of Life. Parker, a biologist, has a casual and lucid style that provides appealing explanations for creation evidence in the life sciences. Part II, by Henry Morris, deals with the physical sciences. Much of the material in Part II repeats material from other books by Morris. This readable book is an ideal gift for those who should reexamine the subject of origins, especially if they wonder “what difference does it make” or feel that “science favors evolution.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Great Dinosaur Mystery and the Bible, Paul S. Taylor (Eden Communications, 1987)

Children love to learn about dinosaurs. This outstanding book, with good illustrations and pronunciation helps, is a good introduction to the subject. Recommended for ages 5–12 years, although teens and adults also find it fascinating. (Note: Eden Communications also produces the award-winning film and video series Origins.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Genesis Flood, John C. Whitcomb, Jr. and Henry M. Morris (Baker Books, 1961)

This is one of the most quoted books dealing with the early chapters of Genesis. Many prominent creationists credit this book with launching their reexamination of uniformitarianism (the belief that the rates of geological processes today are essentially unchanged from those in the ancient past). Three of the book’s seven chapters contain a strong case for a worldwide flood, as opposed to simply a local flood. Several chapters dealing with geology are quite technical, and parts of the book are somewhat dated. The authors popularized the canopy theory, now recognized as having many biblical and scientific problems. (See pages 283–291.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Creation-Evolution Controversy, R. L Wysong (Inquiry Press, 1976), 1880 North Eastman, Midland, MI 48640.

This is a thorough and balanced treatment of the creation-evolution controversy from a scientific and logical point of view. Wysong, a veterinarian and professor of human anatomy, has accumulated, documented, and explained a massive amount of data in a readable form for high school and adult levels. The book is not typeset and is available only from Inquiry Press.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Many fine books are no longer in print, but may be available in libraries. Some books to look for are:
  • Ape-Men: Fact or Fallacy? M. Bowden
  • Noah’s Ark: Fable or Fact? Violet M. Cummings
  • Evolution and Christian Faith, Bolton Davidheiser
  • God in Creation Series, Bob Devine
  • The Ark on Ararat, Tim LaHaye and John Morris
  • Handy Dandy Evolution Refuter, Robert E. Kofahl
  • The Wonders of Creation, Alfred M. Rehwinkel
  • The Flood, Alfred M. Rehwinkel
  • The Earth, the Stars, and the Bible, Paul M. Steidl
  • The Mystery of Life’s Origin: Reassessing Current Theories, Charles B. Thaxton, Walter L. Bradley, and Roger L. Olsen
  • Man’s Origin/Man’s Destiny, A. E. Wilder-Smith
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Periodicals:

Acts & Facts, Institute for Creation Research, P.O. Box 2667, El Cajon, CA 92021.

This small, free, monthly publication is a good way to keep informed on the activities of the Institute for Creation Research (ICR), the largest of the growing number of creation organizations. The insert, Impact, contains a brief article on creation science.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Creation Ex Nihilo, P.O. Box 6330, Florence, KY, 41022

This is an easy-to-read, colorful, family magazine, published by Answers in Genesis, headquartered in Australia. Included are a children’s section and articles on popular science, education, and the Bible.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Can Origins Be Taught in High School or College?

Teaching the scientific evidence for creation in public schools has always been legal.1 Nevertheless, many teachers wonder how to do this. Schools should be places of inquiry, where students are taught to analyze all sides of an issue. Few academic subjects have greater inherent interest for high school or college students than the origins question. The fact that it is controversial is, therefore, not a liability but an asset.2 The origins question, then, is an ideal vehicle for developing analytical skills.3 An excellent way to develop these skills is “The Origins Research Project.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Creation Ex Nihilo Technical Journal, P.O. Box 6330, Florence, KY, 41022.

Also published by Answers in Genesis. It covers more scientific aspects of origins.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Creation Research Society Quarterly, P.O. Box 8263, St. Joseph, MO 64508.

This scientific journal is recommended for anyone who wishes to stay abreast of some of the latest technical developments in the growing field of creation. It is published in March, June, September, and December.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Origins, The Geoscience Research Institute, Loma Linda University, Loma Linda, CA 92350.

Origins is a small, attractive, semiannual publication containing research reports by capable scientists. Topics usually deal with the earth sciences. More creationists need to become aware of the Geoscience Research Institute’s research and writings.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Videos:

God’s Power and Scripture’s Authority, (Center for Scientific Creation), 60 minutes, see order form on page 355.

An exciting video dealing with creation, science, and the Bible. Filmed before a live audience and containing many visual effects, this video is most appropriate for junior high through adult ages. An addition to the video is a five-minute explanation and animation of the hydroplate theory.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Young Age of the Earth, (Earth Science Associates), 75 minutes, P.O. Box 12067 Knoxville, TN 37912.

Dr. Robert Gentry hosts this fascinating video that gives evidence for a young earth. Location video clips include interiors of coal mines and laboratories, Gentry explaining his research, and Walt Brown discussing the Grand Canyon and the hydroplate theory. For teens and adults.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Great Debate: Evolution vs. Creation, (Creative Media), 54 minutes, 6305 Ojibwa Lane, McHenry, IL 60050.

See page 310 for more information about this “debate” between “Professor Evolution” and “Dr. Creation,” both played by Terrence R. Mondy, a public high school biology teacher selected as the outstanding Biology Teacher for Illinois, 1999–2000. Most appropriate for high school audiences.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


A Question of Origins: Creation or Evolution, (Eternal Productions), 60 minutes, available at bookstores.

This visually rich, high-interest production shows evidence from cosmology, chemistry, and biology, interspersed with interviews with scientists, students, and the general population. Fast-paced and appealing to high school and older audiences.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origins Research Project

Introduction. The Origins Research Project may be one of the most interesting and exciting projects students ever experience—one they will remember the rest of their lives. It will demonstrate how scientific inquiry works while building upon one of the most basic and natural questions a person ever asks: “How did everything begin?” Each student is (1) to decide which theory of origins best fits the scientific evidence, and (2) to write a paper explaining why. Religious beliefs, while possibly important to the student’s overall conclusion, are not to be a part of this paper. There is no right or wrong answer. Instead, breadth of research, critical thinking, sound logic, and detailed comparisons of the data with the various theories should be the basis for evaluating the student’s work.

The following description of the Origins Research Project is written in a generalized form, so it can be used at the high school or college level in either secular or religious schools. Teachers can tailor this project to the time available, the student’s needs, and the teacher’s objectives.

Purpose. This project will (1) help each student develop analytical skills in science, (2) integrate many seemingly diverse topics and fields of science into a meaningful, maturing, and exciting investigation, and (3) permit academic study in an important area of science without infringing on diverse religious views that are the prerogative of the individual and the home. Because strongly held views will be presented on both sides of this question of origins, the student will develop, probably for the first time, strong, reasoned, and confident disagreement with some scientific authorities and textbook authors. This experience, which even most scientists and engineers do not have until they are well into their first major research effort, is one of the most maturing that an education can provide. Unfortunately, the typical classroom experience, especially in the sciences, involves learning or absorbing information, not evaluating the evidence and deciding which of several scientific explanations is most plausible.

The Project. Each student is to write a paper stating which theory of origins he or she feels is best supported by the scientific evidence and why. The first sentence of the paper will be, “I believe the scientific evidence best supports ______________________.” The blank space, for example, might contain one of the following:

  • the theory of evolution
  • the theory of creation
  • a modified theory of evolution
  • a modified theory of creation

(Possible definitions of “evolution” and “creation” are on page 311.) Any student who feels the evidence supports a theory other than evolution or creation should define that theory. Students should understand that their conclusions, based upon an examination of only some scientific evidence, may differ from their religious views (theism, atheism, or their many variants).

The scope of this project is not to resolve such differences but to learn to examine scientific evidence. Limitations and uncertainties in science, especially when dealing with ancient, unrepeatable events having no observers, will become apparent before the project is completed.

The Role of the Teacher. The teacher’s primary role is (1) to develop each student’s analytical skills in science, (2) to prevent religious aspects from entering any classroom discussions, (3) to prevent censorship of any scientific evidence, and (4) to challenge and stimulate the student’s thinking. Teachers should frequently ask thought-provoking questions such as:

  • What assumptions are being made?
  • Can those assumptions be tested?
  • Why do other scientists disagree?
  • What are other explanations?
  • What evidence is there for other conclusions?

The teacher’s role is not to compel belief in any theory of origins; nor is it to teach the material. The scope of the subject matter is so broad that it would be unreasonable to expect teachers to master it quickly enough to teach it. Furthermore, most teachers probably have presuppositions that could easily bias the student’s decision-making process. Students will frequently ask, sometimes subtly, what the teacher believes. A suggested response is:

Don’t be concerned with what I believe. What matters in this class is how thoroughly you examine the scientific evidence on both sides of this issue. I am not interested in your specific conclusion; I am interested in only the thoroughness and logic you use to reach your conclusion. You are on your own.

Teacher Options.

1. Decide the length of the written paper. This decision should be based upon the student’s academic level, the scientific fields the student should explore, and the teacher’s objectives. For a high school physics, biology, or general science course, 1,000 words might be a minimum. For a college student majoring in science education or geology, 40 typewritten pages might not be sufficient.

2. Determine the beginning and ending dates for the Origins Research Project. The project should be long enough to allow the student to reflect on the subject, to do the depth of reading and library research the teacher desires, and to write the paper. It is suggested that the Origins Research Project span 1–4 months and be completed in time to allow one week for grading. This project can be completed using a minimum of three classroom periods.

3. Specify the writing and grading standards. The required quality of the written paper and its adherence to the school’s style manual should be established. Schools that have a well-integrated curriculum may want English teachers to grade the papers from a writing standpoint and science teachers to grade the papers from a scientific standpoint. If, among the teachers available for grading, at least one is an evolutionist and one is a creationist, students could have their papers graded by a teacher who holds their basic view of origins (creation or evolution).

4. Establish the weight that will be assigned to this graded project. It should be commensurate with the research effort that the teacher desires and the student motivation that will be needed, possibly one-third to one-sixth of the course grade. Some students have been allowed to complete the Origins Research Project in lieu of taking the final exam.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Resource Materials

Many resources are available to help students form conclusions. Teachers and school officials are encouraged to examine the following list of resources and select those they feel are appropriate for their learning situations. Regardless of which specific resources or activities the teacher selects, every effort should be made to provide a balance between at least the two basic scientific models of origins—evolution and creation.

Video Tape

The Great Debate: Evolution vs. Creation (50 minutes). This excellent video features a debate between Professor Evolution and Dr. Creation, each played by Terrence R. Mondy, who was selected as the outstanding high school biology teacher for Illinois, 1999–2000. Entertaining, informative, interesting, and accurate. Appropriate for high school through college audiences. Available from Creative Media, 6305 Ojibwa Lane, McHenry, IL 60050 for $15.00, which includes mailing and handling.

Books for Student Reference:

From the evolution perspective:4

  • Charles Darwin, The Illustrated Origins of Species by Charles Darwin, abridged and introduced by Richard E. Leakey, Hill & Wang, 1979.
  • Robert Jastrow, Until the Sun Dies, Warner Books, 1977.

From the creation perspective:

  • Any portion of this book may be copied.
  • Duane T. Gish, Challenge of the Fossil Record, Master Books, 1985.
  • Henry M. Morris and Gary E. Parker, What is Creation Science? Master Books, 1982.

Contrasting the creation and evolution perspectives:

  • Richard Bliss and Gary E. Parker, Origin of Life, Evolution/Creation, Master Books, 1979.
  • Richard Bliss, Gary E. Parker, and Duane T. Gish, Fossils: Key to the Present, Evolution/Creation, Master Books, 1980.
  • Francis Hitching, The Neck of the Giraffe, Ticknor & Fields: New Haven and New York, 1982.
  • Michael Denton, Evolution: A Theory in Crisis, Burnett Books Limited (London), 1985.
  • William R. Fix, The Bone Peddlers: Selling Evolution, Macmillan Publishing Co., 1984.
  • Fred Hoyle and Chandra Wickramasinghe, Evolution from Space, Simon and Schuster, 1981.
  • Gordon Rattray Taylor, The Great Evolution Mystery, Harper and Row, 1983.

Outside Speakers

Invite outside experts to answer students’ questions. These experts would usually be an evolutionist and a creation scientist. Teachers should not assume this role and defend one point of view. Teachers are encouraged to create an atmosphere of inquiry by stimulating and motivating students to arrive at their own conclusions independently. Having expert witnesses just before the students begin writing their papers will help the students concentrate on unresolved questions. It might be instructive, especially at the high school level, to formulate questions beforehand during classroom time. Students who favor evolution should question the creationist witness, and students who favor creation should question the evolutionist witness. This will increase the level of interest and the desire to prepare adequately.

Student Debates

Brief student debates are an excellent way to increase student interest and involvement in this project. Each student could be given five minutes to state his or her case regarding some category of evidence, followed by two-minute rebuttals. A sign up sheet could be posted for students to seek an opponent to debate selected topics. One such debate each week, lasting possibly 15–20 minutes, could provide an important stimulus for all students. Care must be taken at the high school level to keep debates orderly. At all levels, videotaping during nonclassroom time can be effectively used. This would let teachers select only the best debates for classroom viewing.

Bulletin Board Displays

Students should be encouraged to bring to class any magazine, newspaper, or journal articles on the subject of origins. After they have been posted on a bulletin board for several days, discussions concerning the quality of the articles, the evidence cited, and the identification of hidden assumptions can be very informative. Letters to the editor by students could provide additional interest. Teachers may wish to offer incentives for any student whose letter is published, such as excusing the student from another writing exercise.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Questions and Answers

Q: Could I do something other than have my students write a major paper?

A: Yes. Students could be exposed to the same scientific evidence by being asked to do one or more of the following:

  • Summarize or outline what they feel are the most convincing evidence for the various theories of origins.
  • Make an oral presentation of a specified length.
  • List a specified number of evidences for creation and evolution.
  • Prepare a poster or display dealing with evidence for creation or evolution.
  • Write a short critique of (1) any viewpoint expressed by a prominent creationist or evolutionist, (2) a museum display that relates to the origins issue, (3) a recent newspaper or magazine article, or (4) a chapter in a textbook.

Q: Can creation be dealt with scientifically? (See also “How Can the Study of Creation Be Scientific?” on page 245.)

A: Scientists employ a common but special type of reasoning when they try to explain past, unrepeatable events that had no observers. They first develop a model—or what some scientists call a “working hypothesis.” This simply describes what they think happened. Once the model is defined, especially when alternative models are available, observations and measurements can be made that will help raise or lower the model’s plausibility. There are many possible models of origins. However, the two basic models, creation and evolution, can be defined as follows:

The Creation Model of Origins:

  • Everything in the universe, including the stars, the solar system, the earth, life, and man, came into existence suddenly and recently, in essentially the complexity we see today.
  • Genetic variations are limited.
  • The earth has experienced a worldwide flood.

The Evolution Model of Origins:

  • Over billions of years, the universe, the solar system, the earth, and finally life developed from disordered matter through natural processes.
  • Random mutations and natural selection brought about present living kinds from single-celled life.
  • All life has a common ancestor.

Neither creation nor evolution can explain scientifically what happened at the ultimate beginning (represented by the region in red in Figure 149). The evolution model is completely silent concerning the origin of matter, space, energy, time, and the laws of chemistry and physics. The farthest back in time most evolutionists claim to go is to a hypothetical “big bang.” They admit they are scientifically blind prior to such an event. Creationists likewise have no scientific understanding of what happened during the creation event. Nevertheless, to the right of the red region, both models can be tested against the evidence. For any assumed starting condition in the past, scientists frequently ask if the laws of physics and chemistry would produce what we see today. These are certainly scientific questions that give us insight into our beginnings.
Figure 149: Two Models. Comparison of Creation and Evolution on the Complexity Scale.

Q: How can those high school students who are underachievers or poorly motivated carry out this project?

A: Students who might have difficulty carrying out a full-scale research project will understand and enjoy the video tape described on page 310. They may also be directed to the illustrated booklets written by Richard Bliss. These books, which have been tested in hundreds of classrooms, are written at the 8th or 9th grade level. Most students reading below this level can read portions of these books.

Teachers who see students having difficulty may choose to limit them to a narrow topic, such as the fossil record.

Students could be asked such questions as:

  • Contrast how evolutionists and creationists explain the fossil record?
  • How are fossils formed?
  • Are there other explanations?
  • Where are fossils formed today?
  • What details are found in the fossil record?
  • Do these observations better fit the creation or the evolution explanation?

Answers to these questions could form an outline for a student’s paper. If the student requires more guidance, references and page numbers could be included with each question.

Students are often surprised that their conclusions differ from those of some scientists—either creationists or evolutionists. The confidence these students have that their answers are more credible than those of certain scientists produces self-confidence and increased interest in science. Students frequently want to explore other aspects of the origins controversy on their own. Generating this sense of excitement and discovery should be an objective of every science curriculum.

Q: What would the minimum project involve at the high school level?

A: The following is an inexpensive way to structure this project so that only three classroom periods are needed. These three classes should be spread out over at least a three-week period.

Day 1:

  • Pass out the assignment sheets which (1) state the length, format, grading criteria, and due dates for the outline and final 1,000-word paper; (2) define “creation” and “evolution”; and (3) list the resources available in the school library.
  • Describe selected resources.
  • Show the video tape, The Great Debate: Evolution or Creation. (See page 310.)
  • Explain science methodology when dealing with past events that were not observed and cannot be repeated. (See Figure 149.)

Day 2:

  • Students conduct one or two debates.
  • Lead an informal discussion of the issue. Emphasize the importance in science of basing conclusions on evidence.
  • Remind the students that their outlines are due in __ days.

Day 3:

  • Comment on the quality of students’ outlines.
  • Discuss articles posted on the bulletin board.
  • Remind students that their final papers are due in ___ days.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . In 1987, the Supreme Court of the United States held:

Moreover, requiring the teaching of creation science with evolution does not give schoolteachers a flexibility that they did not already possess to supplant the present science curriculum with the presentation of theories, besides evolution, about the origin of life. “Edwards, Governor of Louisiana, et al. v. Aguillard et al.”, Supreme Court of the United States, No. 85-1513, argued 10 December 1986, decided 19 June 1987, p. 1. Also see p. 8, first paragraph, of that document.

  • On 13 June 2001, the United States Senate passed the following resolution by a vote of 91 to 8.

It is the sense of the Senate that—
(1) good science education should prepare students to distinguish the data or testable theories of science from philosophical or religious claims that are made in the name of science; and
(2) where biological evolution is taught, the curriculum should help students to understand why this subject generates so much continuing controversy, and should prepare the students to be informed participants in public discussions regarding the subject. Senator Rick Santorum, Congressional Record, Vol. 147, No. 82, 13 June 2001, pp. 1-2. See also Constance Holden, “Senate Gives Nod to Creationists,” Science, Vol. 292, 29 June 2001, p. 2429.

  • “Several benefits will accrue from a more open discussion of biological origins in the science classroom. First, this approach will do a better job of teaching the issue itself, both because it presents more accurate information about the state of scientific thinking and evidence, and because it presents the subject in a more lively and less dogmatic way. Second, this approach gives students greater appreciation for how science is actually practiced. Science necessarily involves the interpretation of data; yet scientists often disagree about how to interpret their data. By presenting this scientific controversy realistically, students will learn how to evaluate competing interpretations in light of evidence—a skill they will need as citizens, whether they choose careers in science or other fields. Third, this approach will model for students how to address differences of opinion through reasoned discussion within the context of a pluralistic society.” David DeWolf, as quoted by Senator Rick Santorum, Congressional Record, 13 June 2001. p. 2.
  • “I think, too often, we limit the best of our educators by directing them to avoid controversy and to try to remain politically correct. If students cannot learn to debate different viewpoints and to explore a range of theories in the classroom, what hope have we for civil discourse beyond the schoolhouse doors? Scientists today have numerous theories about our world and its beginnings. I, personally, have been greatly impressed by the many scientists who have probed and dissected scientific theory and concluded that some Devine force had to have played a role in the birth of our magnificent universe. These ideas align with my way of thinking. But I understand that they might not align with someone else’s. That is the very point of this amendment—to support an airing of varying opinions, ideas, concepts, and theories. If education is truly a vehicle to broaden horizons and enhance thinking, varying viewpoints should be welcome as part of the school experience.” Senator Robert Byrd, Congressional Record, 13 June 2001, p. 6.

2 . Richard Alexander, evolutionist and professor of zoology and curator of insects at the University of Michigan, proposed a similar idea.

No teacher should be dismayed at efforts to present creation as an alternative to evolution in biology courses; indeed, at this moment creation is the only alternative to evolution. Not only is this worth mentioning, but a comparison of the two alternatives can be an excellent exercise in logic and reason. Our primary goal as educators should be to teach students to think and such a comparison, particularly because it concerns an issue in which many have special interests or are even emotionally involved, may accomplish that purpose better than most others. Richard D. Alexander, “Evolution, Creation, and Biology Teaching,” American Biology Teacher, Vol. 40, February 1978, p. 92.

3 . Analytical skills in science include observing; classifying; measuring; explaining; predicting; applying mathematics; designing investigations and experiments; collecting and analyzing data; drawing conclusions; identifying assumptions; contrasting alternative explanations; formulating definitions, questions, hypotheses, and models; and retracting prior conclusions when the evidence warrants it.

4 . School libraries usually have books dealing with evolution, which can be used to supplement those suggested here.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


What Are the Social Consequences of Evolution?

Opinions about origins have profound social consequences and even affect the way we think. Consider the following italicized perspectives and some responses. Notice that all these perspectives, contrary to the scientific evidence, presume evolution occurred.

1. Animal-like Behavior. If humans descended from animals, why shouldn’t humans behave like animals?

2. Meaninglessness. If evolution happened, why believe life has any purpose other than to reproduce and pass on your genes? 1

Response: Evolution did not happen. Your life has purpose and hope. God does not make mistakes. You are not an accident.

3. Good vs. Evil. If nature is all there is, why believe there is good and evil?

Response: Distinguishing good and evil requires broad, even absolute, standards—and Someone competent to set those standards. Humans instinctively know there is good and evil, right and wrong. Someone implanted that understanding in us; the laws of physics can’t.

4. Survival of the Fittest. If we evolved by “survival of the fittest,” then getting rid of the unfit is desirable. To conquer and exploit weaker people, businesses, and countries is just the law of the jungle from which we evolved. Mercy killings, forced sterilization, and selective breeding of humans, while unpopular with some, would be beneficial, in the long run, and very logical—if we evolved.

5. Communism. Friederich Engels, one of the founders of communism, wrote Karl Marx, another founder, and strongly recommended Charles Darwin’s book, The Origin of Species. In response, Marx wrote Engels that Darwin’s book “contains the basis in natural history for our view [communism].” 2 Marx even offered to dedicate his book, Das Capital, to Darwin, but Darwin declined.

Joseph Stalin, ruthless dictator of the Soviet Union for many years, read Darwin’s book as a student at a church-based school. Stalin urged others to also read it. During that time, he became an atheist.

6. Personal Responsibility. If everything came into existence by chance and natural processes, then we have no responsibility to some supernatural being. Religions would be a crutch for the weak-minded and superstitious. Churches would be monuments to human ignorance.

Furthermore, if evolution happened, then we and our actions are the consequence of trillions of natural events over billions of years. We had no control over any of those events. Our responsibility for our situation is relatively small. If bad things happen to us, we are primarily victims.

Response: But if we were created, we have great responsibility, and the Creator will hold us accountable. More will be expected from those who have been given more.

7. Secular Humanism. If the “molecules-to-monkeys-to-man” idea is correct, then man is the highest form of being. Man should be the object of greatest concern, not some fictitious Creator that man actually created.

Response: This philosophy is called secular humanism. Basically, it’s a humane sounding term that means atheism with a vague, intellectual flavor. Secular humanism will decline as people increasingly learn the scientific flaws of evolution.

8. New Age Movement. If people slowly evolved up from bacteria, then aren’t we evolving toward God? Aren’t we evolving a new consciousness? Aren’t we evolving into a glorious New Age?

Response: This belief, built on evolution, is growing like a cancer even in many churches in the world. It’s called The New Age Movement. It also will decline as the scientific errors of evolution become known.

9. Marriage. If marriage is a cultural development, begun by ignorant tribes thousands of years ago, then why not change that custom, as we do other out-of-date customs? Animals don’t marry; why should people? After all, we’re just animals. If people are a product of natural processes, then why not do what comes naturally? What’s wrong with sexual activity outside of marriage as long as no one is hurt?

Response: If God created man and woman and instituted marriage, then we should have an entirely different attitude.

10. Racism. If humans evolved up from some apelike creature, then some people must have advanced higher on the evolutionary ladder than others. Some classes of people should be inherently superior to others.

Response: But that’s racism. That’s the twisted logic Hitler used to try to establish his super, Aryan race and to justify exterminating six million Jews in the Holocaust. This does not mean evolutionists are racists, although Charles Darwin and many of his followers of a century ago were extreme racists. However, evolution has provided the main rationale for racism. Stephen Jay Gould has written that “Biological arguments for racism ... increased by orders of magnitude following the acceptance of evolutionary theory.” (See Endnote 3 on page 294.) People with darker skin have suffered greatly from evolutionary racism. Evolution has also caused others to suffer even more. They are victims of a greater holocaust going on all around us—abortion.

11. Abortion. We dispose of unwanted animals such as cats and dogs. If humans are just evolved animals, why not terminate an unwanted pregnancy? Isn’t it the mother’s right? Shouldn’t she have a “choice” in such a personal matter? After all, a fetus has no name or personality. It’s of lesser value than an adult. During a fetus’ first three months, it’s just a tiny glob of tissue that’s not much more important than a little pig or rabbit. Why shouldn’t a fetus be “terminated” if adults or society would benefit? After all, we have a population problem. We must guide our destiny.

Response: Abortion is the premeditated killing of an innocent, defenseless, completely human baby. Calling an unborn child a “fetus” is dehumanizing. Nor should we speak of “terminating a pregnancy.” That is just a euphemism for killing a young human.

Nine years after Darwin published his theory of evolution, Professor Ernst Haeckel announced that animal embryos, including unborn babies, repeat their evolutionary steps. Supposedly, human embryos begin as spheres, because humans evolved from bacteria which are sometimes spheres. Later unborn babies look like fish, because humans evolved from fish. Still later, they look like chimpanzees, because humans evolved from some apelike ancestor. So human embryos are not yet human. Can you see the errors in this logic? Similarity does not imply a genetic relationship.

Haeckel’s false drawings, copied by hundreds of textbook writers, contributed to his theory’s popularity. It was taught as fact throughout the world for over a century, even in medical schools. Today the theory is completely discredited, although it is still taught. (See “Embryology” on page 10 and page 55.)

Unborn children are human. Each adult’s body has about 100 trillion cells. When you were just one cell inside your mother, all the marvelous, complex information that physically defines you and every organ in your body was there. Although you were tiny and immature, you were completely human at one cell. If anything, the amount of complex information that physically defines you has decreased since then.

Before birth, your mother acted as your support system, just as medical support systems are needed by some sick or elderly people. Needing a support system does not remove people from the human race or justify killing them.

Although these social problems did not originate with evolution, they follow logically from evolution. No doubt most evolutionists are as opposed as creationists to many of these social problems, but from an evolution perspective these behaviors are easily justified, rationalized, or tolerated. Evolution, while not the cause of evil, can usually defend or justify evil behavior—with seeming scientific credibility.3

Obviously, the creator of a complex machine can best provide its operating instructions. Likewise, only our Creator has the authority and ability to establish timeless, moral absolutes. By what logic could anyone oppose these eleven italicized viewpoints if there were no moral absolutes? Without moral absolutes, “right” and “wrong” will be decided by whoever is in control, and that will change from time to time. A false understanding of our origins has subtle, far-reaching, and profound consequences.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:09:53 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Figure1.html

Figure 1: Organization of the Scientific Case for Creation.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:47 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Frozen Mammoths

Figure 107: Berezovka Mammoth (above). This is the most famous of all mammoths, the frozen Berezovka mammoth. He is displayed in the Zoological Museum in St. Petersburg, Russia, in the struggling position in which he was found near Siberia’s Berezovka River. His trunk and much of his head, reconstructed in this display, had been eaten by predators months before scientists arrived in 1901. After a month of excavation, ten pony-drawn sleds hauled most of his cut-up carcass more than 2,000 miles south to the Trans-Siberian Railroad. From there he was taken to St. Petersburg’s Zoological Museum, today’s leading institution for studying frozen mammoths. The handle (extreme bottom center) of the shovel used in the excavation provides the scale. Inches above the handle is Berezovka’s penis, flattened like a long tail of a beaver. While in the museum, I saw this reproductive organ’s condition and realized it not only helps explain how Berezovka died, but what happened to other frozen mammoths as well.

Figure 108: Dima, Baby Mammoth (right). In 1977, the first of two complete baby mammoths was found—a 6–12-month-old male named “Dima.” His flattened, emaciated, but well-preserved body was enclosed in a lens of ice, 6 feet below the surface of a gentle mountainous slope.1 “Portions of the ice were clear and others quite brownish yellow with mineral and organic particles.”2 Silt, clay, and small particles of gravel were found throughout his digestive and respiratory tracts (trachea, bronchi, and lungs). These details are important clues in understanding frozen mammoths.

Because most mammoths were fat and well fed, Dima may have suffered before death from one of the many problems common to baby elephants. Within their first year of life, 5–36% of elephants die.3
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Bering Barrier Theory

67. Abundant Food, Warm Climate. This theory describes events during the peak of [image] the last Ice Age when northern Siberia and Alaska would not have had abundant vegetation and a warm climate. Nor could regions inside the Arctic Circle produce the needed food and drinking water during winter months. Many animal and plant species buried there live only in temperate climates today; mammoths were not Arctic animals. Mammoths appeared well fed.

68. Yedomas and Loess. Soils washed down on top of ice would show stratification and some sorting of particles by size. Loess, in contrast, consists of very fine and uniform particles. Besides, in yedomas, ice and loess are mixed.

69. Multi-Continental, [image] -150°F, Vertical Compression. The Bering barrier theory does [image] not explain why these peculiar events occurred over such [image] wide areas on two continents, the rapid drop in temperature to -150°F, or the vertical compression found in Dima and Berezovka.

70. Rock Ice. This theory might explain buried layers of glacial ice (Type 2 ice), but it does not explain rock ice (Type 3 ice).

71. Frozen Muck. If a gigantic snow storm buried many mammoths, why are almost all carcasses encased in frozen muck? Where does so much muck come from, and why does it contain buried forests?

72. Suffocation. Animals caught in a sudden snow storm would die of starvation and exposure, not suffocation. Suffocation might result from an avalanche, but avalanches would not occur in flat terrain.

73. Dirty Lungs. Sudden snowfalls would remove dust from the air and bury other dirt particles under a blanket of snow. How then did silt, clay, and gravel enter Dima’s digestive and respiratory tracts?

74. Large Animals. Sudden snow storms would preferentially entomb and freeze smaller animals.

75. Other/Winds. Prevailing winds at the Bering Strait blow to the east. Therefore, storms from the Pacific should dump snow primarily on Alaska, not Siberia. However, 90% of all known frozen mammoths and all known frozen rhinoceroses are in Siberia.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Crevasse Theory

19. Abundant Food. Same as item 11.

20. Warm Climate. The contents of Berezovka’s stomach showed that he lived in a warm climate, not one containing ice crevasses. Furthermore, tree fragments and roots were found beneath him. Trees do not grow near icy crevasses. Glacial climates prevent tree growth. Many animals and plants buried in northern Siberia and Alaska live only in temperate climates today. Besides, mammoths were not Arctic animals.

21. Yedomas and Loess, Multi-Continental, [image] Suffocation, [image] Vertical Compression. The crevasse theory does not explain the relationship of [image] mammoths with yedomas and loess, why these peculiar events [image] occurred over such wide areas on two continents, why some of these huge animals suffocated, or what caused the vertical compression found in Dima and Berezovka.

22. Elevated Burial. Falling into a crevasse or being transported downhill in a glacier would not herd mammoths up onto islands or up near the higher elevations of flat, low plateaus. Crevasses form only on steep slopes.

23. Rock Ice. Mammoths are sometimes buried near Type 3 ice. Crevasses have only Type 2 ice.

24. Frozen Muck. Frozen mammoths are found primarily in frozen muck, not ice. Where did all the muck come from, and why are so many large trees buried in it?

25. Sudden Freezing. Let us assume that after Berezovka had eaten beans at the base of a glacier, he climbed up to a crevasse, fell in, and died. His stomach acids and enzymes would have destroyed his food in a few hours. Because crevasses are not at the base of glaciers, Berezovka’s long trip up the glacier and subsequent freezing must have been unbelievably rapid to prevent this destruction. Besides, what could motivate a grazing beast to climb a long, steep, icy slope?

26. Dirty Lungs. Falling into a crevasse would not put gravel in Dima’s lungs or silt, clay, and gravel throughout Dima’s intestines.

27. -150°F. Snow is a surprisingly good insulator, as those who have lived in igloos know. Also, transferring heat from a solid object, such as a mammoth’s body, to stagnant air is also a slow process. Both conditions would exist if a mammoth fell into a crevasse. Steep crevasse walls would shield the body from cold winds, and glacial ice and stagnant air would insulate the mammoth from sharp drops in the outside temperature. Eventually, the carcass would freeze, but the residual heat in its huge body would delay freezing and cause putrefaction. Hoyle’s comment, therefore, comes as no surprise:

I have been informed that, today, when reindeer fall down crevasses in the Greenland ice, they are subsequently found to be in an unpleasantly putrefied condition. It seems that, no matter how cold the air is, the body heat of the dead animal is sufficient to promote bacterial decomposition.147

The warmer, internal parts of the body, such as the stomach, would experience even more decay than the outer layers. Furthermore, this theory cannot begin to explain a sudden temperature drop to -150°F.

28. Large Animals. The crevasse theory does not explain why primarily larger animals fell into icy crevasses and froze. Actually, the larger the animal, the greater its internal heat and the more the animal should decay.

29. Animal Mixes. If an occasional mammoth fell into an ice crevasse, why are the bones of so many types of animals found together? While some might argue that an adult mammoth climbed up a glacier, why would a baby such as Dima or a rhinoceros? A heavy, low-slung rhinoceros could not walk in deep snow. Beavers, squirrels, and birds do not fall into crevasses, but all have been found near mammoths.

30. Upright. Herz, who excavated and analyzed the Berezovka mammoth, felt it had fallen into a crevasse, because it had several broken bones and was frozen. This might explain why the mammoth was found in an upright, although contorted, position. Normally, with a broken pelvis, a broken shoulder, a few broken ribs, and a crushed leg bone, it should have been lying on his side. However, a fall would rarely break bones in different parts of the body. To break so many bones requires many large forces acting from different directions. A blow received from a fall might explain a few fractures, but probably not all, especially the aligned, crushed fracture of the leg.

31. Other/Glaciers. Only a few mountains in northeastern Siberia show evidence of former glaciers.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Mud Burial Theory

32. Away From Rivers, Elevated Burials. A very large mudslide, such as [image] might occur near a river bank, is required to suffocate and bury large animals. Yet frozen remains of mammoths and rhinoceroses are sometimes found in the interior of hilly islands, or on high ground far from rivers and river mud. Besides, northern Siberian rivers transport relatively little mud.148 Mud moves slowly, if at all, on flat, low plateaus. Rhinoceroses do not live far above the level of rivers or oceans.

33. Yedomas and Loess, Multi-Continental, Frozen Muck, -150°F. The mud burial theory does not explain the relationship of mammoths [image] with yedomas and loess, why these peculiar [image] events occurred over such wide areas on two continents, where so much muck originated, why it contains buried forests, or what caused the rapid drop in temperature to -150°F.

34. Rock Ice. Burial in mud that later froze would produce Type 1 ice, not Type 3 ice.

35. Sudden Freezing. The coldest a mud flow could be is 32°F. The air would be even warmer. If Berezovka had been encased in mud, a good insulator, his stomach contents would have taken about 20 times longer to cool enough to stop acids and enzymes from destroying the vegetable matter in his stomach. In other words, burial in even cold, flowing mud could not freeze a mammoth rapidly enough. Even if the atmospheric temperature dropped to -200°F after the mammoth was buried, freezing would not be rapid enough to overcome the mud’s insulating effect.

36. Dirty Lungs. One researcher used the mud burial theory to explain why Dima had silt, clay, and small particles of gravel throughout his respiratory and digestive tract.149 While these particles might enter the upper digestive tract, they would not enter the lungs and lower digestive tract. Such particles would need to be in the air for some time, as would occur during sustained high winds.

37. Animal Mixes. Many animals, such as beavers, marmots, voles, and squirrels, whose bones lie near frozen mammoths, do not create enough ground pressure to sink into mud.

38. Upright. The upright Berezovka mammoth apparently suffocated. Burial in a mudslide might explain the suffocation, but it would not explain the upright posture. Becoming stuck in shallow mud might explain the upright posture, but it would not explain the suffocation. The Benkendorf mammoth and others were also upright. (See Table 7 on page 172.)

39. Vertical Compression. Burial in a typical mud flow would not flatten Dima or produce the severe vertical compression found in Berezovka.

40. Other/Feet. Elephants rarely become stuck in mud, because their feet expand as weight is placed on them and narrow as they are lifted. In northern Siberia only a thin layer of soil thaws in the summer.

41. Other/Mouth. A large animal trapped in mud would probably live for hours, if not days. Therefore, food should not be preserved in its mouth and digestive tract, as occurred for a rhinoceros and several mammoths.

42. Other/Scavengers. Large animals buried in mud flows should frequently show marks of scavengers on the top parts of their body where mud had not yet reached. No known report has described such a pattern.

43. Other/Rhinoceroses. Rhinoceroses and babies (such as Dima) do not migrate as this theory proposes.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the River Transport Theory

44. Away From Rivers, Yedomas and Loess, Multi-Continental, Frozen Muck, -150°F, [image] Large Animals, Vertical Compression. The river transport theory does not explain why frozen mammoths are not exclusively [image] found along rivers, why there is a relationship between [image] mammoths, yedomas, and loess, why [image] these peculiar events occurred over such wide [image] areas on two continents, where so much muck originated, why it contains buried forests, why temperatures suddenly dropped to -150°F, why primarily the larger animals were frozen and preserved, or what caused the vertical compression in Dima and Berezovka.

45. Elevated Burials. Rivers would not deposit large carcasses on the higher levels of plateaus. A few mammoths are found 1,000 feet above nearby rivers.150

46. Rock Ice. With the river transport theory, one would expect to find Type 1 ice, not Type 3 ice.

47. Dirty Lungs. If Dima drowned, silt and clay might have entered his lungs, but not gravel. Nor would drowning distribute those particles throughout his intestine.

48. Summer-Fall Deaths. How could so many animals, washed far north by rivers, get buried and preserved in hard, frozen muck? Even if flooding rivers buried mammoths under sediments that permanently froze the following winter, their bodies would have experienced considerable decay after a summer or fall death. Besides, river flooding usually occurs in the spring, not late summer or fall, and rivers do not deposit muck. The organic component in muck would separate and float to the surface.

49. Upright. Mammoths, transported by rivers, would not be deposited upright, as some were.

50. Other/Fossils. No fossils of water animals have been reported in deposits containing frozen mammoths.151

51. Other/South. Teeth and tusks of mammoths found south of Siberia differ considerably from those in Siberia. Therefore, the frozen mammoths are not from the south.

52. Other/Float. Cold Siberian and Alaskan rivers would minimize the buildup of gas in a decaying carcass. This is why “bodies ordinarily do not float in very cold water.”152 Even if these remains floated for hundreds of miles, why were some found along very short rivers flowing directly into the Arctic Ocean?153 Why was their long hair not worn off? Why were frozen mammoths found on the New Siberian Islands in the Arctic Ocean, more than 150 miles from the mainland? Their bones do not show the wear associated with transport or water erosion. If an unusually strong river carried floating carcasses to these islands, the carcasses should have been found only along beaches. Instead, remains are found in the interior of islands, the largest of which is 150 miles long and 75 miles wide.154

53. Other/Alaskan Rivers. Parts of 6 frozen mammoths have been found in Alaska where rivers do not originate in warm climates.

54. Other/Swimmers. Elephants are, and presumably mammoths were, excellent swimmers.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Extinction-by-Man Theory

55. Abundant Food. There is little precedent for believing that man will push any animal population into a harsh environment having little food. Only Dima, a baby, appeared underfed. Most frozen mammoths, complete enough to evaluate, were well fed.

56. Yedomas and Loess, -150°F, Large Animals, Upright, Vertical Compression. The extinction-by-man theory does not explain the [image] relationship of mammoths with yedomas and loess, the [image] sudden drop in temperature to -150°F, the vertical compression [image] found in Dima and Berezovka, why primarily the larger, harder to freeze, animals were frozen and preserved, or why so many mammoth bodies and skeletons were upright.

57. Elevated Burials. Even if man pushed these animals north into Siberia and Alaska, why would a disproportionate number be buried on the higher elevations of generally flat plateaus?

58. Rock Ice. With this theory, one would expect Type 1 or 2 ice, not Type 3 ice.

59. Frozen Muck. If man killed the mammoths, how were they and even forests buried in such widespread layers of frozen muck? Where did so much muck come from?

60. Suffocation. If humans killed mammoths and rhinoceroses, why did at least five suffocate?

61. Dirty Lungs. Being hunted by man would not explain silt, clay, and small gravel particles in Dima’s respiratory and digestive tracts.

62. Animal Mixes. Mammoth remains are often found near bones of animals that man would probably not have simultaneously pursued. Examples include rhinoceroses, horses, tigers, badgers, bears, wolves, hyenas, lynxes, etc. Why would animals that man normally does not hunt die while man was killing mammoths? Why would a hunted horse be frozen?155 Today, wild horses live in only mild climates.

63. Other/No Human Signs. It is doubtful that primitive man could have exterminated the formidable, even dangerous, mammoth in a remote, frigid, and vast region. Yes, man almost exterminated the less imposing buffalo—with guns in a temperate climate. Apparently, no human remains (even bones or teeth), no weapons (arrows or knives), and no other artifacts (pottery, utensils, or art) have been found alongside frozen mammoth and rhinoceros remains. Besides, most primitive arrows and spears would do little damage after penetrating the mammoth’s thick skin and fat layers. Nor are the distinctive marks of man’s ax or knife clearly seen on mammoth bones and ivory. If man exterminated mammoths, some signs of human activity should occasionally be found among the millions of mammoth remains. Humans often dig deep pits when trying to capture or kill large animals. This would be extremely difficult in permafrost.

64. Other/Unpopulated. Humans in today’s heavily populated areas might try to exterminate mammoths and rhinoceroses. However, it is difficult to imagine man doing this thousands of years ago in barren and sparsely populated regions of northern Siberia.

65. Other/Logic. Humans do not travel to desolate regions for food, especially food difficult to preserve and transport. Even if man occupied these regions, food would not have been his motive for killing mammoths and rhinoceroses, because less dangerous and more desirable game was available. In Africa today, man has no great desire for elephant or rhinoceros meat. In fact, before the day of the rifle and the ivory market, man generally avoided these huge African animals. If man killed the mammoth for its ivory tusks, why did he kill the rhinoceros? Why were so many valuable tusks left behind?

66. Other/South. Same as item 51.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Shifting Crust Theory

76. Yedomas and Loess, -150°F, Large Animals, Vertical Compression. The shifting crust theory does not [image] explain the relationship of [image] mammoths with yedomas and loess, [image] the sudden temperature drop to -150°F, why primarily the larger, harder-to-freeze animals were frozen and preserved, or why vertical compression was found in Dima and Berezovka.

77. Rock Ice. This theory might explain Type 2 ice near mammoths, but not Type 3 ice.

78. Frozen Muck. Same as item 71.

79. Summer-Fall Death. Sliding the entire earth’s crust would produce ruptures in both Northern and Southern Hemispheres. Volcanic activity and storms should have been equally intense in both hemispheres. Because this catastrophic event probably occurred in July or August, summer storms should have occurred in the Northern Hemisphere and winter storms in the Southern Hemisphere. Therefore, we should find frozen carcasses in the Southern Hemisphere, not the Northern Hemisphere.

80. Other/Wrong Direction. Frozen remains of mammoths and other animals were found in northern Alaska. If the crust shifted so the Hudson Bay moved from the North Pole to its present position, Alaska would not move appreciably northward. Why then would northern Alaska suddenly shift from a temperate to an Arctic climate? (For an explanation of what caused the needed latitude changes, see Endnote 42 on page 123.)

81. Other/No Ruptures. Places where the earth’s crust ruptured should be visible today. They are not.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Meteorite Theory

82. Abundant Food. This theory places the mammoth extinction at the sudden end of the Ice Age. However, to support such large herds and many other animals, vegetation must have been plentiful in Alaska and Siberia. Temperate vegetation would have been scarce in those Arctic regions during the last Ice Age and during the dark, winter months, even without an Ice Age.

83. Yedomas and Loess, [image] Frozen Muck, Suffocation, Vertical Compression. The meteorite theory does not explain the [image] relationship of mammoths with yedomas and loess, where [image] so much muck originated, why muck contains buried forests, why at least some of these huge animals suffocated, or what caused the vertical compression found in Dima and Berezovka.

84. Rock Ice. The meteorite theory might explain why Type 1 ice melted and allowed mammoths to sink into icy bogs, but Type 3 ice is not explained.

85. -150°F. This theory tries to explain a sudden warming trend. It does not explain why temperatures went suddenly in the other direction to -150°F.

86. Animal Mixes. A sudden warming at the end of the Ice Age might have caused some animals “to blunder to their deaths in icy bogs.”156 It would not explain why this happened to so many different types of animals—animals that are quick, surefooted, or mobile (such as birds).

87. Other/No Burial. The rapid jump in atmospheric temperature required to melt permafrost to a depth necessary to bury 13-foot-tall mammoths would have incinerated their bodies.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Were Mammoths Frozen after the Flood?

A few who recognize that a global flood occurred believe mammoths were frozen and buried after the flood—not at the beginning of the flood. The mechanisms given are vague, and practically none of the 17 diagnostic details described under “Evidence Requiring an Explanation” (pages 178–180 and Table 10 on page 184) are addressed. Once specific mechanisms are given, true testing can begin. “Postflood” advocates give two arguments.

Postflood carvings of mammoths are found on cave walls in France. Response: Mammoths obviously survived the flood, multiplied, and were seen by humans centuries later. However, it is hard to imagine millions of mammoths, or the dozens of other temperate animals buried with them, living in northern Alaska and Siberia during or after the Ice Age that followed the flood. Many reasons have already been given why mammoths could not survive even warm winters, not to mention the Ice Age, at polar latitudes.

Mammoth remains are recent, because they are found near the top of the ground. Response: Don’t confuse elevation with time. In these permafrost regions, which are the only areas where mammoth flesh could be preserved for several thousand years, deep excavation is difficult. I know of no frozen mammoth or rhinoceros remains lying directly above layered strata containing marine fossils, oil, coal seams, or limestone.142 (See Prediction 17 on page 186.) A few have searched, without success, for such deposits below frozen remains. Simplistically drawn geological maps of these relatively unexplored regions are no substitute for hard evidence or specific and detailed reports of the geology directly below frozen carcasses.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Final Thoughts

Students of the earth sciences are frequently discouraged from considering alternative explanations such as we have examined with the frozen mammoths. Too often, students are told what to think, rather than taught how to think. Why is this?

Before the field of geology began in the early 1800s, a common explanation for major geological features was a global flood. Early geologists were hostile to such explanations for three reasons. First, many geologists were opposed to the Bible, which spoke of a global flood. Second, flood explanations seemed, and sometimes were, scientifically simplistic. Finally, a global flood is an unrepeatable catastrophe which cannot be studied directly.

Rather than appear close-minded by disallowing flood explanations, a more subtle approach was simply to disallow global catastrophes. This removed all three objections above and was more justifiable, because modern science requires experimental repeatability. By definition, catastrophes are rarely repeated, extremely large, and difficult to reproduce. The flaw in this exclusionary logic is that catastrophes can occur, involve many phenomena, and leave widespread wreckage and strange details that require an explanation. (You have seen many relating to frozen mammoths.) Most of these phenomena are testable and repeatable on a smaller scale. Some are so well tested and understood that mathematical calculations and computer simulations can be easily made at any scale.

How were catastrophes disallowed? Professors in the new and growing field of geology were primarily selected from those who supported the anticatastrophe principle. These professors did not advance students who espoused catastrophes. An advocate of a global flood was branded a “Biblical literalist” or “fuzzy thinker”—not worthy of an academic degree. Geology professors also influenced, through the peer review process, what papers could be published. Textbooks soon reflected their orthodoxy, so few students became “fuzzy thinkers.” This practice continues to this day, because a major criterion for selecting professors is the number of their publications.

This anticatastrophe principle is called uniformitarianism. For more than 150 years, it was summarized by the phrase, “The present is the key to the past.” In other words, only processes observable today and acting at present rates can be used to explain past events. Because some catastrophes, such as large impacts from outer space, are now fashionable, many now recognize uniformitarianism as a poor and arbitrary assumption.157

However, this presents a dilemma. Because uniformitarianism is foundational to geology, should the entire field be reexamined? Uniformitarianism was intended to banish the global flood. Will the death of uniformitarianism allow scholarly consideration of evidence that implies a global flood? Most geologists object to such a possibility. They either deny that a problem exists or hope it will go away. Some try to redefine uniformitarianism to mean that only the laws of physics observed today can be used to explain past geological events—an obvious principle of science long before uniformitarianism was sanctified. (See Endnote 15 on page 160.) The problem will not go away, but will fester even more until enough geologists recognize that catastrophes were not the problem. Early geologists simply, and arbitrarily, wanted to exclude the global flood, not catastrophes.

Ruling out catastrophes in general (and the flood specifically), even before all facts are in, has stifled study and understanding. The “frozen-mammoth issue” is one of many examples. Disallowing catastrophes also produces a mind-set where strange observations are ignored, or considered unbelievable, rather than viewed as possibly important diagnostic details worthy of testing and consideration.

Table 10 on page 184 is a broad target for anyone who wishes to grapple with ideas. Notice that it invites, not suppresses, critiques. All theories should be subject to critique and refinement. We can focus on the more likely theories, on any misunderstandings or disagreements, on diagnostic details that need further verification, and on the expensive process of testing predictions. With theories and their predictions clearly enumerated, field work becomes more exciting and productive. Most important, those who follow us will have something to build upon. They will not be told what to think.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Valentina V. Ukraintseva, Vegetation Cover and Environment of the “Mammoth Epoch” in Siberia (Hot Springs, South Dakota: The Mammoth Site of Hot Springs, 1993), pp. 12–13.

  • N. A. Dubrovo et al., “Upper Quaternary Deposits and Paleogeography of the Region Inhabited by the Young Kirgilyakh Mammoth,” International Geology Review, Vol. 24, No. 6, June 1982, p. 630.

2 . R. Dale Guthrie, Frozen Fauna of the Mammoth Steppe (Chicago: The University of Chicago Press, 1990), pp. 9, 13.

3 . S. Keith Eltringham, Elephants, editor Jeheskel Shoshani (Emmaus, Pennsylvania: Rodale Press, 1992), p. 102.

4 . Some people split mammoths into various species, such as Mammuthus primigenius (woolly mammoth) and Mammuthus columbi (Columbian mammoth). Members of a species can interbreed with each other, but not with others. Obviously, no one can say that the woolly mammoth could not produce offspring with the Columbian mammoth or even that the Columbian mammoth did not have a hairy coat similar to the woolly mammoth. Their differences were slight. Artificially “creating” new species without some genetic or experimental justification seems unwise.

Although African and Asian elephants are designated as different species, on at least one occasion they interbred successfully. Unfortunately, the one known offspring died ten days after birth. This has no bearing on the fact that African and Asian elephants should not be designated as two species. If they occupied the same territory in the wild, no doubt other hybrids would be born.

  • According to Webster’s Third New International Dictionary (Unabridged; 1964 edition, p. 1369), the word “mammoth” comes from “mamma,” which means “earth” to the Yakut people of northeastern Siberia. “Mammoth” also relates to the word “behemoth” used in Job 40:15 to describe a huge animal. Supporting this view are:
    • Henry H. Howorth, The Mammoth and the Flood (London: Samson Low, Marston, Searle, and Rivington, 1887), pp. 2–4, 74–75.
    • A. E. Nordenskiold, The Voyage of the Vega Round Asia and Europe, translated from Swedish by Alexander Leslie (New York: Macmillan and Co., 1882), p. 302.
    • Willy Ley, Exotic Zoology (New York: The Viking Press, 1959), p. 152.

5 . E. Ysbrants Ides, Three Years [of] Land Travels from Moscow Over-Land to China (London: W. Freeman, 1706) English Edition. In 1692, Russia’s Czar Peter the Great directed Ides to explore the vast eastern region of Russia. The natives told Ides (p. 26) that mammoth carcasses were found, “sometimes whole,” “among the hills [yedoma],” along four named rivers and the Arctic coast. The bones in one mammoth’s head were “somewhat red, as tho’ they were tinctured with blood” and a forefoot, cut from a leg, was as big around as a man’s waist.

  • One of the earliest descriptions of frozen mammoths, written in 1724, was authenticated by Dr. Daniel Gottlieb Messerschmidt, a naturalist sent to Siberia by Czar Peter the Great to inquire, among other things, into the frozen-mammoth stories. Although Messerschmidt did not personally see the frozen partial remains, his eyewitness, Michael Wolochowicz, described the find in a short report. The report’s credibility is enhanced by its similarity with many thoroughly verified accounts by scientific teams in subsequent years. [See John Breyne, “Observations on the Mammoth’s Bones and Teeth Found in Siberia,” Philosophical Transactions of the Royal Society of London, Vol. 40, January–June 1737, pp. 125–138.]

6 . E. W. Pfizenmayer, Siberian Man and Mammoth, translated from German by Muriel D. Simpson (London: Black & Son Limited, 1939), p. 4.

7 . Howorth, p. 76.

8 . Basset Digby, The Mammoth (New York: D. Appleton and Company, 1926), pp. 17–18, 79.

9 . Most recently, five expeditions occurred in the 1970s, two in the 1980s, one in 1990, and one in 1999.

10 . Ukraintseva, pp. 80–98.

  • Guthrie, pp. 10, 30–32.

11 . Science News Letter, Vol. 55, 25 June 1949, p. 403.

12 . John Massey Stewart, “Frozen Mammoths from Siberia Bring the Ice Ages to Vivid Life,” Smithsonian, 1977, p. 67.

13 . N. K. Vereshchagin and G. F. Baryshnikov, “Paleoecology of the Mammoth Fauna in the Eurasian Arctic,” Paleoecology of Beringia, editors David M. Hopkins et al. (New York: Academic Press, 1982), p. 276.

14 . Harold E. Anthony, “Nature’s Deep Freeze,” Natural History, September 1949, p. 300.

15 . Michael R. Zimmerman and Richard H. Tedford, “Histologic Structures Preserved for 21,300 Years,” Science, Vol. 194, 8 October 1976, pp. 183–184.

16 . Stewart, p. 68.

17 . Charles H. Eden, Frozen Asia (New York: Pott, Young & Co., 1879), pp. 97–100.

18 . A. G. Maddren, “Smithsonian Exploration in Alaska in 1904 in Search of Mammoth and Other Fossil Remains,” Smithsonian Miscellaneous Collections, Vol. 49, 1905, p. 101.

19 . W. H. Dall, “Presentation to the Biological Society of Washington,” Science, 8 November 1895, pp. 635–636.

20 . N. A. Transehe, “The Siberian Sea Road: The Work of the Russian Hydrographical Expedition to the Arctic 1910–1915,” The Geographical Review, Vol. 15, 1925, p. 392.

21 . Adrian Lister and Paul Bahn, Mammoths (New York: Macmillan, 1994), p. 46.

22 . A. P. Vinogradov et al., “Radiocarbon Dating in the Vernadsky Institute I–IV,” Radiocarbon, Vol. 8, 1966, pp. 320–321.

23 . Robert M. Thorson and R. Dale Guthrie, “Stratigraphy of the Colorado Creek Mammoth Locality, Alaska,” Quaternary Research, Vol. 37, No. 2, March 1992, pp. 214–228.

24 . Richard Stone, “Mammoth Hunters Put Hopes on Ice,” Science, Vol. 291, 12 January 2001, pp. 229–230.

25 . Howorth, pp. 50–54.

26 . Ley, p. 169.

27 . I. P. Tolmachoff, The Carcasses of the Mammoth and Rhinoceros Found in the Frozen Ground of Siberia (Philadelphia: The American Philosophical Society, 1929), p. 71.

28 . Maddren, p. 60.

29 . H. Neuville, “On the Extinction of the Mammoth,” Annual Report of the Smithsonian Institution, 1919, p. 332.

30 . Nikolai K. Vereshchagin and Alexei N. Tikhonov, The Exterior of Mammoths (Yakutsk, Siberia: Merelotovedenia Institute, 1990), p. 18. (Russian)

  • Pfizenmayer, p. 162.
  • Hair on the rhinoceros leg also hung to the feet. [See Eden, pp. 99–100.]

31 . Hans Krause, The Mammoth—In Ice and Snow? (Stuttgart: self-published, 1978), p. 53.

32 . Neuville, pp. 327–338.

33 . Krause, pp. 51–52.

34 . The mammoth is closely related to the African and Indian elephants. A comparative study of 350 mitochondrial DNA nucleotides from each of the three showed that the “woolly” mammoth, Dima, differed from both African and Indian elephants by only four or five nucleotides. [See Jeremy Cherfas, “If Not a Dinosaur, a Mammoth?” Science, Vol. 253, 20 September 1991, p. 1356.] A recent Japanese study extracted longer strands of nuclear DNA which showed the mammoth to be more closely related to the Indian elephant than the African elephant.

35 . Ralph S. Palmer, “Elephant,” The World Book Encyclopedia, Vol. 6 (U.S.A.: Field Enterprises Educational Corporation, 1973), pp. 178, 178d.

36 . Daphne Sheldrick, Elephants, editor Jeheskel Shoshani, (Emmaus, Pennsylvania: Rodale Press, 1992), p. 115.

37 . Harold Lamb, Hannibal: One Man Against Rome (New York: Doubleday & Company, Inc., 1958), pp. 83–108.

38 . Redmond, p. 27.

39 . Redmond, p. 42.

40 . Digby, p. 151.

41 . Stewart, p. 68.

42 . Redmond, p. 19.

43 . Some have speculated that an asteroid struck the earth and tipped its axis. Seldom considered are the earth’s gigantic polar moment of inertia and angular momentum. For an impactor to tip such a stable body more than 5 degrees would require a massive and fast asteroid striking earth at a favorable glancing blow. The resulting pressure pulse would pass through the entire atmosphere and kill almost all air-breathing animals. (Also overlooked by this proposal is the question of the origin of asteroids. See pages 231–240.)

44 . Anonymous, “Much About Muck,” Pursuit, Vol. 2, October 1969, p. 69.

45 . Guthrie, p. 84.

46 . Anonymous, “Much About Muck,” pp. 68–69.

47 . Lindsey Williams, The Energy Non-Crisis, 2nd edition (Kasilof, Alaska: Worth Publishing Co., 1980), p. 54.

48 . Lister and Bahn, p. 47.

49 . R. Lydekker, “Mammoth Ivory,” Annual Report of the Board of Regents of the Smithsonian Institution for the Year Ending June 30, 1899 (Washington, D.C.: Government Printing Office, 1901), pp. 361–366.

50 . Vera Rich, “Gone to the Dogs,” Nature, Vol. 301, 24 February 1983, p. 647.

51 . Two very similar accounts describe this discovery. [See Digby, pp. 97–103, or William T. Hornaday, Tales from Nature’s Wonderlands (New York: Charles Scribner’s Sons, 1926), pp. 32–38.] The latter was translated from a Russian report held in the American Museum of Natural History.

52 . Ages of mammoths, elephants, and mastodons can be approximated by counting the rings in their tusks. This method was first used on Berezovka. [See Vereshchagin and Tikhonov, p. 17.] Some scientists question whether one ring always equates to one year.

53 . Peter the Great, Russia’s most famous and influential czar, founded this museum and initiated formal mammoth studies. His strong interest in science, and mammoths in particular, led in 1714 to the systematic study and exhibition in St. Petersburg of unusual and exotic animals.

54 . Herz, pp. 617, 620, 622.

  • Digby, pp. 123, 126, 131.

55 . Personal communication from Alexei N. Tikhonov, zoologist and mammoth specialist at the Zoological Institute, Russian Academy of Sciences, St. Petersburg, 12 November 1993.

56 . Vereshchagin and Tikhonov, p. 17.

57 . Herz, p. 623.

  • Digby, p. 182.

58 . Jeheskel Shoshani, “Anatomy and Physiology,” Elephants, pp. 79, 80, 97.

59 . Some readers may want to consider other explanations for the crushed leg bone, such as impacts or pinching forces perpendicular to the crushed bone. The flesh surrounding the bone was not visibly mangled, and the leg was still in its shoulder socket. Axial compression might crush a short, weak beam. However, to crush a long beam requires considerable lateral support.

60 . Organisms are amazingly designed to regulate internal functions to try to save themselves during a crisis. For example, all organs in a mammoth’s body required oxygen. Some, such as the brain or heart, had a more critical need for oxygen than other body parts. So, when oxygen was in short supply, the brain reduced the oxygen consumption of lower priority systems, causing penile erection.

Specifically, venules lie between the venus capillaries and veins leading back to the heart. Venules contract when certain organs send a message that they are running low on oxygen. These contractions slow the flow of blood through the organs and increase the blood pressure upstream from the venules. By holding blood longer, organs can extract more oxygen. Capillaries, the penis, and other organs become engorged with blood. [Personal communication with pathologist Dudley A. DuPuy, Jr., M.D., 5 August 1995.]

61 . Tolmachoff, p. 35.

62 . Tolmachoff, p. 57.

63 . Guthrie, p. 13.

64 . Proceedings of the Berlin Academy, 1846, p. 223, cited by Howorth, p. 184.

65 . Leopold Von Schrenck, Memoirs of St. Petersburg Academy, Vol. 17, pp. 48–49, cited by Howorth, p. 185.

66 . William R. Farrand, “Frozen Mammoths and Modern Geology,” Science, 17 March 1961, p. 734.

67 . Ivan T. Sanderson, “Riddle of the Frozen Giants,” Saturday Evening Post, 16 January 1960, p. 82.

68 . A. S. W., Nature, Vol. 68, 30 July 1903, p. 297.

69 . Lister and Bahn, p. 74.

70 . Charles H. Hapgood, The Path of the Pole (Philadelphia: Chilton Book Company, 1970), p. 267.

71 . Joseph C. Dillow, The Waters Above: Earth’s Pre-Flood Vapor Canopy (Chicago: Moody Press, 1981, pp. 371–377.

72 . Dillow, pp. 380–381.

73 . Dillow, pp. 383–396.

74 . When an animal dies and decay begins, decomposing amino acids in each cell produce water that ruins the meat’s taste. Water expands as it freezes. If a cell freezes after enough water has accumulated, the expansion will tear the cell, showing that a certain amount of time elapsed between death and freezing. This characteristic was absent in the Berezovka mammoth, and the meat was edible—at least for dogs. Apparently, these mammoths froze before much decay occurred.

75 . Sanderson, 1960, pp. 82, 83.

76 . Pfizenmayer, pp. 105–106.

77 . Ibid., pp. 105–105.

78 . Maddren, p. 60.

79 . Pfizenmayer, p. 176.

80 . Herz, pp. 613, 615.

81 . Howorth, p. 96.

82 . Maddren, p. 87.

83 . L. S. Quackenbush, “Notes on Alaskan Mammoth Expeditions of 1907 and 1908,” Bulletin American Museum of Natural History, Vol. 26, 1 September 1901, pp. 87–127.

  • Tolmachoff, pp. 51–55.
  • Herz, pp. 615, 616, 618.

84 . Some have called it “fossil ice.” Pfizenmayer, who was on the Berezovka expedition, called it “diluvial ice.” The term “diluvial” refers to the biblical flood (deluge). A common belief among Siberians was that the frozen mammoths were killed and buried during the biblical flood, after which Siberian weather became much colder. So the term “diluvial” is often associated with buried animals and ice in Siberia. Even today, geologists use the word “diluvium” to refer to glacial deposits believed in the 1800s to be laid down during Noah’s flood.

Baron Eduard Toll, in the late 1800s, may have been the first to write about this strange ice. He called it “stone ice.” Toll and his three companions disappeared in 1903 while on a mammoth expedition to Bennett Island, an Arctic island off the north coast of Siberia. A rescue attempt was unsuccessful. Toll’s diary, found on Bennett Island three years later, reported that another frozen mammoth had been discovered (not listed in Table 7). Few details were given. [See, for example, Digby, p. 147.]

85 . Herz, p. 618.

86 . Quackenbush, p. 101.

87 . W. H. Dall, “Extract from a Report to C. P. Patterson, Supt. Coast and Geodetic Survey,” American Journal of Science, Vol. 21, 1881, p. 107.

88 . A. S. W., p. 297.

89 . Dubrovo et al., pp. 630, 632.

90 . An early report of these thick layers of buried ice came from an expedition led by Lieutenant J. C. Cantwell. He concluded that, “The formation of the remarkable ice-cliffs in the lower country [of northern Alaska] is, however, a geological nut which the writer admits his inability to crack.” “Ice-Cliffs on the Kowak River,” National Geographic Magazine, Vol. 7, October 1896, pp. 345–346. [See also J. C. Cantwell, “Exploration of the Kowak River,” Science, Vol. 4, 19 December 1884, pp. 551–554.]

Some, but not all, of these reported ice layers may be the vertical faces of ice wedges. When found along coast lines, the two are easily confused. As the Arctic winter approaches and temperatures drop, the ground contracts, sometimes splitting open with a loud crack. Water later fills the vertical crack, freezes, and forms an ice wedge. Years later this fracture, which is a vertical plane of weakness, might be exposed along a coast line by the undercutting of waves. Viewed from a boat far from the coast, the side of the ice wedge might seem to be the edge of a horizontal layer of ice. Only by tracing the ice inland for thousands of feet can the “ice wedge explanation” be rejected. Dall (p. 107) and Maddren (pp. 15–117) did this.

91 . Dall, p. 107.

  • Maddren, p. 104.
  • Cantwell, “Ice-Cliffs,” p. 345.

92 . Cantwell, “Ice-Cliffs,” p. 346.

93 . Pfizenmayer, pp. 89–90.

94 . Herz, p. 618.

95 . Stewart, p. 68.

96 . “The yedoma deposits could only have been formed by cryogenous-eolian [cold and windy] processes.” V. K. Ryabchun, “More about the Genesis of the Yedoma Deposit,” The Second International Conference on Permafrost: USSR Contribution, 13–28 July 1973 (Washington, D.C.: National Academy of Sciences, 1978), pp. 816–817.

97 . Adolph Erman, Travels in Siberia, Vol. 1 (London: Longman, Brown, Green, and Longmans, 1848), pp. 379–380.

98 . Nordenskiold, pp. 26, 311.

99 . Ryabchun, p. 817.

  • S. V. Tomirdiaro, “Evolution of Lowland Landscapes in Northeastern Asia During Late Quaternary Time,” Paleoecology of Beringia, editors David M. Hopkins et al. (New York: Academic Press, 1982), pp. 29–37.

100 . Paul A. Colinvaux, “Land Bridge of Duvanny Yar,” Nature, Vol. 314, 18 April 1985, p. 581.

101 . A. I. Popov, “Origin of the Deposits of the Yedoma Suite on the Primor’Ye Floodplain of Northern Yakutia,” The Second International Conference on Permafrost: USSR Contribution, 13–28 July 1973 (Washington, D.C.: National Academy of Sciences, 1978), p. 825.

102 . S. V. Tomirdiaro, “Cryogenous-Eolian Genesis of Yedoma Deposits,” The Second International Conference on Permafrost: USSR Contribution, 13–28 July 1973 (Washington, D.C.: National Academy of Sciences, 1978), pp. 817–818.

  • Colinvaux, p. 582.
  • Tomirdiaro, “Evolution of Lowlands,” pp. 22–37.
  • Troy L. Péwé, Origin and Character of Loesslike Silt in Unglaciated South-Central Yakutia, Siberia, U.S.S.R., Geological Survey Professional Paper 1262 (Washington, D.C.: United States Government Printing Office, 1983).

103 . John B. Penniston, “Note on the Origin of Loess,” Popular Astronomy, Vol. 39, 1931, pp. 429–430

  • John B. Penniston, “Additional Note on the Origin of Loess,” Popular Astronomy, Vol. 51, 1943, pp. 170–172.

104 . Richard Foster Flint and Brian J. Skinner, Physical Geology (New York: John Wiley & Sons, Inc., 1974), p. 190.

105 . Digby, p. 107.

106 . Tolmachoff, p. 51.

  • “Experience has also shown that more [and better mammoth bones] are found in elevations situated near higher hills than along the low coast or on the flat tundra.” Ferdinand von Wrangell, Narrative of an Expedition to the Polar Sea, in the Years 1820, 1821, 1822, & 1823, 2nd edition (London: James Madden and Co., 1884), p. 275.

107 . Sanderson, 1960, p. 82.

  • Tolmachoff, pp. 51, 59.

108 . Tolmachoff, p. 48.

  • Tolmachoff, pp. 49, 62.

109 . Stewart, “Frozen Mammoths from Siberia,” p. 68.

110 . John Massey Stewart, “A Baby That Died 40,000 Years Ago Reveals a Story,” Smithsonian, 1978, p. 126.

111 . Hapgood, p. 268.

112 . Tolmachoff, pp. 26, 56–57.

  • Howorth, pp. 61, 82–83, 158, 185.

113 . For example, one might ask, “What predictions can the theory of organic evolution make?” Few, if any, although Darwin predicted that the gaps in the fossil record would soon be filled. Obviously, he was wrong. Evolutionists today are quick to explain why they make no predictions. Evolution happens over geologic time—so slowly that they cannot see it on a human time scale, even after breeding thousands of generations of many organisms. Yet, when asked why gaps exist throughout the fossil record, their typical answer is that evolution happens so rapidly that the important fossils are seldom preserved. Unwillingness to make predictions shows a lack of scientific rigor and confidence. Successful predictions are the best test of a theory’s strength and fruitfulness.

114 . Don DeNevi, Earthquakes (Millbrae, California: Celestial Arts, 1977), pp. 56, 67.

115 . Confusion exists when temperatures are given for outer space. For example, a physicist might say the temperature two hundred miles above the earth’s surface is 2,000°F. However, a mercury thermometer, shielded from direct rays of the Sun, might register a drastically colder -150°F. The confusion results from different definitions of temperature and different ways of transferring heat.

The physicist defines temperature as the average kinetic energy of molecules. Because molecules in the extreme upper atmosphere are heated by the Sun’s direct rays, they travel very fast and register a very high temperature. Typically, they travel many miles before colliding with another molecule, so little slows them down. However, that air transfers little of its heat, because the air is so thin (only 1/100,000,000,000 as dense as air at sea level).

A thermometer two hundred miles above the earth’s surface might read a frigid -150°F, because it radiates so much heat into far outer space, where the effective temperature is near absolute zero (-460°F). A thermometer temporarily warmer than -150°F would radiate more heat into far outer space than it receives from rare impacts of fast air molecules. Consequently, its temperature would drop. Only when the thermometer’s temperature drops to -150°F will the heat added by fast gas molecules balance the heat lost by radiation. An astronaut without a heated space suit would “feel” the same temperature as the thermometer.

The temperature is even colder inside a droplet of mineral-laden water that was suddenly expelled two hundred miles above earth. A small fraction of the liquid will rapidly evaporate (the technical term is “flash”) into the vacuum of outer space, cooling the liquid, just as perspiring cools your skin. Water’s temperature drops about 1°F for every thousandth of its volume that evaporates. This is a strong effect, because the faster (or hotter) liquid molecules jump out of the liquid, expending much of the liquid’s internal energy in overcoming the inter-molecular attraction. The water would not freeze until it was below its normal freezing point because (a) the water circulates, and (b) the minerals in solution lower the freezing point just as antifreeze prevents your car’s radiator fluid from freezing. Once frozen, evaporation would continue, although at a slower rate. Evaporation from a solid (called sublimation) lowers the water’s temperature even below that of a thermometer.

116 . Tolmachoff, p. 64.

117 . Charles Lyell, the most influential founder of modern geology, advocated this theory to explain some frozen mammoths. [See Charles Lyell, Principles of Geology (New York: Verlag Von J. Cramer, reprint edition, 1970), pp. 96–99.] Herz also used it to explain the Berezovka mammoth. [See Herz, p. 614.]

118 . Tolmachoff, pp. 56, 57.

119 . This theory was first proposed by Ides. Middendorff, Lyell, and Bunge also favored it in some instances. [See Tolmachoff, pp. viii–ix, 56.]

120 . Y. N. Popov, “New Finds of Pleistocene Animals in Northern USSR,” Nature, No. 3, 1948, p. 76. This is the former Soviet (not the British) journal Nature.

121 . Tolmachoff, p. 66.

122 . George M. Dawson, “Notes on the Occurrence of Mammoth-Remains in the Yukon District of Canada and in Alaska,” The Quarterly Journal of the Geological Society of London, Vol. 50, 1894, pp. 1–9.

123 . M. Huc, Recollections of a Journey through Tartary, Thibet [Tibet], and China, During the Years 1844, 1845, and 1846. Vol. 2 (New York: D. Appleton & Company, 1852), pp. 130–131.

  • Charles Lyell, Principles of Geology, 11th edition, Vol. 1 (New York: D. Appleton and Company, 1872), p. 188. Some earlier editions did not contain this report.

124 . Streams, rivers, lakes, and oceans freeze from the top down, because water reaches its maximum density at 39°F—seven degrees above its normal freezing point. As cold air further lowers the water’s temperature, water defies the behavior of most liquids and expands. This less dense water “floats” on top of the denser water. Eventually, it freezes into ice, which is even less dense.

We are fortunate that water behaves in this unusual way. If water continued to contract as it became colder and froze, as most substances do, ice would sink. Bodies of water would freeze from the bottom up. Surface water would quickly freeze, then sink. During the summer, the overlying liquid water would insulate the ice and delay its melting. Each winter more ice would collect at the bottom. This would first occur at polar latitudes, but over the years would spread toward the equator as surface ice reflected more of the Sun’s rays back into space, cooling the earth. Sea life would eventually cease. Evaporation and rain would diminish, turning the land into a cold, lifeless desert.

125 . Hapgood, 1970, pp. 249–270.

  • Charles H. Hapgood, “The Mystery of the Frozen Mammoths,” Coronet, September 1960, pp. 71–78.
  • Sanderson, 1960, p. 83.

126 . Fred Hoyle, Ice (New York: The Continuum Publishing Company, 1981), pp. 159, 160.

127 . One questionable story came from an exhibit of frozen-mammoth remains that toured the United States in 1992. The official brochure stated without elaboration, “Portions of a mammoth thousands of years old that was discovered in permafrost were defrosted, cooked and served at a banquet honoring scientists.” Hapgood (The Path of the Pole, p. 261) made a similar statement but mentioned the name of the man who claimed to have eaten mammoth steak in Moscow in the 1930s.

128 . Lydekker, p. 363.

129 . O. F. Herz, “Frozen Mammoth in Siberia,” Annual Report of the Board of Regents of the Smithsonian Institution (Washington, D.C.: Government Printing Office, 1904), p. 621.

130 . Rich, p. 647.

131 . Charles Lyell, Principles of Geology (New York: Verlag Von J. Cramer, reprint edition, 1970), p. 97.

132 . Guthrie, pp. 9, 11, 12, 20.

  • Georges Cuvier, Essay on the Theory of the Earth, Reprint Edition (New York: Arno Press, 1978), pp. 274–276.

133 . Krause, p. 88.

134 . S. Keith Eltringham, “Ecology and Behavior,” Elephants, editor Jeheskel Shoshani, p. 126.

135 . Digby, 171.

136 . Henryk Kubiak, “Morphological Characters of the Mammoth,” Paleoecology of Beringia, editors David M. Hopkins et al. (New York: Academic Press, 1982), p. 282.

137 . Smaller particles have a much greater ratio of viscous-to-inertial forces acting on them. Thus, the liquid appears more viscous to smaller particles. Sudden movements of the droplet carry the smaller dirt particles with the liquid, while larger particles, which have higher inertial forces, could be thrown out of the liquid.

138 . Niels Reeh, “Was the Greenland Ice Sheet Thinner in the Late Wisconsinan Than Now?” Nature, Vol. 317, 31 October 1985, p. 797.

  • R. M. Koerner and D. A. Fisher, “Discontinuous Flow, Ice Texture, and Dirt Content in the Basal Layers of the Devon Island Ice Cap,” Journal of Glaciology, Vol. 23, No. 89, 1979, pp. 209–219.

139 . P. A. Mayewski et al., “Changes in Atmospheric Circulation and Ocean Cover over the North Atlantic During the Last 41,000 Years,” Science, Vol. 263, 25 March 1994, pp. 1747–1751.

140 . Besides being salty, rock ice will contain carbon dioxide and many dissolved minerals, will have a crystallographic structure showing that it formed at very low pressures and temperatures, and will have large hydrogen and oxygen isotope anomalies. Large oxygen anomalies (a lower ratio of O18/O16 than is found in ocean water) have already been reported at the bottom of ice cores on Devon Island in Arctic Canada. The same ice layer has a high silt content. [See Koerner and Fisher.] Similarly, ice cores from Byrd Station in Antarctica contain large negative oxygen (O18/O16) and hydrogen (H2/H1) anomalies in the bottom half of the ice sheet. [See Samuel Epstein et al., “Antarctic Ice Sheet,” Science, Vol. 168, 26 June 1970, pp. 1570–1572.] The bottom ice in some ice wedges in Siberia is abnormally salty. [See Yu. K. Vasilchuk and V. T. Trofimov, “Cryohydrochemical Peculiarities of Ice Wedge Polygon Complexes in the North of Western Siberia,” Permafrost: Fourth International Conference Proceedings (Washington, D.C.: National Academy Press, July 17–22, 1983), pp. 1303–1308.]

141 . What little heating occurred acted only on the ice’s outer surface, much like an ablative shield that protects a reentering space ship from friction and heat. Unlike a reentering space craft, the ice particle has no kinetic energy at the top of its trajectory, whereas the space craft has a gigantic amount at the same altitude.

142 . One geologist, trying to falsify this prediction, drafted an article claiming that a geologic map showed layered, fossil-bearing strata under the Colorado Creek mammoths. He misread his geologic map. Had he read it correctly, he would have seen that it supported the prediction. The article was never published and that geologist has stopped spreading the misinformation.

143 . Tolmachoff (pp. 51–55) reported, “The uppermost position of mammoth-bearing deposits ... cover the sediments of the Arctic transgression.” This has caused some confusion in North America where “transgression” means the advance of the sea over the land. Such an advance might deposit sediments and fossils unconformably. To Europeans (and presumably the European-trained Tolmachoff) the term “transgression” simply means an unconformity—basically, dirt that is not layered. [See “transgression,” in Robert L. Bates and Julia A. Jackson, editors, Glossary of Geology, 2nd edition (Falls Church, Virginia: American Geological Institute, 1980), p. 660.] In other words, rocks under the mammoths are not stratified. Tolmachoff attributed this to glacial activity, but described nothing diagnostic of glacial activity.

144 . Digby, p. 93.

145 . Troy L. Péwé, Quaternary Geology, Geological Survey Professional Paper 835 (Washington, D.C.: United States Government Printing Office, 1975), pp. 41–42.

146 . Troy L. Péwé, Quaternary Stratigraphic Nomenclature in Unglaciated Central Alaska, Geological Survey Professional Paper 862 (Washington, D.C.: United States Government Printing Office, 1975), p. 30.

147 . Hoyle, p. 160.

148 . Howorth, p. 182.

149 . Guthrie, p. 17.

150 . Tolmachoff, p. 52.

151 . Tolmachoff, p. 52.

152 . Hapgood, p. 258.

153 . Howorth, p. 61.

154 . Hapgood, 1970, p. 257.

155 . Guthrie, pp. 30–32.

156 . Hoyle, p . 160.

157 . “As is now increasingly acknowledged, however, Lyell [the father of geology] also sold geology some snake oil. He convinced geologists that because physical laws are constant in time and space and current processes should be consulted before resorting to unseen processes, it necessarily follows that all past processes acted at essentially their current rates (that is, those observed in historical time). This extreme gradualism has led to numerous unfortunate consequences, including the rejection of sudden or catastrophic events in the face of positive evidence for them, for no reason other than that they were not gradual.” Warren D. Allmon, “Post-Gradualism,” Science, Vol. 262, 1 October 1993, p. 122.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Frozen Mammoths

ABSTRACT: Muddy water from the fountains of the great deep went above the atmosphere where it froze into extremely cold hail. Within hours, mammoths, that cannot live in Arctic climates or at Arctic latitudes, were buried alive and quickly frozen as this muddy hail fell back to earth in a gigantic hail storm. (As pages 93 – 127 explain, latitudes changed at the end of the flood.) Previous attempts to explain the frozen mammoths ignore many observations and recognized facts.

For centuries, stories have been told of frozen carcasses of huge, elephantlike animals called mammoths,4 buried in the tundra of northeastern Siberia.5 These mammoths, with curved tusks sometimes more than 13 feet long, were apparently so fresh-looking that many believed they were simply large moles living underground. Some called them “ice-rats.”6 People thought that when mammoths surfaced and saw daylight, they died. Dr. Leopold von Schrenck, Chief of the Imperial Academy of Sciences at Petrograd (today’s St. Petersburg, Russia), published the following account in 1869: “The mammoth ... is a gigantic beast which lives in the depths of the earth, where it digs for itself dark pathways, and feeds on earth ... They account for its corpse being found so fresh and well preserved on the ground that the animal is still a living one.”7 Some even thought rapid tunneling by mammoths produced earthquakes.8

This was an early explanation for the frozen mammoths. As people learned other strange details, theories multiplied. Unfortunately, theories that explained some details could not explain others. Some proposed explanations, such as the one above, appear ludicrous today.

To learn what froze the mammoths, we must first understand much of what is known about them. This is summarized immediately below. From this summary we will distill the key details requiring an explanation. Then we will examine nine proposed theories. While many may seem initially plausible, their flaws will become apparent when we systematically compare how effectively they explain each detail. We will see that the hydroplate theory, introduced on pages 93–127, best explains all details.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


General Description

What is Found. Since 1800, at least 11 scientific expeditions have excavated fleshy remains of extinct mammoths.9 Most fleshy remains were buried in the permafrost of northern Siberia, inside the Arctic Circle. Six were found in Alaska. Only a few complete carcasses have been discovered. Usually, wild animals had eaten the exposed parts before scientists arrived.

If we look in the same region for frozen soft tissue of other animals, we learn that several rhinoceroses have been found, some remarkably preserved. (Table 7 on page 172 summarizes 58 reported mammoth and rhinoceros discoveries.) Other fleshy remains come from a horse,10 a young musk ox,11 a wolverine,12 voles,13 squirrels, a bison,14 a rabbit, and a lynx.15
Figure 109: Map of Frozen Mammoth and Rhinoceros Finds. (Circled numbers refer to rows in Table 7.)
Table 7 . Reports of Frozen Mammoths and Rhinoceroses
Datea
Nameb
Description (Pertains to mammoths unless stated otherwise.)
Referencec
1
1693d
Ides
frozen head and lege
Ides, 25–27
2
1723
Messerschmidt
frozen head and big pieces of skin with long hair
Breyne, 138
3
1739
Laptev
several rhinoceros heads
T, 22
4
1771
Pallas
complete rhinoceros; apparently suffocated; hairy head and two feet recovered
Eden17; H, 44, 82, 184
5
1787
Sarychev
complete when first seen; uprighte
H, 82–83; T, 23
6
1800
Potapov
“on the shores of the Polar Sea”; skin and hair recovered
T, 25
7
1805
Adams
complete when first seen; 70-year-old male; 35,800 RCY; uprighte
T, 23–25; H, 83–85
8
1839
Trofimov
complete; in a river bank; recovered; hair, bones, pieces of flesh and brain
H, 85; T, 26
9
1843
Middendorff
a half-grown mammoth; most of the flesh had decayed, eyeball recovered
H, 85–86; Eden, 104
10
1845d
Khitrof
well preserved when found; food between teeth
H, 86
11
1846
Benkendorf
complete; upright; see page 175
HD, 32–38; D, 97–103
12
1847d
Goodridge
AK; “a skull with a quantity of hair”
Maddren18
13
1854
Khitrovo
a foot, covered with hair; from a mammoth in good condition
T, 27
14
1858
Vilui
rhinoceros; a complete skeleton with some ligaments
T, 27
15
1860
Boyarski
upright in the face of an island’s coastal cliff
T, 32
16
1861d
Golubef
“a huge beast covered with skin” in a river bank
H, 86
17
1864
Schmidt-1
PC; only skin and hair recovered a year later
T, 28; D, 108–110
18
1865
Koschkarof
PC; largely decomposed a year later
H, 86–87
19
1866
Schmidt-2
recovered on a lake shore; bones and hair of different lengths
T, 28; P, 8
20
1866
Kolesov
a large mammoth or rhinoceros, covered with skin
T, 27
21
1866
Bunge-1
“pieces of skin and plenty of hair”
T, 32
22
1869
Von Maydell-1
PC; upright; three years later, only a large hairy hide recovered
D, 80–95; H, 87–89
23
1869
Von Maydell-2
PC; only two legs found a year later
D, 80–95; H, 87–89
24
1870
Von Maydell-3
PC; only a leg was recovered three years later
D, 80–95; H, 87–89
25
1875
Tscherski
rhinoceros found in the frozen ground in a cave; hair and a piece of hide recovered
T, 29
26
1876
Nordenskiold
inch-thick hide near skull of a musk sheep
Nordenskiold, 310; H, 89
27
1877
Von Schrenck
complete rhinoceros; the head was thoroughly studied; apparent suffocation
H, 89; T, 30–31
28
1879
Bunge-2
tusks chopped off; only reported to authorities four years later
T, 31
29
1884
Bunge-3
PC; first seen by natives 27 years earlier; two-inch-thick skin claimed
T, 16, 31
30
1886
Toll-1
23 years after natives’ discovery, a few soft parts and hair were recovered
T, 32
31
1889
Burimovitch
reportedly complete; Toll’s bad health prevented him from reaching the site
T, 33
32
1893
Toll-2
damaged bones, hairy skin, and other hair
T, 33
33
1894
Dall
AK; disintegrated muscle tissue, bones, and 300 pounds of fat
Dall19
34
1901
Pfizenmayer
rhinoceros; “a few fragments of ligaments and other soft parts”
P, 53–54; T, 35
35
1901
Berezovka
almost complete; upright; late summer death; 44,000 RCY; see page 175
HE, 611–625; D, 111–136
36
1902
Brusnev
hair recovered, mixed with mud
T, 36
37
1908
Quackenbush
AK; pieces of flesh; tendons, skin, tail, and hair recovered
A, 299; Q, 107–113
38
1908
Vollosovitch-1
small female; pieces scattered; died at end of summer; 29,500 and 44,000 RCY
P, 146–164; D, 211–212
39
1910
Vollosovitch-2
late summer death; well-preserved eye, four legs, trunk, food in stomach
P, 241–246; T, 37–38
40
1910
Soloviev
PC; young mammoth; reported to but not pursued by scientists
T, 39
41
1913
Goltchika
PC; “dogs and foxes got at it and ate pretty well all the lot”
T, 38; D, 212
42
1915
Transehe
PC; found in 30-to-50-foot cliff on the Arctic Ocean; never excavated
T, 39; Transehe20
43
1922
Kara
carcass reported to scientists, but only hard parts remained four years later
T, 39–40
44
1923
Andrews
ivory traders sold skull still containing ligaments to British museum
T, 39
45
1924
Middle Kolyma
scrap of trunk remained; no record of original discovery
VT, 19; G, 26
46
1948
Fairbanks Creek
AK; 200-pounds, 6-month-old; head, trunk, and one leg; 15,380 RCY and 21,300 RCY
A, 299–300; G, 38–41
47
1949
Taimir
50-year-old male; tendons (11,500 RCY), hair, and an almost complete skeleton
VT, 20; Lister and Bahl21
48
1960
Chekurov
carcass of a young female, very small tusks, hair dated at 26,000 RCY
Vinogradov22
49
1970
Berelekh
a cemetery of at least 156 mammoths; minor hair and flesh remains
U, 134–148; S, 66–68
50
1971
Terektyakh
pieces of muscle, ligament, and skin; some around head
S, 67
51
1972
Shandrin
old; 550 pounds of internal organs and food preserved; 32,000 RCY and 43,000 RCY
U, 67–80; G, 27–29
52
1972
Churapachi
old rhinoceros, probably a female, “lower legs were in fair condition”
G, 34–37
53
1977
Dima
complete; 6-to-8-month-old male; 26,000 RCY and 40,000 RCY; see page 170
G, 7–24; U, 40–67
54
1978
Khatanga
55-to-60-year-old male, left ear, two feet; trunk in pieces; 45,000 RCY and 53,000 RCY
U, 30–40; G, 24–27
55
1979
Yuribei
12-year-old female; green-yellow grass in stomach; hind quarters preserved
U, 12–13, 108–134; VT, 22
56
1983
Colorado Creek
AK; two males; bones, hair, and gut contents recovered; 16,150 RCY and 22,850 RCY
Thorson and Guthrie23
57
1988
Mascha
3-to-4-month-old female; complete except for trunk, tail, and left ear
LB, 46–47; VT, 25
58
1999
Jarkov
fragments of a 47-year-old male; removed in a 23-ton block of permafrost by helicopter
Stone24
Some references in the right column are abbreviated: A=Anthony, D=Digby, G=Guthrie, H=Howorth, HD=Hornaday, HE=Hertz, LB=Lister and Bahl, P=Pfizenmayer, Q=Quackenbush, S=Stewart, 1977, T=Tolmachoff, U=Ukraintseva, VT=Vereshchagin and Tikhonov. Page numbers follow each abbreviation. See endnotes for complete citation. Other abbreviations are: AK=found in Alaska, PC=possibly complete when first seen, RCY=radiocarbon years (most radiocarbon ages are from VT: 17–25).
Footnotes: a. Usually the year of excavation. First sighting often occurred earlier. b. The name given is usually the discoverer’s, a prominent person involved in reporting the discovery, or a geographical name such as that of a river. c. No more than the two best references are given. The more complete reference is listed first. d. An approximate date. e. Referred to other carcasses but details are lacking.

If we now look for the bones and ivory of mammoths, not just preserved flesh, the number of discoveries becomes enormous, especially in Siberia and Alaska. Nikolai Vereshchagin, Chairman of the Russian Academy of Science’s Committee for the Study of Mammoths, estimated that more than half a million tons of mammoth tusks were buried along a 600-mile stretch of the Arctic coast.16 Because the typical tusk weighs 100 pounds, this implies that more than five million mammoths lived in this small region. Even if this estimate is high or represents thousands of years of accumulated remains, we can see that large herds of mammoths must have thrived along what is now the Arctic coast. Mammoth bones and ivory are also found throughout Europe, North and Central Asia, and in North America, as far south as Mexico City.

Dense concentrations of mammoth bones, tusks, and teeth are also found on remote Arctic islands. Obviously, today’s water barriers were not always there. Many have described these mammoth remains as the main substance of the islands.25 What could account for any concentration and preservation of bones and ivory on barren islands well inside the Arctic Circle? Also, more than 200 mammoth molars were dredged up with oysters from the Dogger Bank in the North Sea.26

Finally, throughout northern Europe, Asia, and parts of North America, we see bones of many other animals along with those of mammoths. A partial listing includes: tiger,27 antelope,28 camel, horse, reindeer, giant beaver, giant ox, musk sheep, musk ox, donkey, badger, ibex, woolly rhinoceros, fox, giant bison, lynx, leopard, wolverine, Arctic hare, lion, elk, giant wolf, ground squirrel, cave hyena, bear, and many types of birds. Friend and foe, as well as young and old, are found together. Carnivores are sometimes buried with herbivores. Were their deaths related? Rarely are animal bones preserved. Preservation of so many different types of animal bones suggests a common explanation.

Mammoth Characteristics and Environment. There is a common misconception that the mammoth lived in areas of extreme cold. This widespread belief comes primarily from popular drawings showing mammoths living comfortably in snowy, Arctic regions. The artists, in turn, were influenced by earlier opinions based on the mammoth’s hairy coat, thick skin, and a 3.5 inch layer of fat under the skin. However, animals with these characteristics do not necessarily live in cold climates. Let’s examine these characteristics more closely.

Hair. The mammoth’s hairy coat no more implies an Arctic adaptation than a woolly coat does for a sheep. The mammoth lacked erector muscles that fluff up an animal’s fur and create insulating air pockets. Neuville, who conducted the most detailed study of mammoth skin and hair, wrote: “It appears to me impossible to find, in the anatomical examination of the skin and [hair], any argument in favor of adaptation to the cold.”29 Long hair on a mammoth’s legs hung to its toes.30 Had it walked in snow, snow and ice would have caked on its hairy “ankles.” Each step into and out of snow would have pulled or worn away the “ankle” hair. All hoofed animals living in the Arctic, including the musk ox, have fur, not hair, on their legs.31 Fur, especially oily fur, holds a thick layer of stagnant air (an excellent insulator) between the snow and skin. With the mammoth’s greaseless hair, much more snow would touch the skin, melt, and increase the heat transfer 10–100 fold. Later refreezing would seriously harm the animal.

Skin. Mammoth and elephant skin are similar in thickness and structure.32 Both lack oil glands, making them vulnerable to cold, damp climates. Apparently, all Arctic mammals have both oil glands and erector muscles—equipment absent in mammoths.33

Fat. Some animals living in temperate zones, such as the rhinoceros, have thick layers of fat, while many Arctic animals, such as reindeer and caribou, have little fat. Thick layers of fat under the skin simply show that food was plentiful. Abundant food implies a temperate climate.

Elephants. The elephant—a close approximation to the mammoth34—is a tropical, not an Arctic animal. It requires “a climate that ranges from warm to very hot,” and “it gets a stomachache if the temperature drops close to freezing.”35 Newborn elephants are susceptible to pneumonia and must be kept warm and dry.36 Hannibal, who crossed the Alps with 37 elephants, lost all but one due to cold weather.37

Water. If mammoths lived in an Arctic climate, their drinking water in the winter must have come from eating snow or ice. A wild elephant requires 30–60 gallons of water each day.38 The heat needed to melt snow or ice and warm it to body temperature would consume about half a typical elephant’s calories. Unlike other Arctic animals, the trunk would bear much of this thermal stress. Nursing elephants require about 25% more water.

Salt. How would a mammoth living in an Arctic climate satisfy its considerable salt appetite? Elephants dig for salt using their sharp tusks.39 In rock-hard permafrost this would be almost impossible, summer or winter, especially with the curved tusks of the mammoth.
Figure 110: Fossil Forest, New Siberian Islands. Vast, floating remains of forests have washed up on the New Siberian Islands, well inside the Arctic Circle and thousands of miles from comparable forests today. This driftwood was washed ashore on Bolshoi Lyakhov Island, one of the New Siberian Islands. The wood was probably buried under the muck that covers northern Siberia. North flowing Siberian rivers, during early summer flooding, eroded the muck, releasing the buried forests. “Fossil wood,” as it is called, is a main source of fuel and building material for many Siberians.

Nearby Plants and Animals. The easiest and most accurate way to determine an extinct animal or plant’s environment is to identify familiar animals and plants buried nearby. For the mammoth, this includes rhinoceroses, tigers, bison, horses, antelope, a 90-foot-tall fruit tree,40 and temperate species of grasses. All live in warm climates. Some burrowing animals are frozen, such as voles, who would not burrow in rock-hard permafrost. Even larvae of the warble fly have been found in a frozen mammoth’s intestine—larvae identical to those found in tropical elephants today.41 No one argues that animals and plants buried near the mammoths were adapted to the Arctic. Why do so for mammoths?

Temperature. The average January temperature in northeastern Siberia is about -28°F, 60°F below freezing! During the Ice Age, it was colder. The long, slender trunk of the mammoth was particularly vulnerable to cold weather. A six-foot-long nose could not survive even one cold night, let alone an eight-month-long Siberian winter. For the more slender trunk of a young mammoth, the heat loss would be deadly. An elephant usually dies if its trunk is seriously injured.42
Figure 111: Fossil Forest, Kolyma River. Here, driftwood is at the mouth of the Kolyma River, on the northern coast of Siberia. Today, no trees of this size grow along the Kolyma. Leaves, and even fruit (plums), have been found on such floating trees.44 One would not expect to see leaves and fruit if these trees had been carried far by rivers.
Cold temperatures are one problem, but six months of little sunlight during Arctic winters is quite another. While some claim that mammoths were adapted to the cold environment of Alaska and Siberia, vegetation, adapted or not, does not grow during the months-long Arctic night. The vegetation is covered by snow and ice ten months each year. Mammoths had to eat—voraciously. Elephants in the wild spend about 16 hours a day foraging for food in relatively lush environments, summer and winter.43

Sudden Freezing and Rapid Burial. Before examining other facts, we can see three curious problems. First, northern Siberia today is cold, dry, and desolate. How could thousands, if not millions, of mammoths and many other animals feed themselves? Apparently, their surroundings were more temperate and moist. If so, why did the climate change?

Second, the well-preserved mammoths and rhinoceroses must have been completely frozen soon after death or their soft internal parts would have quickly decomposed. Guthrie has observed that “an unopened animal continues to decompose after a fresh kill, even at very cold temperatures, because the thermal inertia of its body is sufficient to sustain microbial and enzyme activity as long as the carcass is completely covered with an insulating pelt and the torso remains intact.”45 Because mammoths had such large reservoirs of body heat, the freezing temperatures must have been extremely low.

Finally, their bodies were buried and protected from predators, including birds and insects. But such burials could not have occurred if the ground were perpetually frozen as it is today. Again, this implies a major climate change, but now we can see that it must have changed dramatically and suddenly. How were these huge animals quickly frozen and buried—almost exclusively in muck, a dark soil containing decomposed animal and vegetable matter?

Muck. Muck is a major geological mystery. It covers one-seventh of the earth’s land surface—all surrounding the Arctic Ocean. Muck occupies treeless, generally flat terrain, with no surrounding mountains from which the muck could have eroded. Russian geologists have in some places drilled through 4,000 feet of muck without hitting solid rock. Where did so much eroded material come from? What eroded it?

Oil prospectors, drilling through Alaskan muck, have “brought up an 18-inch long chunk of tree trunk from almost 1,000 feet below the surface. It wasn’t petrified—just frozen.”46 The nearest forests are hundreds of miles away. Williams describes similar discoveries in Alaska:

Though the ground is frozen for 1,900 feet down from the surface at Prudhoe Bay, everywhere the oil companies drilled around this area they discovered an ancient tropical forest. It was in frozen state, not in petrified state. It is between 1,100 and 1,700 feet down. There are palm trees, pine trees, and tropical foliage in great profusion. In fact, they found them lapped all over each other, just as though they had fallen in that position.47

How were trees buried under a thousand feet of hard, frozen ground? We are faced with the same series of questions we first saw with the frozen mammoths. Again, it seems there was a sudden and dramatic change in climate accompanied by rapid burial in muck, now frozen solid.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Some Specifics

We cannot minimize the frozen-mammoth mystery by saying, “Only a few complete mammoths have been reported.” One good case would be enough. Undoubtedly, hundreds of past discoveries went unreported, because many Siberians believed that looking at a mammoth’s face brought death or misfortune. Fear of being forced by scientists to dig a mammoth out of frozen ground suppressed other discoveries. Also, Siberia and Alaska are sparsely populated and relatively unexplored. Flowing rivers are the primary excavators, so man has seen only a small sample of what is buried there. Siberian geologists report that “work at the gold mines uncovers frozen mammoths every year, but because the arrival of scientists can delay and complicate the mining, most [frozen mammoths] are lost to science.”48

Widespread freezing and rapid burial are also inferred when commercial grade ivory is found. Ivory tusks, unless frozen and protected from the weather, dry out, lose their animal matter and elasticity, crumble, crack, and become useless for carving.49 Trade in mammoth ivory has prospered since at least 1611 over a wide geographical region, from which an estimated 96,000 mammoth tusks have been exported.50 Therefore, the extent of freezing and burial is wider than most people have imagined.
Figure 112: Depiction of the Recovery of the Benkendorf Mammoth.

The Benkendorf Mammoth. 51 In May 1846, a surveyor named Benkendorf and his party camped along Siberia’s Indigirka River. The spring thaw and unusually heavy rains caused the swollen river to erode a new channel. Benkendorf noticed a large object bobbing slowly in the water. As the “black, horrible, giantlike mass was thrust out of the water [they] beheld a colossal elephant’s head, armed with mighty tusks, with its long trunk moving in an unearthly manner, as though seeking something lost therein.” They tried to pull the mammoth to shore with ropes and chains but soon realized that its hind legs were anchored, actually frozen, in the river bottom in a standing position.

Twenty-four hours later, the river bottom thawed and eroded, freeing the mammoth. A team of 50 men and their horses pulled the mammoth onto dry land, 12 feet from shore. The 13-foot-tall, 15-foot-long beast was fat and perfectly preserved. Its “widely opened eyes gave the animal an appearance of life, as though it might move in a moment and destroy [them] with a roar.” They removed the tusks and opened its full stomach containing “young shoots of the fir and pine; and a quantity of young fir cones, also in a chewed state ...” Hours later and without warning, the river bank collapsed, because the river had slowly undercut the bank. The mammoth was carried off toward the Arctic Ocean, never to be seen again.

The Berezovka Mammoth. The most famous, accessible, and studied mammoth is a 50-year-old52 male, found in a freshly eroded bank, 100 feet above Siberia’s Berezovka River in 1900. A year later an expedition, led by Dr. Otto F. Herz, painstakingly excavated the frozen body and transported it to the Zoological Museum in St. Petersburg, Russia.53 (See Figure 107 on page 169.)

Berezovka was upright, although his back was excessively humped and his straightened hind legs were rotated forward at the hips into an almost horizontal position. This strange, contorted position was further exaggerated by his raised and spread front legs. Several ribs, a shoulder blade, and pelvis were broken.54 Amazingly, the long bone in his right foreleg was crushed into about a dozen pieces, without noticeably damaging surrounding tissue.55 His shaggy, wirelike hair, some of it 20-inches-long, was largely intact.56 His erect penis was horizontally flattened.57 (This organ in an elephant is round, S-shaped, and never horizontal.58)

What can we conclude from these unusual details? To crush a long, slender rod, which the long leg bones resemble, requires axial compression while the rod (or bone) is encased in some material that prevents bending and snapping. To demonstrate this, place a straight stick vertically on a table and see how difficult it is to compress and break it into a dozen or so pieces. Instead, it will snap at the weakest point. If the stick has a slight bend, as do the long leg bones, crushing becomes almost impossible. Something must prevent the stick or bone from bending as the compressive load is applied. Apparently, Berezovka’s leg bone was severely compressed along its length while encased in some fairly rigid medium.59

Slow suffocation of males can produce penile erection.60 Tolmachoff concluded that, “The death [of Berezovka] by suffocation is proved by the erected male genital, a condition inexplicable in any other way.”61 But why was the penis horizontally flattened? It had to be pressed between two horizontal surfaces, one of which was probably his abdomen. Again, there apparently was considerable vertical compression throughout some medium that encased the entire body.

Suffocation is also implied with four other frozen giants in this region. Vollosovitch (Table 7) concluded that his second buried mammoth, found with a penile erection on Bolshoi Lyakhov Island, also suffocated.62 A third example is provided by Dima, whose “pulmonary alveoli suggested death by asphyxia” after “great exertion just before death.”63 The Pallas rhinoceros also showed symptoms of asphyxiation.

The blood-vessels and even the fine capillaries were seen to be filled with brown coagulated blood, which, in many places still preserved its red colour. This is exactly the kind of evidence we look for when we want to know whether an animal has been drowned or suffocated. Asphyxia is always accompanied by the gorging of the capillaries with blood.64

Von Schrenck’s rhinoceros was found with expanded nostrils and an open mouth. Investigators concluded, “that the animal died from suffocation, which it tried to avoid by keeping the nostrils wide asunder.”65 In all, three mammoths and two rhinoceroses apparently suffocated. No other cause of death has been shown for the remaining frozen giants.66

Sanderson describes another strange aspect of Berezovka.

Much of the head, which was sticking out of the bank, had been eaten down to the bone by local wolves and other animals, but most of the rest was perfect. Most important, however, was that the lips, the lining of the mouth and the tongue were preserved. Upon the last, as well as between the teeth, were portions of the animal’s last meal, which for some almost incomprehensible reason it had not had time to swallow. The meal proved to have been composed of delicate sedges and grasses ...67

Another account states that the mammoth’s “mouth was filled with grass, which had been cropped, but not chewed and swallowed.”68 The grass froze so rapidly that it still had “the imprint of the animal’s molars.”69 Hapgood’s translation of a Russian report mentions eight well-preserved bean pods and five beans found in its mouth.70

Twenty-four pounds of undigested vegetation were removed from the Berezovka mammoth and analyzed by Russian scientist, V. N. Sukachev. He identified more than 40 different species of plants: herbs, grasses, mosses, shrubs, and tree leaves. Many no longer grow that far north; others grow both in Siberia and as far south as Mexico. Dillow draws several conclusions from these remains:

  • The presence of so many varieties [of plants] that generally grow much to the south indicates that the climate of the region was milder than that of today.
  • The discovery of the ripe fruits of sedges, grasses, and other plants suggests that the mammoth died during the second half of July or the beginning of August.
  • The mammoth must have been overwhelmed suddenly with a rapid deep freeze and instant death. The sudden death is proved by the unchewed bean pods still containing the beans that were found between its teeth, and the deep freeze is suggested by the well-preserved state of the stomach contents and the presence of edible meat [for wolves and dogs].71

At normal body temperatures, stomach acids and enzymes break down vegetable material within an hour. What inhibited this process? The only plausible explanation is for the stomach to cool to about 40°F in ten hours or less.72 But because the stomach is protected inside a warm body (96.6°F for elephants), how cold must the outside air become to drop the stomach’s temperature to 40°F? Experiments have shown that the outer layers of skin would have had to drop suddenly to at least -175°F!73

Independently, Sanderson concluded, “The flesh of many of the animals found in the muck must have been very rapidly and deeply frozen, for its cells [had] not burst74 ... Frozen-food experts have explained that to do this, starting with a healthy, live specimen, you must suddenly drop the temperature of the air surrounding it down to a point well below minus 150 degrees Fahrenheit.”75

The ice layer directly under the Berezovka mammoth contained some hair still attached to his body. Below his right forefoot was “the end of a very hairy tail ... of a bovine animal, probably [a] bison.”76 Also under the body were “the right forefoot and left hind foot of a reindeer ... The whole landslide on the Berezovka [River] was the richest imaginable storehouse of prehistoric remains.”77 In the surrounding, loamy soil was an antelope skull,78 “the perfectly preserved upper skull of a prehistoric horse to which fragments of muscular fibre still adhered,”79 tree trunks, tree fragments, and roots.80 This vegetation differed from the amazingly well-preserved plants in the mammoth’s mouth and stomach.

Geographical Extent. We should also notice the broad geographical extent over which these strange events occurred. (See map on page 171.) They were probably not separate, unrelated events. As Sir Henry Howorth stated:

The instances of the soft parts of the great pachyderms being preserved are not mere local and sporadic ones, but they form a long chain of examples along the whole length of Siberia, from the Urals to the land of the Chukchis [the Bering Strait], so that we have to do here with a condition of things which prevails, and with meteorological conditions that extend over a continent.

When we find such a series ranging so widely preserved in the same perfect way, and all evidencing a sudden change of climate from a comparatively temperate one to one of great rigour, we cannot help concluding that they all bear witness to a common event. We cannot postulate a separate climate cataclysm for each individual case and each individual locality, but we are forced to the conclusion that the now permanently frozen zone in Asia became frozen at the same time from the same cause.81

Actually, northern portions of Asia, Europe, and North America contain “the remains of extinct species of the elephant [mammoth] and rhinoceros, together with those of horses, oxen, deer, and other large quadrupeds.”82 So the event may have been even more widespread than Howorth believed.

Rock Ice. In Alaska and Siberia, scientists83 have found a strange type of massive ice in and under the muck containing mammoth remains. Tolmachoff called it rock ice.84 Rock ice often has a yellow-tinge and contains round or elongated bubbles. Some bubbles are connected, while others, an inch long, are vertically streaked.85 When exposed to the Sun, rock ice, showed “a polyhedral, granular structure at the surface, and these granules could usually be easily rubbed off with the finger.”86 It looked “like compacted hail.” 87 Mammoth remains have been found above, below, beside, partially in,88 and, in one case, within89 rock ice.

Horizontal layers of rock ice are most easily seen in bluffs along the Arctic coast and nearby rivers.90 Some subsurface ice layers are more than two miles long and 150 feet thick.91 A several-foot-thick layer of structureless clay or silt is sometimes above the rock ice. How was this clay or silt deposited? If it settled out of a lake or stream, as normally happens, it should have many thin layers, but it does not. Furthermore, the slow settling of clay and silt through water should have provided enough time for the water to melt all the ice below. Sometimes rock ice contains plant particles92 and thin layers of sand or clay. Had the water frozen in a normal way, the dirt would have settled out and the vegetable matter would have floated upward. Apparently, this rock ice froze rapidly and was never part of a lake or stream.

Several feet beneath the Berezovka mammoth was a layer of rock ice, sloping more than 180 feet down to the river. Herz and Pfizenmayer,93 after digging into it, reported perhaps the strangest characteristic of rock ice.

Deeper down in the cliff the ice becomes more solid and transparent, in some places entirely white and brittle. After remaining exposed to the air even for a short time this ice again assumes a yellowish-brown color and then looks like the old ice.94

Obviously, something in the air (probably oxygen) reacted chemically with something in the ice. Why was air (primarily oxygen and nitrogen) not already dissolved in the ice? Just as liquid water dissolves table salt, sugar, and many other solids, water also dissolves gases in contact with it. For example, virtually all water and ice on earth are nearly saturated with air. Had air been dissolved in Herz’s rock ice before it suddenly turned yellowish-brown, the chemical reaction would have already occurred.

Table 8 compares the characteristics of rock ice with those of the three generic types of ice. A careful study of this table shows that rock ice is a Type 3 ice. Because such thick layers of rock ice still exist, an enormous amount of water must have frozen while moving through cold air or outer space.
Table 8 . Characteristics of Rock Ice vs. Three Types of Ice
Some
Characteristics of Ice a
Type 1: A body of stationary or slowly moving liquid water freezes.

Examples: frozen rivers and lakes, ice cubes, subsurface water b
Type 2: Water vapor condenses and freezes on microscopic particles in air, forming a type of ice called snow. (Its volume can decrease enormously by compaction, partial melting, and refreezing.)

Examples: glaciers, icebergs, ice on winter roads
Type 3: Many small drops of water freeze while moving rapidly through cold air or outer space.

Examples: hail, sleet, windblown spray just above a choppy lake
Characteristics of Rock Ice c
Bubble Numbers and Sizes
a few the size of a pin head
many tiny air pockets
large pockets trapped between ice particles
many large bubblesd
Bubble Percentage
less than 6%
for glacier ice: about 6%
much more than 6%
16%
Dissolved Air
saturated
saturated
depends on water source
undersaturated
Granularity
no grains
very tiny grains
very granular
very granular, “like compacted hail”87
Color
usually clear
usually white
depends on the impurities dissolved in the liquid e
usually has a yellow tinge
Dirt Content
slight
very little when it first forms
depends on the liquid water’s dirt content e
dirt and plant particles easily seen
a. Ice has other characteristics. For example, the atoms in ice can take on 12 known crystalline patterns, depending upon the temperature and pressure at which the ice formed. They are called: Ice I, Ice II, Ice IX, etc. Unfortunately, the crystallographic structure of rock ice is not yet known. Only the characteristics listed in the table are known for rock ice.
b. Many subsurface ice features are not rock ice: ice wedges, segregated ice (Taber ice), vein ice, pingos, and glaciers covered with dirt. Their characteristics, especially their shapes and sizes, clearly differentiate them from rock ice and show how they formed.
c. For details see: Cantwell, “Ice Cliffs,” pp. 345–346; Cantwell, “Exploration,” pp. 551–554; Dall, pp. 107–109; Digby, pp. 93–95, 116, 120–124, 151; Dubrovo, p. 630; Herz, pp. 613, 616, 618, 622; Howorth, p. 53; Maddren, pp. 15, 32, 38–40, 51–54, 58–64, 67–117; Pfizenmayer, 88–90; Quackenbush, pp. 97–103; and Tolmachoff, pp. 51–55.
d. Sometimes these bubbles are connected or form vertical streaks. Their shapes apparently formed over centuries as gravity deformed the ice plastically.
e. Hail, sleet, and ice formed from a lake or ocean spray usually have very little visible dirt or impurities. Ice formed from sprays from other sources might have impurities and color.

Yedomas and Loess. In Siberia, frozen mammoths are frequently found in strange hills, 30–200 feet high, which Russian geologists call yedomas. For example, the mammoth cemetery, containing remains of 156 mammoths, was in a yedoma.95 (See line 49, Table 7, page 172.) It is known that these hills were formed under cold, windy conditions, because they are composed of a powdery, homogeneous soil, honeycombed with thick veins of ice. Sometimes the ice, which several Russian geologists have concluded was formed simultaneously with the soil, accounts for 90% of the yedoma’s volume.96 Some yedomas contain many broken trees “in the wildest disorder.”97 The natives call them “wood hills” and the buried trees “Noah’s wood.”98 Yedoma soil has a high salt and carbonate content,99 contains tiny plant remains, and is comparable to muck.100 The Berezovka mammoth was found in a similar soil.101

Recently, this soil has been identified as loess102 (a German term, pronounced “LERSE”). Little is known about its origin. Most believe it is a windblown deposit spread under cold, glacial conditions over huge regions of the earth. However, Siberia was scarcely glaciated, and normal winds would deposit loess too slowly to protect so many frozen animals from predators. Loess often blankets formerly glaciated regions, such as Wisconsin, Illinois, Iowa, Kansas, and Alaska. It lacks internal layering (stratification) and is found at all elevations—from just above sea level to hillsides at 8,000 feet elevation. Because loess is at many elevations and its tiny particles are not rounded by thousands of years of exposure to water and wind, some have proposed that loess came recently from outer space.103 Loess, a fertile soil rich in carbonates, has a yellow tinge caused by the oxidation of iron-bearing minerals since it was deposited.104 China’s Yellow River and Yellow Sea are so named because of the loess suspended in them. Why is there an apparent relationship between frozen mammoths, yedomas, and loess?

Conclusion. This brief survey raises several intriguing but perplexing problems. How could mammoths have lived in Siberia and Alaska? What killed them, and how were they buried in such a peculiar manner? Some must have frozen within hours after their death, because significant decay or mutilation by scavengers did not occur. However, just before the mammoths were frozen, during that late summer or early fall, conditions in Siberia were not cold. What happened?

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Evidence Requiring an Explanation

Figure 113: A Yedoma. These Siberian hills, called yedomas, are honeycombed with ice. The ice and soil layering seen within yedomas (for example, left of the man) suggests that high winds accompanied the deposition of the material. Remains of forests, mammoths, and other animals are frequently found in yedomas.
The ice and mud were not deposited as hills. Instead, they were deposited as one thick layer. Later, as the ice began to melt in spots, water collected in the depressions, accelerating the melting near them. What is now left, after thousands of years of summer melting, are these hills. Because some yedomas are 200 feet tall, the initial deposition in the windy environment was at least 200 feet thick.
Evidence Requiring an Explanation

Summarized below are the hard-to-explain details concerning frozen mammoths. Any satisfactory theory for the frozen mammoths should be able to explain them.

Abundant Food. A typical wild elephant requires about 330 pounds of food per day. Therefore, vast quantities of food were needed to support the estimated 5,000,000 mammoths that lived in just a small portion of northern Siberia. The Adams’ mammoth, discovered in 1799, “was so fat ... that its belly hung below its knees.”105 How was abundant food available inside the Arctic Circle, especially during winter months when the Sun rarely shines?

Warm Climate. Abundant food requires a temperate climate—much warmer than northern Siberia today. Only a small percentage of the food found in Berezovka’s mouth and stomach grows near the Arctic Circle today. Furthermore, the flower fragments in its stomach show that it died during warm weather. Despite the popular misconception, the mammoth was a temperate—not an Arctic—animal.

Away From Rivers.
Figure 114: Extensive Loess Deposits. Another property of loess is its ability to maintain a vertical cliff. This is seen here in agricultural terraces in northern China, south of Huang Ho. Some historians have persuasively argued that the loess deposits helped establish early Chinese civilization, because the fertility of loess soil allows two and sometimes three crops a year—without fertilizers. Homes, even furniture, have been carved out of loess hillsides, sometimes 200 feet underground. Entire villages are cut into loess cliffs. Several million people have lived in loess dwellings. While such dwellings are cheap, well insulated, militarily defensible, and may last for generations, they are unstable and dangerous. The 1920 Kansu earthquake, for example, resulted in 180,000 deaths, primarily from the collapse of loess dwellings.114
Although most frozen remains are found along river banks where excavations occur naturally, some frozen remains are found far from rivers.

Yedomas and Loess. Frozen mammoths are frequently found in yedomas and loess. What accounts for this and the strange properties of yedomas and loess?

Multi-Continental. Soft parts of large animals have been preserved over a 3,000-mile-wide zone spanning two continents. It is unlikely that many unrelated local events would produce such similar results over such a broad geographical area.

Elevated Burials. Mammoth and rhinoceros bodies are often found on the highest levels of generally flat, low plateaus.106 Examples include dense concentrations of mammoth and rhinoceros remains in yedomas and the interior of Arctic islands. Dima was discovered in a mountainous region.

Frozen Muck. Mammoth carcasses are almost exclusively encased in frozen muck.107 Also buried in muck are huge deposits of trees and other animal and vegetable matter. The origin of muck is a mystery.

Rock Ice. Strange, granular ice containing clay, sand, and a large volume of air pockets is sometimes found near frozen mammoths. It apparently is a Type 3 ice. (See Table 8 on page 178.)

Sudden Freezing. Some frozen mammoths and rhinoceroses still had food preserved in their mouths, stomachs, or intestines.108

Suffocation. At least three mammoths and two rhinoceroses suffocated. No other cause of death has been established for the remaining frozen giants.

Dirty Lungs. Dima’s digestive and respiratory tract contained silt, clay, and small particles of gravel. Apparently, Dima breathed air and ate food containing such matter for minutes or hours before his death.

-150°F. Temperatures surrounding some mammoths must have plunged to at least -150°F.

Large Animals. The frozen remains are usually of the larger, stronger animals such as mammoths and rhinoceroses.

Summer-Fall Death. Vegetation in the stomachs and intestines of preserved mammoths implies that they died in late summer or early fall,109 perhaps in August110 or even late July.111

Animal Mixes. Bones of many types of animals, friends and foes, are frequently found near the mammoths.

Upright. Several frozen mammoths, and even mammoth skeletons,112 were found upright. Despite this posture, the Berezovka mammoth had a broken pelvis and shoulder blade, and a crushed leg. Surprisingly, he was not lying on his side in a position of agony.

Vertical Compression. The crushed leg bone and horizontally flattened penis of the Berezovka mammoth show severe vertical compression after death. Dima was also compressed and flattened.

Seventeen pieces of the problem are now before us. Fitting this centuries-old jigsaw puzzle together will be the final task. As you will see, clever and imaginative proposals have been made, but most address only a few pieces of the frozen-mammoth puzzle.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Theories Attempting to Explain Frozen Mammoths

Nine theories have been proposed to explain the frozen-mammoth puzzle. Each will be described below as an advocate would.

Fruitful theories answer not only the obvious, initial questions but also solve perplexing and seemingly unrelated problems. This will be the case with the frozen-mammoth mystery. As we unravel that mystery, we will answer broader questions and may even uncover a sequence of dramatic, global events.

Robust theories also provide details that generate surprising and testable predictions. Keep this in mind as we examine all nine explanations. With each, ask yourself, “What predictions can this theory make?” If few predictions are forthcoming, the theory is probably weak.113 If theories could not be published unless they included numerous details and specific predictions, we would be mercifully spared many distractions and false ideas.

Hydroplate Theory. (For a more complete description of the hydroplate theory, read pages 93–127.) The rupture of the earth’s crust passed between what is now Alaska and Siberia in minutes. Jetting water from the “fountains of the great deep” first fell as rain. During the next few hours, subterranean water that went above the atmosphere, where the effective temperature is several hundred degrees below zero Fahrenheit,115 fell as hail. Some animals were suddenly buried, suffocated, frozen, and compressed by tons of cold, muddy ice crystals from the gigantic “hail storm.” The mud in this ice prevented it from floating as the flood waters submerged these regions after days and weeks. A thick blanket of supercold ice insulated and preserved many animals during the flood phase. After mountains were suddenly pushed up, the earth’s balance shifted, the earth “rolled,” so Alaska and Siberia moved from a temperate latitude to their present position. (For details, see Endnote 42 on page 123.) As the flood waters drained off the continents, the icy graves in warmer climates melted, and the flesh of those animals decayed. However, many animals, buried in what are now permafrost regions, were preserved.

These conclusions can be reached quite simply. The evidence showing compression and suffocation implies rapid burial. Rapid burial combined with sudden freezing suggests a supercold “ice dump.”

compression + suffocation = rapid burial
rapid burial + sudden freezing = an “ice dump”

Lake Drowning Theory. 116 No catastrophe occurred. The well-preserved mammoths, with food in their stomachs and between their teeth, died suddenly, probably from asphyxiation resulting from drowning in a partially frozen lake, river, or bog. Such burials can preserve animal—and even human—tissue for many thousands of years.
Crevasse Theory. Some mammoths fell into ice crevasses or deep snowdrifts. This protected them from predators, while ice preserved them for thousands of years.117
Table 9 . Mammoth Myths vs. Mammoth Facts
Mammoth Myths
Facts
1. Fresh buttercups were in the mouth and stomach of the Berezovka mammoth.
Its stomach contained three seeds from plants that produce delicate, yellow buttercups. Fragments of other flowers were in its stomach. No large flowers were in its mouth.
2. People have been served mammoth steaks.127
These reports persist but are never specific enough to verify. For example, Lydekker reported that “sleigh dogs, as well as Yakuts themselves, have often made a hearty meal on mammoth flesh thousands of years old.”128 Lydekker never visited Russia, let alone Siberia. The following report by Herz appears valid. Herz wrote in his diary that the Berezovka mammoth “looks as fresh as well-frozen beef or horse meat. It looked so appetizing that we wondered for some time whether we should not taste it, but no one would venture to take it into his mouth, and horse flesh was given in the preference. The dogs cleaned up whatever mammoth meat was thrown them.”129 In 1982, construction workers in Siberia uncovered a frozen mammoth and fed it to their dogs.130
3. Mammoths are encased in ice. Their preservation is complete.
Charles Lyell popularized this myth by writing that mammoth remains are found in icebergs and frozen gravel.131 There are very few reports of complete encasement in ice.132 Other mammoths were near or partially in ice. Herz and Pfizenmayer only believed their Berezovka mammoth was once fully encased in ice. Most frozen mammoths are found partially preserved in frozen muck or sediments, including the 1999 Jarkov mammoth.
4. The mammoth’s small ears, short tail and legs, and anal flap reduced its heat loss in cold Arctic air. This shows that the mammoth was an Arctic animal.
Animals with large ears and long tails, such as hares and foxes, survive quite well in the Arctic. The legs and tails of Arctic foxes are similar to those of foxes living in warmer climates. While a slight correlation exists between smaller ears in colder habitats, other factors play a stronger role, such as metabolic efficiency, food availability, and adjustable insulation. The African elephant also has a prominent anal flap.133 There is no fossil evidence that these features ever changed.
5. Mammoths used their long curved tusks to remove snow from plants they ate on the ground. Most tusks show these wear marks.
Wild elephants live far from snow, yet they also have wear marks on their shorter, less vulnerable tusks. Mammoth tusks do not show extreme abrasion from being scraped over rocky soil in search of food under snow. (Besides, “shoveling” snow with a long, curved stick is a good way to break the stick.) A wild elephant spends about 16 hours a day eating and searching for food.134 If food were buried under snow, mammoths would not have enough hours in the day to gather sufficient food to survive.
6. The curve in the mammoth tusks almost forms a circle.
“Not one tusk in ten forms a third of a circle, not one in twenty even a semicircle.”135 Artists and museums have popularized this misconception.
7. The wool on woolly mammoths protected them from the Siberian cold.
The term “woolly” is misleading because true wool has tiny, overlapping scales that interlock and trap air, making it an excellent insulator. Unlike sheep’s wool, mammoth “wool” is only short, coarse underhair. Mammoth hair, some of it long and bristly, has relatively few fibers per square inch.
8. A mammoth’s thick skin and hairy body protected it from the Arctic cold.
See the earlier section entitled “Mammoth Characteristics and Environment” on page 173.
9. Mammoths were larger than today’s elephants.
Mammoths were larger than Indian elephants, but smaller than African elephants. Usually, mammoths’ tusks and heads were larger than those of all elephants.136
10. Larger animals generate more heat per unit of their body’s surface area. Therefore, the mammoth would stay warm, even in the Arctic winter.
The first sentence is true. However, an Arctic mammal must avoid having its warm skin melt snow, as explained earlier. The mammoth’s skin would tend to melt snow, especially if it lay down. Its high ground pressure would have compressed and reduced the insulation provided by its hair. (Elephants doze standing up, but when they feel safe, they will lie down for a few hours of sleep.) Sick or injured mammoths, unable to stand, would probably not have survived. Young mammoths were even more vulnerable. They generated less heat per unit of surface area and probably spent more time lying down. Newborn mammoths, wet and initially unable to walk, could not have survived for long lying on permafrost, especially if they were born during the long winter. (Elephants are born at all times of the year.)

Mud Burial Theory. In Siberian summers, the top foot or so of tundra thaws, so larger animals, even men, can easily become stuck—standing upright. Herds of mammoths, rhinoceroses, and buffalo made summer migrations to northern Siberia and Alaska. Some became stuck in this mud; others were overwhelmed and suffocated in mudslides. Still others died for various reasons and were then buried in slow mudflows during several summer thaws. Sudden cold spells—sometimes followed by long, cold winters—froze and preserved many of them.118

River Transport Theory. Mammoths and other animals lived farther south in the temperate zone of Asia where food was abundant. Flooding rivers floated their remains from Central Siberia on the north-flowing rivers.119

Extinction-by-Man Theory. Man exterminated mammoths, just as man almost exterminated the buffalo. Man, in hunting mammoths, pursued and pushed them north into Siberia and Alaska. There they died from harsh weather, lack of food, or the direct killing by man.121

Bering Barrier Theory. At the peak of the last Ice Age, the Bering Strait was closed as ice accumulated on continents, lowering sea level by 300 feet. This newly created land bridge allowed people and animals, including mammoths, to migrate between Siberia and Alaska and onto Arctic islands. Because the warmer Pacific waters could no longer mix through the Bering Strait with the cold Arctic Ocean, the Pacific waters became even warmer and the Arctic waters even colder. The resulting heavy evaporation from the Pacific caused extreme snow falls on higher, colder land masses north of the Bering barrier. Mammoths and others were buried in severe snow storms early one fall. As the Ice Age ended, heavy rains washed soil down on top of compacted snow deposits, forming rock ice. Some frozen mammoths and rock ice are still preserved. Since this last Ice Age, glacial melting raised sea levels and reestablished the Bering Strait.122

Shifting Crust Theory. Before the last Ice Age, the Hudson Bay was at the North Pole. Siberia and Alaska were farther south and supported large herds of mammoths with abundant vegetation. Imbalances, caused by ice accumulation at what used to be the North Pole, slid earth’s entire crust, moving Siberia northward. Because the earth is slightly flattened at the poles and bulges at the equator, the shifting crust produced many ruptures. Volcanic gas was thrown above the atmosphere where it cooled and descended as a supercold “blob.” Airborne volcanic dust lowered temperatures on earth and caused phenomenal snow storms. Mammoths and other animals living in Siberia and Alaska were suddenly frozen and buried in extremely cold snow. Some are still preserved.125

Meteorite Theory. At the end of the last Ice Age, a large iron meteorite hit earth’s atmosphere. The resulting heat temporarily melted the top layers of the frozen tundra, causing mammoths to sink into muck. Poor visibility caused others “to blunder to their deaths in icy bogs.”126

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Evaluation of Evidence vs. Theories

Table 10 summarizes how well each theory explains the many strange things associated with frozen mammoths. Each column corresponds to a theory, and each row represents a strange detail requiring an explanation. A green circle means that, in my opinion, the column’s theory provides a reasonable explanation for the detail represented by that row. Yellow and red circles indicate moderate and serious problems. The number in a cell refers to an amplifying explanation below.

Readers may make their own judgments and independently assess each theory’s plausibility. For example, if you feel a detail or theory has been omitted or misstated, modify the table. This tabular approach focuses future discussions on areas of critical disagreement. It also helps keep all details and competing theories in mind, encouraging balance and thoroughness. Often a disagreement becomes moot when one realizes other facts opposing some theory. When a theory is proposed, usually only the details supporting it and opposing a competing theory are mentioned. Table 10 is an attempt to analyze all published theories and all known diagnostic details.

In seeking the cause of many strange and related details, one is tempted to use a separate explanation for each detail. Throughout the history of science, experience has shown that the simplest theory explaining the most details is most likely to be correct. For example, a sudden rash of fires in a city may all be unrelated. However, most investigators would instinctively look for a common explanation. Centuries ago, each newly discovered detail of planetary motion required, in effect, a new theory. Later, one theory (Newton’s Law of Gravitation) provided a simple explanation for all these motions.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Hydroplate Theory

1. Abundant Food. Winter sunlight inside the Arctic Circle is so scarce that vegetation hardly grows, regardless of temperature. How could mammoths survive even during a warm winter? The shifting crust theory, recognizing this problem of feeding millions of mammoths during winter months, claims the earth’s crust shifted, moving Siberia and Alaska north. However, the force would be inadequate to slide the entire earth’s crust—rock on rock.
Table 10 . Evidence vs. Theories: Frozen Mammoths
Each number in this table refers to an amplifying explanation in the following pages.
Theories
Hydroplate
Lake
Drowning
Crevasse
Mud
Burial
River
Transport
Extinction
by Man
Bering
Barrier
Shifting
Crust
Meteorite
Evidence to Be Explained
Abundant Food
1
11
19

55
67

82
Warm Climate

12
20

67

Away from Rivers

32
44

Yedomas and Loess
2
13
21
33
44
56
68
76
83
Elevated Burial
3

22
32
45
57

Multi-Continental

13
21
33
44

69

Rock Ice
4
14
23
34
46
58
70
77
84
Frozen Muck
3
13
24
33
44
59
71
78
83
Sudden Freezing

15
25
35

Suffocation
5

21

60
72

83
Dirty Lungs
6
16
26
36
47
61
73

150°F
7
15
27
33
44
56
69
76
85
Large Animals
7

28

44
56
74
76

Summer-Fall Deaths

48

79

Animal Mixes
3
17
29
37

62

86
Upright
8
13
30
38
49
56

Vertical Compression
8
18
21
39
44
56
69
76
83
Other
9–10

31
40–43
50–54
63–66
75
80–81
87

Key:
Theory explains this detail.

Theory has moderate problem with this detail.

Theory has serious problems with this detail.

As major mountains suddenly formed toward the end of the flood, the earth became slightly unbalanced and rolled. The preflood North Pole shifted to what is now central Asia. Therefore, mammoths were living at temperate latitudes before the flood. (See Endnote 42 on page 123 for details and evidence.)

2. Yedomas and Loess. (These terms are explained on page 177.) The tremendous pressure in the subterranean chamber accelerated the escaping water to supersonic speeds, rapidly eroding the rock bounding the chamber and rupture. So the water expelled up through the rupture and into the atmosphere was filled with dirt fragments of various sizes. As you will see, the higher a droplet rose, the more likely it was to lose the larger particles carried inside. Therefore, the droplets that rose above the atmosphere and froze contained the powdery dirt particles that comprise yedoma hills and the world’s loess.

First, visualize a water droplet jetting up through the atmosphere. Atmospheric pressure drops as it goes higher, so some water evaporates from its surface. Evaporation cools the droplet, just as evaporating perspiration cools a person. Gusts of air and water vapor strike the droplet from differing directions, each time dragging its skin around toward the opposite, or downstream side. This creates a strong and complicated circulation within the droplet and chaotic waves on its surface. Sometimes the droplet fragments into two or more pieces, but the smaller each piece becomes, the stronger the molecular forces (the surface tension) holding it together.

In the droplet are many tiny dirt particles. The flow within the droplet carries the smaller particles more smoothly than larger particles.137 In fact, the larger particles are sometimes shaken out of the buffeted droplet. When the droplet finally freezes high above the atmosphere, only the smallest dirt particles remain. Being encased in ice, they are protected from water erosion that would round and smooth their sharper corners.

Much of this dirty ice fell to earth in a giant hail storm as the flood began. High winds tore up trees and pulverized vegetation that mixed with the fallen, muddy hail. Animals froze and suffocated. When the ice melted, it left behind tiny, angular dirt particles (now called loess) and dissolved salts. Years later, the thicker layers of muddy hail began melting in many isolated locations. Melt water collected in these depressions during the summer, accelerating nearby melting. Today’s hilly yedomas remain. Therefore, in Arctic regions where little summer melting occurs, the loess, salt, vegetation, and mammoth remains were largely preserved in cold yedomas.

Loess is commonly found near formerly glaciated areas. It is especially abundant downwind of Ice Age drainage channels, such as the Mississippi River. In warmer climates, wind often removed the loess, rain leached salts from the soil, and the organic material decayed.

PREDICTION 12:  High concentrations of loess particles will be found in the bottom several hundred feet of most ice cores drilled in Antarctica and Greenland.

The bottom layers of ice sheets in Greenland, Canada, and Antarctica contain up to 50 times more microparticles than the glacial ice above.138 Ice crystals containing these microparticles are much smaller than normal glacial ice crystals. This suggests that the hail that buried and froze the mammoths was smaller than normal hail. Another study139 found that the lower portion of the Greenland ice sheet contains abnormally high amounts of dust, sea salt, and other chemicals consistent with that in the subterranean water chamber.

3. Elevated Burials, Frozen Muck, Animal Mixes. Bones, ivory, and flesh are found on [image] higher ground, such as in yedomas and on Arctic [image] islands. (The preceding page explains why mammoth remains are found in yedomas.) Prey and predator may have also sought protection from the greater common enemy—rising waters from rain that would have preceded the muddy hail. Animals may have tried to escape noxious gases evaporating from the hail. Larger animals, such as mammoths and rhinoceroses, in rushing to higher ground, crushed and buried smaller animals in mud and ice. This may explain the antelope skull under Berezovka.

Fine sediments in the muddy rain and ice mixed with pulverized vegetation and formed muck. This soupy mixture, along with ripped up forests, flowed into valleys and other low areas, smoothing the topography into flat, low plateaus. Later this muck froze, preserving to this day its distinguishing organic component and its loess.

PREDICTION 13:  Muck on Siberian plateaus should have a wide range of thicknesses. The greatest thickness will be in former valleys. Preflood hilltops will have the thinnest layers of muck. Drilling or seismic reflection techniques should confirm this.

4. Rock Ice. Table 8 on page 178 shows why rock ice is a Type 3 ice. As was stated on page 106, the subterranean waters contained large quantities of dissolved salt and carbon dioxide. Carbon dioxide contributed to the carbonates found in loess.

PREDICTION 14:  Rock ice will be found to be salty.140

Before the flood, the subterranean water, sealed off from the atmosphere, contained no dissolved air. As the “fountains of the great deep” exploded up through the atmosphere, rapid and steady evaporation from the rising liquid forced gases away from, rather than toward, each rising liquid particle. Therefore, the water that froze above the atmosphere had little dissolved air but considerable carbon dioxide. Both froze to become a mixture of water ice and frozen carbon dioxide, or “dry ice.”

Ice absorbs air very slowly, especially the inner portion of a large volume of falling ice particles, so little air was absorbed as muddy hail fell to earth. Once the ice was on the warm ground, some “dry ice” and water ice slowly evaporated as white clouds. As the ice depth increased to perhaps several hundred feet, these clouds billowed up through gaps between the ice particles, forcing out any air that might have been between them. Eventually, the weight of the topmost layers of ice essentially sealed the lower ice from the air above. This explains why Herz saw the ice under Berezovka turn yellow-brown as it first contacted and reacted chemically with air.

PREDICTION 15:  Bubbles in rock ice will be found to contain less air and much more carbon dioxide than normal.

The Ice Age followed the flood. Since then, the surface of the ground in Alaska and Siberia melts slightly each summer. In some parts of Alaska and Siberia, this included several feet of rock ice. When a layer of this dirty ice melted, the water drained away, leaving particles of dirt and vegetation behind. This remaining clay and silt provided an insulating blanket, causing less ice to melt each year. Most of the unsorted and unstructured clay and silt above rock ice came from melted rock ice.

PREDICTION 16:  Dirt and organic particles in rock ice will closely resemble those in the overlying muck.

5. Suffocation. Suffocation could have occurred three ways: (a) being buried alive in muddy hail, (b) breathing too much carbon dioxide gas from evaporating “dry ice,” or (c) freezing lung tissue so oxygen could not diffuse into the blood and carbon dioxide could not diffuse out of the blood.

6. Dirty Lungs. The jetting fountains of the great deep produced extreme winds. Dirt filled the atmosphere for a few hours before rain and ice reached Dima. This is why his entire digestive and respiratory tracts contained silt, clay, and small particles of gravel.

7. -150°F, Large Animals. Almost all the energy of a falling hail particle ends up accelerating air [image] downward, not heating the particle.141 The result was violent downdrafts of cold air.

Larger, stronger animals, such as mammoths and rhinoceroses, best withstood the driving rain and cold wind as they sought safety. Their larger bodies allowed them to better tolerate noxious gases such as carbon dioxide. (Smaller animals process the air they breathe faster, and would suffocate sooner.) Mammoths and rhinoceroses were still standing as the colder hail began piling up at various places—hail whose temperature was about -150°F, corresponding to the temperature above the atmosphere. This supercold ice pressing against their bodies rapidly froze even their internal organs.

Some muddy hail fell to the bottoms of streams, rivers, and lakes. It did not float, because it contained dirt. Its extreme coldness absorbed so much heat that lakes and streams, and the animals therein, quickly froze throughout. (See “What Happened?” on pages 181 and 182.)

8. Upright, Vertical Compression. The massive, violent hail storm buried mammoths [image] and rhinoceroses alive, many standing up and compressed from all sides. Babies, such as Dima, were flattened. Exposed parts of adult bodies, unsupported by bone, were vertically flattened. Sometimes even strong bones were crushed by axial compression. Encasement in muddy ice maintained the alignment of Berezovka’s leg bone as it was crushed lengthwise.

Ice slowly flows downhill as, for example, in glaciers. Such a flow, pushing Berezovka’s body tail first, would explain his forward swept hind legs, humped back, displaced vertebrae, and spread front legs bent at the “ankles.”

9. Other/Fossils. The hydroplate theory states that the frozen animals were buried in muddy hail as the flood began. During the following months, sedimentary layers and their fossils were deposited on top of this ice and sorted by liquefaction. (See pages 149–160.)

PREDICTION 17:  One should never find marine fossils, layered strata, oil, coal seams, or limestone directly beneath undisturbed rock ice or frozen mammoth carcasses.142

This is a severe test for this theory, because a few crude geologic maps of Siberia imply that marine fossils lie within several miles of the frozen remains. How accurate are these geologic maps, and what deposits lie directly beneath frozen carcasses?

Sedimentary layers generally extend over large areas and sometimes contain distinctive fossils. One can construct a plausible geologic map of an area (a) if many deep layers are exposed, as for example in the face of a cliff, (b) if similar vertical sequences of fossils and rock types are found in nearby exposures, and (c) if no intervening crustal movement has occurred. If all three conditions are satisfied, then it is reasonable to assume that the layers with similar distinctive fossils are connected. Finally, if such layers pass beneath any frozen carcass, this explanation for the frozen mammoths will have a serious problem. To my knowledge, these four conditions were never satisfied. Northern Siberia, remember, is one of the most unexplored regions on earth.

Nor is there any known report of marine fossils, layered strata, limestone deposits, or coal seams directly beneath any frozen-mammoth or rhinoceros remains. Tolmachoff, in his chapter on the geology of the Berezovka site, wrote that “Marine shells or marine mammals have never been discovered in [deposits having frozen mammoths].”143 Also, Hern von Maydell, reporting on his third frozen mammoth, wrote, “despite my thorough search, not a single shell or fossil was found.”144 Beneath the Fairbanks Creek mammoth, sediments down to bedrock contained no marine fossils, layered strata, coal seams, or limestone.145

10. Other/Radiocarbon. According to the hydroplate theory, all frozen mammoths and rhinoceroses died simultaneously. However, the radiocarbon ages vary. (See Table 7 on page 172.) For an explanation of radiocarbon dating and its assumptions, see page 263. Those pages explain why 40,000 radiocarbon years (RCY) is a typical radiocarbon age for most frozen remains, and why 40,000 radiocarbon years probably correspond to about 5,000 actual years. A slight amount of contamination of the remains, for example by ground water, would lower their radiocarbon age considerably, especially something living immediately before the flood. This probably explains why different parts of the first Vollosovitch mammoth had widely varying radiocarbon ages—29,500 and 44,000 RCY. One part of Dima was 40,000 RCY, another was 26,000 RCY, and “wood found immediately around the carcass” was 9,000–10,000 RCY. The lower leg of the Fairbanks Creek mammoth had a radiocarbon age of 15,380 RCY, while its skin and flesh were 21,300 RCY.146 The two Colorado Creek mammoths had radiocarbon ages of 22,850 +/- 670 and 16,150 +/- 230 years respectively. Because a bone fragment at one burial site fit precisely with a bone at the other site 30 feet away, and the soil had undergone considerable compression and movement, it appears the mammoths died simultaneously.

PREDICTION 18:  Blind radiocarbon dating of different parts of the same mammoth will continue to give radiocarbon ages that differ by more than statistical variations would reasonably permit. (Page 82 describes blind testing.) Contamination by ground water will be most easily seen if the samples came from widely separated parts of the mammoth’s body with different water-absorbing characteristics.
Note: From here to page 191, the reader may wish to examine only discussions concerning theories of personal interest.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Details Relating to the Lake Drowning Theory

11. Abundant Food. Lack of winter sunlight inside the Arctic Circle would choke off the mammoth’s food supply each winter, even if temperatures were warm or the mammoth was “adapted” to the cold.

12. Warm Climate. Vegetation in the digestive tracts of frozen mammoths shows they died in a mild climate during the late summer or early fall when frozen lakes or rivers would not exist. Many weeks of freezing temperatures are needed to form ice thick enough for a large, hoofed animal to venture far enough from shore to drown.

13. Yedomas and Loess, Multi-Continental, Frozen [image] Muck, Upright. The lake drowning theory does not [image] explain the relationship of mammoths with yedomas and loess, why these peculiar [image] events occurred over such wide areas on two continents, where so much muck originated, why it contains buried forests, or why so many mammoth bodies and skeletons were found upright.

14. Rock Ice. The ice near several carcasses was not lake or river ice. It was Type 3 ice, not Type 1 ice.

15. Sudden Freezing, -150°F. Yes, burial in peat bogs can retard [image] bacterial decay and preserve bodies for thousands of years. However, only a rapid and extreme temperature drop can stop the destructive activity of enzymes and stomach acids.

16. Dirty Lungs. Drowning in a lake would not force gravel into Dima’s lungs. Nor would silt, clay, and gravel work its way throughout Dima’s intestines after a sudden drowning.

17. Animal Mixes. If mammoths occasionally fell through ice on a lake, why are the bones of so many types of animals from temperate latitudes found together? Why do prey lie near their predators? Large, hoofed animals seldom venture out on frozen lakes.

18. Vertical Compression. Falling into a lake would not produce the vertical compression found in Dima and Berezovka.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:53:20 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


About this Site

The 7th Edition of In the Beginning: Compelling Evidence for Creation and the Flood by Dr. Walt Brown is available to order here. It can also be read or printed out at this web site; just use the links to the left to navigate through the outline of the entire book.

NOTE: This site uses HTML 4.0 and will require Netscape 6.0 or Internet Explorer 4.0 (or higher) to view properly. If you see “codes” such as &ldquo; or &rdquo; you need to download a newer browser.

Beginning on 30 November 2001 and repeated ten more times during the following two years will be a half-hour television program featuring the hydroplate theory that is completely described in Part II of this book. Consult your television listing for “Encounters with the Unexplained” which airs on Friday and Sunday evenings on the PAX-TV network in 30 countries. Video tapes of the program can be purchased for $19.95 by calling 1-800-644-4441. The specific program on “Encounters” is: “Was there a Noah’s Flood?”

New developments since the 7th Edition was published in April 2001:

  •  Living bacteria have been found in meteorites. For details and to see how this relates to the global flood, go to page 236. This amazing discovery does not mean that life on earth came from outer space.

  •  Prediction 1 of the hydroplate theory, first made in 1980, appears to have been confirmed: A one-mile-thick layer of salt water has been detected 10 miles below the Tibetan Plateau. For details, see page 112.

(To fully understand the above discoveries, be sure to read Part II, beginning on page 92.)

  •  Item 94 “Solar Fuel” and Item 95 “Shrinking Sun,” which were on page 34 of the hardbound version of the book, have been removed from the web version of the book. Experiments conducted at the Sudbury Neutrino Observatory in Ontario, Canada, in June 2001 discovered characteristics of neutrinos that explained a 30-year-old mystery.

You may also read a short description:

  •  About the Author

  •  About the Book In the Beginning: Compelling Evidence for Creation and the Flood

  •  20 Questions for Evolutionists

  •  Written Debate

  •  Search the online book.

About the Author

Walt Brown received a Ph.D. in mechanical engineering from Massachusetts Institute of Technology (MIT) where he was a National Science Foundation Fellow. He has taught college courses in physics, mathematics, and computer science.  Brown is a retired full colonel (Air Force), West Point graduate, and former Army ranger and paratrooper. Assignments during his 21 years in the military included: Director of Benet Research, Development, and Engineering Laboratories in Albany, New York; tenured associate professor at the U.S. Air Force Academy; and Chief of Science and Technology Studies at the Air War College. For most of his life Walt Brown was an evolutionist, but after many years of study, he became convinced of the scientific validity of creation and a global flood. Since retiring from the military in 1980, Dr. Brown has been the Director of the Center for Scientific Creation and has worked full time in research, writing, and speaking on origins.

About the Book In the Beginning: Compelling Evidence for Creation and the Flood

This understandable, comprehensive, and meticulously documented resource will give new insight to readers of all backgrounds. In the Beginning: Compelling Evidence for Creation and the Flood takes a different look at a currently hot topic. Evidence that could revolutionize our understanding of origins is carefully explained. You will be challenged to consider fresh ideas in this age-old debate.

Part I of In the Beginning discusses, in quick overview, 135 categories of evidence from biology, astronomy, and the physical and earth sciences. More technical discussions and documentation are found in the author’s extensive endnotes.

  • Does the scientific evidence support evolution or creation?
  • What insights do genetics and the fossil record provide?
  • What discoveries in outer space relate to our beginnings?
  • How old is the earth?
  • Does Noah’s Ark exist? What is the CIA’s “Ararat Anomaly”?

Part II introduces and describes the hydroplate theory—a new theory developed after more than 30 years of study by Dr. Walt Brown, a former evolutionist. This theory explains a catastrophic event in earth’s history and answers a host of previously unexplained questions raised by physical observations. For decades, evolutionists complained that creationists only criticized evolution and did not have sound scientific theories of their own. The hydroplate theory ends that complaint and explains, with overwhelming evidence, earth’s defining geological event—a worldwide flood.

  • If there was a global flood, where did all the water come from? Where did it go?
  • How did the Grand Canyon form?
  • How did submarine canyons, mountains, and oceanic trenches form?
  • What suddenly froze and buried mammoths in Siberia and Alaska? How could they live at polar latitudes?
  • How did rock strata and fossils form?
  • How did comets, asteroids, and meteoroids form?

Twenty-eight frequently asked questions from those attending seminars by Dr. Brown fill a fascinating Part III, including:

  • Have traces of Adam and Eve been detected within us?
  • How can the study of creation be scientific?
  • Is Archaeopteryx a fraud?
  • How accurate is radiocarbon dating?
  • What about the dinosaurs?
  • Because we see galaxies billions of light-years away, isn’t the universe billions of years old?
  • Is there life in outer space?

20 Questions for Evolutionists

To answer a question satisfactorily, one must understand what lies behind that question. When you click on the page numbers following each question, you will be taken to a brief section within the online book, In the Beginning: Compelling Evidence for Creation and the Flood. There you will see why knowledgeable evolutionists have great difficulty answering these questions. If you find evolutionists who feel they or others can answer these questions, then ask one more question: “Why won’t evolutionists enter a strictly scientific, written debate on the creation-evolution issue?” After you read the entire book, the answer will be evident. For details on this written debate offer, see pages 321 – 323 .

1. Where has macroevolution ever been observed? (See page 6.) What’s the mechanism for getting new complexity such as new vital organs? (See pages 6–8.) If any of the thousands of vital organs evolved, how could the organism live before getting the vital organ, because without a vital organ, the organism is dead—by definition? If a reptile’s leg evolved into a bird’s wing, wouldn’t it become a bad leg long before it became a good wing? How could metamorphosis evolve? (See page 17.)

2. Do you realize how complex living things are? (See page 16.) How could organs as complicated as the eye or the ear or the brain of even a tiny bird ever come about by chance or natural processes? (See page 8.) How could a bacterial motor evolve? (See page 19.)

3. Where are the billions of transitional fossils that should be there if your theory is right? Billions! Not a handful of questionable transitions. Why don’t we see a reasonably smooth continuum among all living creatures, or in the fossil record, or both? (See page 11.)

4. Textbooks show an evolutionary tree, but where is its trunk and where are its branches? For example, what are the evolutionary ancestors of the insects? (See page 11.)

5. How could the first living cell begin? That’s a greater miracle than for a bacteria to evolve to a man. How could that first cell reproduce? (See page 14.) Just before life appeared, did the atmosphere have oxygen or did it not have oxygen? Whichever choice you make creates a terrible problem for evolution. (See page 16.)

6. Please point to a strictly natural process that creates information. What evidence is there that information, such as that in DNA, could ever assemble itself? What about the 4,000 books of coded information that are in a tiny part of each of your 100 trillion cells? If astronomers received an intelligent signal from some distant galaxy, most people would conclude that it came from an intelligent source. Why then doesn’t the vast information sequence in the DNA molecule of just a bacteria also imply an intelligent source? (See page 15.)

7. Which came first, DNA or the proteins needed by DNA, which can only be produced by DNA? (See page 15.)

8. How could sexual reproduction evolve? (See page 17.) How could immune systems evolve? (See page 18.)

9. If it takes intelligence to make an arrowhead, why doesn’t it take vastly more intelligence to create a human? Do you really believe that hydrogen will turn into people if you wait long enough? (See page 20.)

10. If the solar system evolved, why do three planets spin backwards? Why do at least eight moons revolve backwards? (See page 24.)

11. Can you name one reasonable hypothesis on how the moon got there—any hypothesis that is consistent with all the data? Why aren’t students told the scientific reasons for rejecting all the evolutionary theories for the moon’s origin? What about the other 90+ moons in the solar system? (See page 25.)

12. Where did matter come from? What about space, time, energy, and even the laws of physics? (See page 27.)

13. If the big bang occurred, where did all the information around us and in us come from? Has an explosion ever produced order or complexity? Or, as Isaac Newton said, “Who wound up the clock?” (See page 28.)

14. How could stars evolve? (See pages 30–31.)

15. Are you aware of all the unreasonable assumptions and contrary evidence used by those who argue that the earth is billions of years old? (See pages 31–33 and 249–254.)

16. Why are living bacteria found inside rocks that you say are hundreds of millions of years old and in meteorites that you say are billions of years old? Clean-room techniques and great care were used to rule out contamination. (See pages 32 and 236.)

17. Did you know that most scientific dating techniques indicate that the earth, solar system, and universe are young? (See pages 34–38.)

18. Why do so many ancient cultures have flood legends? (See page 46.)

19. Have you heard about the mitochondrial Eve and the genetic Adam? Scientists know that the mitochondrial Eve was the common female ancestor of every living person, and she appears to have lived only about 6,000–7,000 years ago. (See pages 246–248.)

20. Would you explain the origin of any of the following 25 features of the earth:

  • The Grand Canyon and Other Canyons
  • Mid-Oceanic Ridge
  • Continental Shelves and Slopes
  • Ocean Trenches (See pages 129 – 147 .)
  • Seamounts and Tablemounts
  • Earthquakes
  • Magnetic Variations on the Ocean Floor
  • Submarine Canyons
  • Coal and Oil Formations
  • Methane Hydrates
  • Ice Age
  • Frozen Mammoths (See pages 169 – 198 .)
  • Major Mountain Ranges
  • Overthrusts
  • Volcanoes and Lava
  • Geothermal Heat
  • Strata and Layered Fossils (See pages 149 – 160 .)
  • Metamorphic Rock
  • Limestone (See pages 161 – 168 .)
  • Plateaus
  • Salt Domes
  • Jigsaw Fit of the Continents
  • Changing Axis Tilt
  • Comets (See pages 199 – 230 .)
  • Asteroids and Meteoroids (See pages 231 – 241 .)

In a broad overview, pages 94–127 explain some obvious problems with evolutionists’ explanations for each of these 25 features and show how all are consequences of a global flood. (Additional page numbers above refer to chapters devoted entirely to a single feature.)

Written Debate

The issue is: Does the scientific evidence favor creation or evolution? Dr. Brown’s standing offer for a strictly scientific, written, and publishable debate is on page 321. Please read the entire passage and note that a few initially agreed to a strictly scientific debate, but later changed their minds, insisting they would only take part if the exchange included religion. One evolutionist is so upset that a written debate will not include religion that he now misleads by saying that Walt Brown has refused to debate him. (Correspondence in our files shows how he no longer wanted a strictly scientific debate after reading the 6th edition of this book.) Dr. Brown has consistently maintained his position for 21 years: the debate should be limited to scientific evidence.

If someone says, “Walt Brown has refused to debate,” we suggest you ask to see that person’s signed debate agreement. (Walt Brown has published his on pages 321–323.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:44 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


HydroplateOverview.html

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Plate tectonics, as initially proposed, had 6–8 plates. This number has grown as followers of the theory have applied it to specific regions of the earth. Although textbooks usually mention only about a dozen plates, the theory now requires more than 100, most of them small. Each new microplate was the result of a discovered deficiency in the theory.

This is reminiscent of epicycles, used from 150–1543 A.D. to explain planetary motion. Ptolemy explained that planets revolved about the earth on epicycles—wheels that carried planets and rode on the circumference of other wheels. As more was learned about planetary motion, more epicycles were required to preserve Ptolemy’s geocentric theory. Of course, any theory can appear to explain facts if the theory has enough variables (adjustable parameters).

Both the plate tectonic theory and the hydroplate theory claim plates have moved over the globe. The plate tectonic theory says plates move, by an unknown mechanism, slowly and continuously for hundreds of millions of years. The hydroplate theory, using an understood mechanism, says three hydroplates moved rapidly at the end of a global flood. Upon collision, they fragmented into many pieces which today are shifting very slowly, but in jerks, toward equilibrium.

As historians of science know, old theories frequently accumulate many anomalies—discoveries that oppose the theory. These problems do not overthrow the old theory until a new theory comes along that can explain all that the old theory did plus the anomalies. [See Thomas S. Kuhn, The Structure of Scientific Revolutions (Chicago: The University of Chicago Press, 1970).] Plate tectonics is becoming more complex as new information is learned, a sign that “epicycles” are with us again. This has caused a growing number of international scientists to announce that “a lot of phenomena and processes are incompatible with this theory [plate tectonics] ... we must develop competitive hypotheses.” [A. Barto-Kyriakidis, editor, Critical Aspects of the Plate Tectonics Theory, Vol. I (Athens, Greece: Theophrastus Publications, 1990), p. v.]

2 . W. Jason Morgan, “Rises, Trenches, Great Faults, and Crustal B,” Journal of Geophysical Research, Vol. 73, No. 6, 15 March 1968, p. 1973.

3 . Ken C. Macdonald and P. J. Fox, “Overlapping Spreading Centers,” Nature, Vol. 302, 3 March 1983, pp. 55–58.

  • Richard Monastersky, “Mid-Atlantic Ridge Survey Hits Bull’s-Eye,” Science News, Vol. 135, 13 May 1989, p. 295.

4 . Paul G. Silver and Nathalie J. Valette-Silver, “Detection of Hydrothermal Precursors to Large Northern California Earthquakes,” Science, Vol. 257, 4 September 1992, pp. 1363–1368.

5 . On 25 March 1998, the largest earthquake ever recorded on the ocean floor and the world’s largest earthquake since 1994 struck inside the Antarctic plate, 350 kilometers from the nearest plate boundary. [See Richard Monastersky, “Great Earthquake Shakes Off Theories,” Science News, Vol. 154, 5 September 1998, p. 155.] Other powerful intraplate earthquakes were Lisbon, Portugal (1755), New Madrid, Missouri (1811, 1812), and Charleston, South Carolina (1886).

6 . Richard Monastersky, “Reservoir Linked to Deadly Quake in India,” Science News, Vol. 145, 9 April 1994, p. 229.

7 . Mark D. Zoback, “State of Stress and Crustal Deformation Along Weak Transform Faults,” Philosophical Transactions of the Royal Society of London, Vol. 337, 15 October 1991, pp. 141–150.

8 . Arthur D. Raff, “The Magnetism of the Ocean Floor,” Scientific American, October 1961, pp. 146–156.

9 . R. S. Coe and M. Prevot, “Evidence Suggesting Extremely Rapid Field Variations During a Geomagnetic Reversal,” Earth and Planetary Science Letters, Vol. 92, 1989, pp. 292–298.

  • R. S. Coe, M. Prevot, and P. Camps, “New Evidence for Extraordinarily Rapid Change of the Geomagnetic Field During a Reversal,” Nature, Vol. 374, 20 April 1995, pp. 687–692.
  • Roger Lewin, “Earth’s Field Flipping Fast,” New Scientist, Vol. 133, 25 January 1992, p. 26.

10 . Quinn A. Blackburn, “The Thorne Glacier Section of the Queen Maud Mountains,” The Geographical Review, Vol. 27, 1937, p. 610.

  • Ernest Henry Shackleton, The Heart of the Antarctic, Vol. 2 (New York: Greenwood Press, 1909), p. 314.
  • Stefi Weisburd, “A Forest Grows in Antarctica,” Science News, Vol. 129, 8 March 1986, p. 148.
  • Richard S. Lewis, A Continent for Science: The Antarctic Adventure (New York: Viking Press, 1965), p. 134.

11 . Lewis, p. 130.

12 . Carl K. Seyfert and Leslie A. Sirkin, Earth History and Plate Tectonics, 2nd edition (New York: Harper & Row, 1979), p. 312.

13 . Charles Felix, “The Mummified Forests of the Canadian Arctic,” Creation Research Society Quarterly, Vol. 29, March 1993, pp. 189–191.

14 . Erwin Suess et al., “Flammable Ice,” Scientific American, Vol. 281, November 1999, pp. 76–83.

15 . Richard A. Kerr, “Looking—Deeply—into the Earth’s Crust in Europe,” Science, Vol. 261, 16 July 1993, pp. 295–297.

  • Richard A. Kerr, “German Super-Deep Hole Hits Bottom,” Science, Vol. 266, 28 October 1994, p. 545.
  • Richard Monastersky, “Inner Space,” Science News, Vol. 136, 21 October 1989, pp. 266–268.
  • Richard A. Kerr, “Continental Drilling Heading Deeper,” Science, Vol. 224, 29 June 1984, p. 1418.

16 . Yevgeny A. Kozlovsky, “Kola Super-Deep: Interim Results and Prospects,” Episodes, Vol. 5, No. 4, 1982, pp. 9–11.

17 . The geothermal gradient in continental regions far from volcanoes varies from 10–60°C per kilometer.

18 . Harvey Blatt, Sedimentary Petrology (New York: W. H. Freeman and Co., 1982), pp. 3, 6, 241.

19 . In Norway, China, and Kazakhstan, tiny diamond grains have been found in nonvolcanic, metamorphosed, crustal rocks that were once sediments. [See Larissa F. Dobrzhinetskaya et al., “Microdiamond in High-Grade Metamorphic Rocks of the Western Gneiss Region, Norway,” Geology, Vol. 23, No. 7, July 1995, pp. 597–600 and Richard Monastersky, “Microscopic Diamonds Crack Geologic Mold,” Science News, Vol. 148, 8 July 1995, p. 22.]

20 . John V. Walther and Philip M. Orville, “Volatile Production and Transport in Regional Metamorphism,” Contributions to Mineralogy and Petrology, Vol. 79, 1982, pp. 252–257.

21 . George C. Kennedy, “The Origin of Continents, Mountain Ranges, and Ocean Basins,” American Scientist, Vol. 47, December 1959, pp. 493–495.

22 . Kenneth J. Hsu, The Mediterranean Was a Desert (Princeton, New Jersey: Princeton University Press, 1983).

23 . Barry Setterfield, “An Investigation That Led to Unexpected Results by the Late Mr. G. F. Dodwell, B.A., F.R.A.S., South Australian government Astronomer, 1909–1952,” Bulletin of the Astronomical Society of South Australia Inc., September 1967.

24 . Charles Officer and Jake Page, The Great Dinosaur Extinction Controversy (Reading, Massachusetts: Addison-Wesley Publishing Company, Inc., 1996), pp. 98, 114–115, 117–121.

25 . “Taken together, our analyses indicate that the end-Cretaceous mass extinction was a globally uniform event.” David M. Raup and David Jablonski, “Geography of End-Cretaceous Marine Bivalve Extinctions,” Science, Vol. 260, 14 May 1993, p. 973.

26 . The popular press has made several announcements of craters that might explain the extinction of dinosaurs. After initial fanfare, other discoveries were usually made which falsified the proposed impact site.

27 . Officer and Page, pp. 151–156.

28 . Water at the pressures existing in the subterranean chamber would only be in a solid state (ice) if the temperature was colder than -15°C.

29 . B. R. Lawn and T. R. Wilshaw, Fracture of Brittle Solids (New York: Cambridge University Press, 1975), pp. 91–100.

30 . Tensile cracks propagate at about half the velocity of sound in rock. [See the prior reference.] The speed of sound in Precambrian granite is 5.23 km/sec. [Robert S. Carmichael, Handbook of Physical Properties of Rocks, Vol. 2 (Boca Raton, Florida: CRC Press, 1982), p. 310.] Using 6,371 kilometers as the mean radius of the earth, one end of the crack would circumscribe the globe in just over four hours.

Two ends moving in opposite directions along a wiggly path that approximates a great circle would require about half as much time, or just over two hours.

Of course, the pressure that ruptured the crust would begin dropping in the subterranean chamber immediately after the rupture began. This pressure drop would propagate through the liquid shell at the much slower velocity of sound in water. Sudden and large pressure increases due to water hammers in the subterranean chamber are explained on pages 199–230.

31 . Yes, the Mid-Oceanic Ridge encircles the earth, generally along a great-circle path. On maps showing details of the ocean floor, it may appear that the Mid-Oceanic Ridge disappears along the northwest coast of North America. However, on a globe, if you place red dots where earthquakes occur, many dots will form a continuous red line along the Mid-Oceanic Ridge. That line goes under the northwest coast of North America. So the Ridge is hidden under California, western Canada, and Alaska. Pages 109–113 explain why North America overrode that segment of the Ridge.

32 . Consider a semi-infinite hydroplate, settling at a rate R and overlying a water layer of thickness t. A water particle exactly below the center of the plate will not move, because it is “undecided” whether to flow to the right or left. However, the farther a particle is from the center, the faster it will flow. A conservation of mass calculation shows that a typical water particle a distance x from the plate’s center will move with a velocity of [image] .
Figure 68 : Water Flowing from under a Hydroplate.

Actually, the water’s maximum velocity under the hydroplate will be limited by several important factors: viscosity, obstacles from rubble that comprised the interconnected chambers (not shown), eroded sediments carried, and compressible flow considerations.

Because the water’s pressure drops in the direction of flow, edges of the hydroplate have less pressure support from below (blue vertical arrows in Figure 69). The plate will become concave downward. Flow below the plate will be in converging channels, and therefore, subsonic, until the edge of the plate is reached. This edge becomes the throat (shown in red) of a converging-diverging “nozzle.” At this throat, velocity cannot exceed the sonic velocity, because pressure drops farther downstream cannot be felt upstream from the throat. As the plate settles toward the chamber floor, the throat’s area narrows, so the volume of water flowing out from under the plate sharply decreases. Consequently, the plate’s settling rate is reduced even more.
Figure 69 : Subsonic-Supersonic Transition at Edge of Hydroplate.

At constrictions under the hydroplate, such as below preflood mountains, flow velocities and erosion will increase, so constrictions will tend to be removed. Because frictional drag on the horizontal flow increases as the plate approaches its basalt foundation, so will its sediment load per unit volume.
Figure 70 : Regions of Greatest Erosion. The water’s horizontal velocity and erosion power increase to the right. Because the water’s pressure decreases as it approaches the right edge, the hydroplate will sag downward, constricting the flow and increasing erosion even more. The bottom right of the hydroplate will, in effect, be beveled by the erosion, causing the top to incline downward. This process formed continental shelves and continental slopes around the world.

Once a water particle flows out from under the plate and begins to flow upward, it accelerates supersonically. Velocity and erosion from the upward expanding flow will increase as the top edge of the plate is approached. When the plate finally settles onto its basalt foundation, it will have a continental shelf and a continental slope. (Compare erosion patterns in Figure 70 with Figure 43 on page 97.)

Twenhofel and Mead reported that the chemical composition of the earth’s sedimentary rock can best be matched by taking 65 parts of granite and 35 parts of basalt. [William H. Twenhofel, Treatise on Sedimentation, 2nd edition (New York: Dover Publications, 1961), pp. 2–3; W. J. Mead, “The Average Igneous Rock,” Journal of Geology, Vol. 22, November–December, 1914, pp. 772–778.] This is a remarkable statement, because the quantities of what turns out to be ten minerals relate to only two parameters: an amount of granite and an amount of basalt. From the above, we can now see why this happens. For every 65 parts eroded above the subterranean chamber, 35 parts of basalt were eroded under the subterranean chamber. This produced almost all the earth’s sediments and sedimentary rock.

33 . John Larsen, “From Lignin to Coal in a Year,” Nature, Vol. 314, 28 March 1985, p. 316.

34 . Compressed solids, liquids, and gases store energy. Springs are common examples. If a force, F, compresses some material by a small amount, D, the additional energy stored in the material is F x D. If the compressed material is rock, D will be small, but F will be huge. The product of the two could be very large. The compressed energy stored in the earth’s mantle and core is immense.

Just before the rupture, the strain energy in the crust would have been about 2 x 1029 ergs. The released compressive energy, as the Mid-Oceanic Ridge sprung upward, was about 1033 ergs. (This is explained beginning on page 110.) Only a small fraction of this energy was needed to form mountains. (A one megaton hydrogen bomb releases about 5 x 1022 ergs of energy. Two of the most violent volcanic eruptions in modern times, Tambora in 1815 and Krakatoa in 1883, released about 8.4 x 1026 ergs and 1025 ergs respectively.) [Gordon A. Macdonald, Volcanoes (Englewood Cliffs, New Jersey: Prentice-Hall, 1972), p. 60.]

35 . As the Mid-Oceanic Ridge rose, its surface stretched in two perpendicular directions. Because rock is weak in tension, two types of cracks grew, each perpendicular to a direction of stretching. Both types of cracks are shown in Figure 60 on page 111, Figure 58f on page 110, and on the map on page 95.

Just as the tops of the coils of the spring are farther apart on page 110 in (c) than (a) or (b), so the surface of the ridge was stretched perpendicular to its axis. One can also feel this type of stretching by grabbing a phone book firmly in both hands and arching it. The outer, or convex, cover is placed in tension.

The other type of stretching was along the ridge axis. A circle’s circumference increases as its radius grows. Likewise, the entire length of the ridge’s crest was stretched as the ridge moved farther from the center of the earth.

Each type of crack began as a microscopic opening with stress concentrations at both ends. As the ridge rose, both types of cracks grew perpendicular to each other. Cracks along the ridge axis, called axial rifts, began at different locations along the ridge crest. Later, flank rifts, also parallel to the ridge axis, formed farther down the flanks of the ridge. Flank rifts formed after axial rifts because the greatest curvature, and therefore, greatest tension, occurs at the ridge crest. Rifts stopped growing when they ran into the perpendicular cracks called fracture zones. However, fracture zones never ran into rifts, because fracture zones always began at the crest, where the ridge was farthest from the center of the earth. (See A1–A3 in Figure 71.) Both types of cracks are still growing, although sporadically and at a much slower rate. This is due to cooling and thermal contraction, and it accounts for much earthquake activity along the ridge.

As the ridge rose, hundreds of short axial rifts began growing at different places along the rupture path. The more the ridge rose, the longer and wider these cracks became. This created a line of bending weakness which caused the ridge to rise symmetrically with the axial rift. In general, each axial rift did not align with the next axial rift, so segments of the Mid-Oceanic Ridge are offset from each other at fracture zones.
Figure 71 : Growth of Two Types of Cracks along Mid-Oceanic Ridge. Figures A1–A3 illustrate the growth of fracture zones (shown in red) and the formation of the offset pattern all along the Mid-Oceanic Ridge. (Compare A3 with Figure 41 on page 95.) If no cracks form perpendicular to the rising ridge, as shown in B1–B3, the axial rifts will often grow past each other, forming overlapping spreading centers as shown in B3 and in Figure 44 on page 97.
Figure 72 : Two Possible Cross-Sections of Fracture Zones. The caption in Figure 42 on page 96 explained why fracture zones have less mass along their length. Water-saturated sediments, shown in red and yellow layers in Figure (a) above, are much less dense than the crystalline rock below the ocean floor. Therefore, only Figure (a) explains the large mass deficiency along fracture zones.
Lengthening axial rifts also explain overlapping spreading centers (OSCs), where two portions of the ridge axis overlap. Macdonald and Fox, who first reported on OSCs, demonstrated how the overlaps occur. (See Endnote 3 on page 119.) They took a knife and made two parallel cuts in a sheet of frozen wax—one cut ahead of the other. The sheet was then pulled perpendicular to both cuts, causing the cuts to grow toward each other. As the cracks grew past each other, their ends began turning toward the other crack. Sometimes they intersected. (See Figure 44 on page 97 and B1–B3 in Figure 71.) This suggests that OSCs were formed by lengthening axial rifts as the ridge rose. OSCs contradict the plate tectonic theory.

Another test of the hydroplate theory vs. the plate tectonic theory concerns the cross-sectional profile of fracture zones. The hydroplate theory says that fracture zones are tensional features formed when the ridge suddenly rose and was stretched parallel to the ridge axis. Cracks grew from the surface downward. Consequently, their profile should be V-shaped or trough-shaped. [See Figure 72 (a).] If the crack is relatively shallow, it will be V-shaped. If it is deep, it will be trough-shaped, because the pressure is so great at the base of the crack that the rock would flow as it was pulled apart. On the other hand, the plate tectonic theory says a fracture zone is a boundary between two adjacent plates moving relatively to each other. If so, the profile should look as shown in Figure 72 (b). These two predictions were jointly made on April 30, 1986 with the late Robert S. Dietz, one of the founders of the plate tectonic theory. Bob Dietz and I then set out to determine the actual shape of fracture zones.

The true profiles confirm the hydroplate prediction. [See Tjeerd H. van Andel et al., “The Intersection between the Mid-Atlantic Ridge and the Vema Fracture Zone in the North Atlantic,” Journal of Marine Research, Vol. 25, No. 3, 15 September 1967, pp. 343–351. See also A. A. Meyerhoff and Howard A. Meyerhoff, “Tests of Plate Tectonics,” Plate Tectonics: Assessments and Reassessments, editor Charles F. Kahle, p. 108.] Dietz urged me to publish these results.

This exercise produced two other surprising confirmations of the hydroplate theory. First, the actual fracture zones were trough-shaped near the ridge axis where the fractures should be deepest. At the ends of the fracture zones, the profiles were V-shaped. The second surprise was the presence of undeformed, layered sediments inside fracture zones. If the opposite sides of a fracture zone are sliding past each other, as plate tectonics claims, sediments caught between the sliding plates would be highly deformed.

Plate tectonic theory predicts and some textbooks claim that earthquakes in fracture zones occur only between the two offset ridge axes, where the plates, according to plate tectonics, are moving in opposite directions. To the contrary, earthquakes occur all along fracture zones, as the hydroplate theory predicts.

Also confirming the hydroplate explanation is the map on page 96 which shows that fracture zones lack mass. Figure 72 (a), not Figure 72 (b), fits this observation.

36 . Basalt is highly magnetic because it contains magnetite and hematite. A magnetic material will lose its magnetism if its temperature exceeds a certain value, called the Curie point. The Curie point for basalt is near 578°C.
Figure 73 : Curie Point under the Mid-Oceanic Ridge.

A typical cross section of the Mid-Oceanic Ridge is shown in Figure 73. The ridge’s temperature generally increases with depth. However, the walls of these cracks in the Mid-Oceanic Ridge are cooled by cold water circulating down into and up out of them by natural convection. The cracks act as chimneys; hotter rock below serves as the heat source. After several thousand years of cooling, the constant temperature line corresponding to the Curie point should be as shown by the long dashed line. As a rock particle cools from 579°C to 577°C, for example, it takes on the magnetism of the earth’s magnetic field at that point. Therefore, more magnetized material would be near each fracture. Magnetic anomalies would also occur perpendicular to the ridge, along fracture zones—as they do. According to plate tectonics, such perpendicular magnetic anomalies should not exist. Naturally, if a device that measures magnetic intensity (a magnetometer) is towed across the ridge, it will show the magnetic anomalies of Figure 45 on page 98. These magnetic anomalies, however, are not magnetic reversals.

Incidentally, the hot water that rises from these sediment-filled cracks probably accounts for the jets of up to 400°C water that shoot up from the ocean floor. Such hydrothermal vents usually lie on the ridge axis and are intermittent as one would expect from the above explanation.

PREDICTION 4:  Fracture zones and axial and flank rifts will always be along lines of high magnetic intensity.

PREDICTION 5:  The magnetic intensity above hydrothermal vents slowly increases because the more recently fractured rock below is cooling.

37 . T. McKenny Hughes, “Bursting Rock Surfaces,” Geological Magazine, Vol. 3, 1887, pp. 511–512.

38 . J. P. Den Hartog, Advanced Strength of Materials (New York: McGraw-Hill, 1952), pp. 141–171.

39 . In past years, the United States Government has considered funding a 3-year, 45-million dollar project to drill a deep hole into the southern Appalachian Mountains. The hole was intended:

... to test among other things, the hypothesis that a sheet of crystalline rock about 10 kilometers thick was shoved 225 kilometers westward over underlying sedimentary rock by a continental collision. In 1979, despite the seeming improbability that such a thin sheet would hold together like that, deep seismic reflection profiling revealed a layer that is presumably the previously proposed boundary between the crystalline sheet and the underlying sedimentary rock. The hole would penetrate this reflector of seismic waves at a depth of about 8 or 9 kilometers and return samples to verify its nature. Richard A. Kerr, “The Deepest Hole in the World,” Science, Vol. 224, 29 June 1984, p. 1420.

Of course, the hydroplate theory explains why and how a thin sheet of rock moved westward. It was not “shoved” for reasons given on page 338. It gained its velocity by gravitational sliding and, therefore, incurred no internal stresses. The thrusting of an 8–9 kilometer layer for 225 kilometers should no longer be an enigma.

Such a drilling project could also be extremely dangerous. If the prediction of water under buckled portions of mountains is correct, then this drilling project might have disastrous consequences. Upward-escaping, high-pressure water would quickly erode and greatly enlarge the drilled hole. As water escaped from beneath the mountain range, voids would be created. Major earthquakes could occur.

40 . “A layer of aqueous fluids could produce the conductance observed in Tibet with a lower fluid fraction and/or layer thickness than considered above for partial melt. For example, a layer only 1.6 km thick containing 10% of 100 S/m brine would be needed to yield the observed 10,000-S conductance.” Wenbo Wie et al., “Detection of Widespread Fluids in the Tibetan Crust by Magnetotelluric Studies,” Science, Vol. 292, 27 April 2001, p. 718.

41 . The compression event formed mountains by bending and crushing hydroplates at their weakest regions. Compressing a long, thin object, such as a yardstick, produces no bending or displacement until the compressive force reaches a certain critical amount. Once this threshold is exceeded, the yardstick (or any compressed beam or plate) “snaps” into a bowed position or, more accurately, into the shape of one-half of a sine wave. Further compression bows it up even more. Buckling a hydroplate at one point bends adjacent portions.

Linear mountain chains were also pushed up by crushing hydroplates. Where the compression exceeded the crushing strength of granite, the plate thickened and shortened. The collapse of strength in the crushed region increased the load on adjacent regions, causing them to crush and the length of the mountain chain to grow. Therefore, bending and crushing rapidly lifted mountain chains.

42 . As each mountain suddenly rose, its distance from earth’s spin axis increased. This, in turn, increased each mountain’s centrifugal force (blue arrow in Figure 74a), a force that always acts away from and perpendicular to the spin axis. (A rock whirled at the end of a string produces an outward, or centrifugal, force that pulls the string taut.)
Figure 74 : Earth’s Big Roll. (A) If the earth were perfectly spherical and the black mountain (black triangle) suddenly formed, the earth would become unbalanced and start “rolling” counterclockwise. This happens because a centrifugal force, shown in blue, acts on the mountain. That blue force is equivalent to the combined forces Hm and Vm (red arrows). Force Hm is always directed toward the new equator, shown in (B). The roll would not change earth’s north-south spin axis or its yearly orbit around the Sun. (See Figure 75.)
(C) Actually, the earth is not a perfect sphere, but has an equatorial bulge which gives our planet great stability. We can think of the bulge as a big brown hoop around the equator. This bulge, exaggerated above, is produced by centrifugal forces acting to deform every particle inside the earth. (D) The more a mountain rolled the earth, the more the bulge tilted and the greater its force Hb became. When the initial roll stopped, Hb equaled Hm in magnitude. This roll angle was small, because the bulge is so much more massive than any mountain.
The equatorial bulge did not remain tipped, as shown in (D), for long. The bulge exists, remember, because every particle inside and on the earth has its own centrifugal force which tries to move each particle as far from the earth’s axis as gravity will allow. Material inside the earth deformed as the bulge slowly reoriented itself along a new equator, perpendicular to the north-south spin axis. (The brown hoop can be thought of as slipping over the spherical portion of the earth toward the new equator when Hb becomes large enough to overcome friction.) Each slight reduction in the bulge’s tilt reduced Hb, so the mountain rolled the earth counterclockwise another small increment. The North Pole, the point where the spin axis penetrates the Northern Hemisphere, shifted. This cycle continued many times until all the earth’s mass was balanced.
Because the diameter of the equatorial bulge is 26.5 miles greater than the polar diameter, the brittle crust stretched and ripped a short distance with each cycle. The rip’s beginning is shown in green in Figure 74D. Fracture mechanics caused it to begin slightly north of the old equator and extend north to and slightly beyond the new equator. Magma quickly flowed up into this rip which eventually grew 3,000 miles and is today called Ninety East Ridge. It is inclined 6º to longitude 90ºE and can be seen in Figure 41 on page 95. Notice how Ninety East Ridge points toward the Himalayas, earth’s dominant mountain range which the black mountain in (A)–(D) represents. The rip at 90ºE longitude reduced the stress tending to cause a similar rip on the opposite side of earth.

Part of each new mountain’s centrifugal force acted tangentially to the earth’s surface and tended to roll the earth. Because mountains are scattered around the earth, most of these “rolling” forces counterbalanced each other. However, the Himalayas and its plateau are so massive that their effect
Figure 75 : Fixed Axis. Some have expressed surprise that the earth’s axis in Figure 74B would keep its north-south orientation during “earth’s big roll.” A simple experiment demonstrates this, and shows that one good experiment is worth a thousand expert opinions. Drill two shallow holes on opposite sides of a croquet ball and fill both holes with lead. If the ball is spun with the lead-filled holes not at the equator, the spin axis does not change as the ball quickly rotates so the lead is at the equator. (When spinning, the white stripes reveal the orientation of the ball and axis.) However, the quickest way to see that the earth’s axis would not change its orientation is to apply the law of the conservation of angular momentum. It assures us that a rigid body’s spin axis will not change unless an external torque acts on the body.
dominates all other mountains. (The world’s ten highest peaks relative to sea level—including Mount Everest—are part of the Himalayas.) In other words, the compression event created mountains whose centrifugal forces rolled the earth so that the Himalayas moved toward today’s equator. Also, the thickened, massive Eurasian hydroplate helped roll the globe in the same direction.

Fortunately, earth’s spin has created an equatorial bulge that acts like a big gyroscope stabilizing the earth. As the earth began a slight roll immediately after the compression event, the equatorial bulge also rotated, so it was no longer perpendicular to the spin axis. The more the bulge rotated, the more its centrifugal force counteracted the rolling force due to the Himalayas and thickened Eurasian hydroplate. (Please study all of Figure 74.)

The liquid outer core partially isolated the solid inner core from this rolling action. However, as the outer earth began to roll a total of about 45°, it would have received, as it slipped over the core, a large torque from inside. The law of conservation of angular momentum required the outer earth’s spin axis to precess, with the North Pole in Figure 74C precessing into the page. (The last paragraph in Figure 74 explains how the amount of precessing, 6°, was determined.) An equal and opposite torque was applied by the outer earth to the inner core, causing its axis to precess in the opposite direction. So the outer earth and the inner core had different spin orientations after the compression event. This difference gradually diminished as the fluid in the outer core transmitted torque between the two spinning bodies, the inner core and outer earth, slowly reversing the earlier precessions. This explains Dodwell’s measurements of earth’s changing axis which he concluded began in about the year 2345 B.C. Perhaps changes in earth’s spin axis in the centuries after the flood motivated construction of ancient observatories such as Stonehenge.

Earth’s magnetic field is generated in the liquid outer core, so these stirrings in the outer core may explain the rapid changes in the earth’s magnetic field noted on page 99. Both the stirrings and outpouring of so much magma onto the earth’s surface occurred immediately after the compression event.

43 . The southern extreme of Ninety East Ridge (85°E, 32.5°S) was slightly north of the old equator, and the Himalayas (centered at 89°E, 33°N) could have been slightly south of the old North Pole but near what is now 89°E longitude. This places the old North Pole somewhere on the line segment lying between 85°E, 57.5°N and 89°E, 33°N—basically central Asia.

44 . Charles Berlitz, The Lost Ship of Noah: In Search of the Ark at Ararat (New York: G. P. Putnam’s Sons, 1987), p. 126.

45 . Marble Canyon was eroded by the waters of Grand Lake, while the Grand Canyon was eroded by the waters of both Grand and Hopi Lakes. In 1988, using geological and topological features, I discovered and announced the location of the former Grand Lake. This explanation was published for the first time in the fifth edition of In the Beginning (1989). Hopi Lake had been described previously. [See R. B. Scarborough, “Cenozoic Erosion and Sedimentation in Arizona,” Arizona Bureau of Geology and Mineral Technology, 16 November 1984.]

Catastrophic dumping of Grand Lake took place through what is now the gap between Echo Cliffs and Vermilion Cliffs. Before this natural dam eroded, both cliffs were a single face of a block-faulted mountain. The release of these vast waters first eroded hundreds of meters of relatively soft Mesozoic sediments off northern Arizona. Once this surface erosion was completed, downcutting through the harder Kaibab limestone began. As it eroded deeper beneath the water table, more water, under greater pressure, was released from the water-saturated sediments flanking the canyon. Subsurface flow, mass wasting, and slumping were extreme. The weight of material removed from northern Arizona produced isostatic uplifts that account for the uplift of the Kaibab Plateau, much faulting and volcanism, the “barbed” canyons, and layered strata that dip down and away from Marble Canyon and Grand Canyon.

What are barbed canyons? Side streams almost always enter their main stream at acute angles. However, drainage through the “barbed” canyons enters the Colorado River at obtuse angles. These canyons are called “barbed” because their backward orientation on a map reminds one of barbed wire. Except for rare cloud bursts directly overhead, little drainage occurs today through these giant side canyons. So what cut them, and why are they backwards? The answer lies in the northward dip of the land shortly after the vast weight of rock to the south was suddenly eroded by the dumping of Grand and Hopi Lakes. Thus, the surface drainage pattern was temporarily reversed for waters spilling out of Echo and Vermilion Cliffs and elsewhere. (See Figures 77–79.)

The Grand Canyon appears to have been carved a few centuries after the flood—after animals and humans migrated to the region. Two particular squirrels occupy the Grand Canyon region: the white-tailed Kaibab squirrel to the north and the dark-tailed Albert squirrel to the south. They are obviously related and, except for coloring, are indistinguishable. Each lives on an isolated plateau separated by several hostile environments and the 250-mile-long Grand Canyon. How could even one squirrel (let alone a male and female) traverse that formidable barrier? Probably the Grand Canyon was recently cut through an area occupied by the common ancestors of the Albert and Kaibab squirrels. Since then, the two populations, having slightly different gene pools and unable to interbreed, developed different coloring—a classic case of microevolution. [See John R. Meyer, “Origin of the Kaibab Squirrel,” Creation Research Society Quarterly, Vol. 22, September 1985, pp. 68–78.]

A Navajo legend about the Grand Canyon may give another reason for dating it several centuries after the global flood.

A great [local] flood threatened to drown the Navajo’s ancestors. Suddenly an outlet was formed by rushing waters. The Navajo survived the flood by being transformed temporarily into fish. The outlet the flood waters formed is the Grand Canyon.
Figure 76 : Grand and Hopi Lakes. The “funnel” region, carved by Grand Lake, is marked by the red circle. (See Figures 77–79 for other perspectives.)
Figure 77 : “Funnel” from the South. This computer generated picture is based on U.S. Geological Survey Digital Elevation Models (DEM) with an accuracy of 30 feet. The picture appears as it would at an elevation of 13,000 feet above the ground. Marble Canyon, in the center, separates Vermilion Cliffs from Echo Cliffs. The funnel-shaped region, bounded by blue arrows, marks where Grand Lake breached its boundary and dumped its contents over northern Arizona. Marble Canyon and the Grand Canyon (30 miles to the southwest) were carved in weeks. Grand Lake was located northeast of the blue arrows, behind the “funnel.”
Apparently, a local flood inundated northern Arizona, perhaps from the breaching of Grand and Hopi Lakes. Survivors discovered the newly formed Grand Canyon, still carrying runoff from the local flood. Therefore, the Grand Canyon formed while people occupied that area.
Figure 78 : Satellite Photograph of “Funnel.”

Other Native Americans, the Hualapai, have a similar legend that tells of a flood that covered the world. The Creator sent word to dig a huge hole to drain the land. As the waters receded, the Grand Canyon was left behind.

46 . For details, see William Ryan and Walter Pitman, Noah’s Flood (New York: Simon & Schuster, 1998). These authors correctly conclude that the Mediterranean Sea breached its boundary, carved the Bosporus and Dardanelles Straits, and flooded the shores of the Black Sea. “The channel cut through bedrock” formed a “gorge more than 350 feet deep” (p. 65). Ryan and Pitman incorrectly conclude that this led to the “myth” of Noah’s flood. Instead, the local flood they discovered was a consequence of the global flood.

This local flood around the Black Sea bears no resemblance to many details in famous flood legends, secular or otherwise. Nor would any local flood explain the uncanny similarity of flood stories in practically every ancient culture around the world. A global flood does. Furthermore, a child could have walked away unscathed from Ryan and Pitman’s flood, which they admit rose only 6 inches a day. Undoubtedly, the Middle East experienced many local floods in the ancient past. Why pick one and claim it led to the world-famous story of Noah’s flood?
Figure 79 : “Funnel” from Above. This computer-generated picture resembles a photograph taken from 35,000 feet above the “barbed” side canyons feeding into the Colorado River. The water that carved the barbed canyons flowed (yellow arrows) in a direction opposite to the flow of the Colorado River today (red arrows). Endnote 45 explains how this happened. Notice the “funnel” in the top right corner. A giant, high-pressure hose, squirting from the upper right corner in the direction of the red arrows, would carve the funnel nicely.

47 . These microscopic movements inside the earth generate heat thousands of times faster than heat escapes at the earth’s surface. This increasing heat melts rock which can then lubricate and facilitate further internal movements. We have no evidence that earthquakes are occurring at a greater rate than 100 or 1,000 years ago, although today we can better detect earthquakes and broadcast their consequences. Also, larger population densities result in greater destruction from earthquakes. Both the greater destruction and better detection have led some to conclude incorrectly that earthquake frequencies have increased. Still, earthquake frequencies could someday increase substantially, because heat should be building up inside the earth.

48 . Earthquakes have two mechanisms. This is best shown by their distribution with depth. Earthquake frequencies peak at two depths: 35 kilometers and 600 kilometers. Above and below each of these depths, fewer earthquakes occur. Aftershocks also cluster near these depths. [See Cliff Frohlich, “Deep Earthquakes,” Scientific American, Vol. 260, January 1989, p. 52.]

49 . Some geologists have wondered if quartz migrated out of the black rock. One look at the sharp boundary between the light veins and the dark host rock should eliminate that possibility. Incidentally, quartz is the first common mineral to melt as rock heats up and the last to solidify as it cools.

50 . Other forces, such as viscous, electrical, magnetic, and gravitational forces, can be eliminated on other grounds. Because few would even entertain them as a means of breaking so much rock, we will not discuss them.

51 . “El Niño,” a sudden warming of waters in the western Pacific, occurs every few years and alters climate worldwide, especially precipitation.

52 . Of the various lapse rates (temperature change per unit change in elevation), the dry adiabatic lapse rate, 28.3°F per mile, or 9.8°C per kilometer, is most appropriate for this illustration.

53 . The earliest recorded fish in Lake Titicaca were Orestias, a genus of killifish. In 1937, the U.S. Fish and Wildlife Department stocked the lake with trout which then ate the killifish and their food, wiping them out in a decade. How did killifish get in such a remote lake, 2.3 miles above sea level—naturally or by man? Humans do not desire killifish for food or sport. Besides, men would have difficulty keeping any fish or their eggs alive while transporting them by foot from some distant source to Lake Titicaca. Could the fish have gotten there by swimming? Hardly. Because of strong winds, intense sunshine, and low atmospheric pressure, 95% of Lake Titicaca’s water leaves by evaporation. Only 5% trickles into a distant, shrinking, brackish lake with no outlet to the sea.

Apparently, Lake Titicaca rose along with the Andes. Did this happen thousands or millions of years ago? Knowing how rapidly environments can change and destroy habitats, one would be wise to bet on a recent date.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Hydroplate Theory: Assumptions

The previous section explained why assumptions are required to explain ancient, unrepeatable events. Two assumptions underlie the hydroplate theory. All else follows from those two assumptions and the laws of physics. Theories of past events always have some assumptions or initial conditions. Usually they are not mentioned.
Figure 51: Cross-Section of the Preflood Earth. Several aspects of the early earth are shown here at approximately the proper scale. The chamber’s thickness undoubtedly varied, and the water’s depth below the earth’s surface may have varied from the estimated ten miles. Pillarlike structures (not shown) would have connected the chamber’s floor and roof. The water’s temperature is unknown. Hopefully, future research will provide more details concerning the chamber’s temperature, depth, and structure.
Beneath the basalt was the top of the earth’s mantle. An important distinction between the basalt and upper mantle was discovered in 1909 by seismologist Andrija Mohorovicic. He noticed that earthquake waves passing into the mantle suddenly increased in speed. This boundary, now called the Mohorovicic discontinuity, has for obvious reasons been shortened to “The Moho.”

Assumption 1: Subterranean Water. About half the water now in the oceans was once in interconnected chambers about 10 miles below the earth’s surface. Excluding the solid structure of the interconnected chambers, the subterranean water, containing a large amount of dissolved salt, would have approximated a thin, spherical shell, about 3/4 of a mile in thickness. 28 Above the subterranean water was a granite crust; beneath the water was a layer of basaltic rock. (See Figure 51.)

With less water on the earth’s surface, Europe, Asia, Africa, and the Americas were joined across what is now the Atlantic Ocean. They were generally in the position shown in Figure 50 on page 104. On the crust were seas, both deep and shallow, and mountains, generally smaller than those of today, but some perhaps 5,000 feet high.

There is no need to assume the temperature of this subterranean water. Subsequent events, as you will see, rapidly increased its temperature and that of the rock above and below. Minerals and gases were dissolved in this water, especially salt (NaCl) and carbon dioxide.

Some have asked, “How could rock float on water?” The crust did not float on water; water was trapped and sealed under the crust. It was like a thin slab of rock resting on and covering an entire waterbed. As long as the water mattress does not rupture, the heavy slab will rest on top of the less dense water. Unlike a waterbed’s seal, which is only a thin sheet of rubber, the chamber’s seal was compressed rock almost 10 miles thick. Pressures in the crust 5 miles or more below the earth’s surface are so great that the rock wants to flow like highly compressed, extremely stiff putty. The slightest crack or opening, even around a small chunk of rock, could not open from below.

Could the crust support mountains? Easily. Mountains would produce localized sagging. Because deep rock flows at extreme pressures when forces are unbalanced, many pillarlike structures would “flow” downward, contacting the chamber floor and providing support. (For details, see Endnote 1 on page 279.)

Assumption 2: Increasing Pressure. The hydroplate theory assumes the pressure in the subterranean water was increasing. After reading the chapter on the origin of comets, beginning on page 200, you will see how this could happen.

No further attempt will be made to determine what caused these initial conditions. That would only present the next question, “What caused those causes?” ad infinitum. Each reader must judge the ultimate cause, or, as Sir Isaac Newton wrote, “The First Cause.” Instead, it will simply be assumed that (1) about 10 miles below interconnected continents was a large shell of salty, subterranean water, and (2) pressure was increasing within that water.
Figure 52: Granite and Basalt. Granite, the dominant continental rock, has a grayish-to-pinkish color. Coarse grains of quartz, which have a glassy luster, can occupy 25% of granite’s volume. Basalt, the dominant rock beneath oceans, is a dark or black, fine-grained rock. The hydroplate theory assumes that before the flood, granite was above the subterranean water and basalt below the water.

It appears that all 25 major mysteries described earlier, such as major mountain ranges and the Grand Canyon, are consequences of these two basic assumptions. The chain of events that flows naturally from these starting conditions will now be described as an observer might relate them. The events fall into four phases.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


HydroplateOverview9.html

Recovery Phase. Where did the water go? As the compression event began on a particular hydroplate, the continents thickened and rose out of the water.41 As they did, the flood waters over the continents receded.
Figure 62: Recovery Phase of the Flood.

Simultaneously, the upward surging, subterranean water was “choked off” as the plates settled onto the subterranean chamber floor. Without sinking hydroplates to produce high-pressure flow, water was no longer forced up onto the earth’s surface. With the water source shut off, the deep, newly-opened basins between the continents became reservoirs into which the flood waters returned.

As you will recall, the floors of these deep reservoirs were initially part of the basalt floor of the subterranean chamber, 10 miles below the earth’s surface. Consequently, sea level immediately after the flood was several miles lower than it is today. This provided wide land bridges between all continents, facilitating animal and human migration for perhaps several centuries.
Figure 63: Typical Cross Section of Today’s Continents and Oceans. Notice the relative depths of the Moho. It is deepest under major mountains and shallowest under the ocean floor. Although some boundaries are uncertain, most of these general characteristics are well established. Notice also that large pockets of water may be under major mountains.

Sediments, mixed with organic matter and their bacteria, were swept with draining flood waters onto the new ocean floors. These bacteria then fed on the organic matter to produce methane. Since then, much of this methane combined with cold, deep ocean waters to become vast amounts of methane hydrates along coastlines.

Flood waters draining down the steep continental slopes eroded deep channels, especially downstream of drainage channels which are now major rivers. Today, we call these deep channels on continental slopes submarine canyons.

Hydroplates rested on some portions of this basalt floor, and water covered other portions. Because the thickened hydroplates applied greater pressure to the floor than the water, the hydroplates slowly sank into the basalt floor over the centuries, causing the deep ocean floor to rise. (Imagine covering half of a waterbed with a cloth and the other half with a thick metal plate. The metal plate will sink, causing the cloth to rise.)

As sea level rose in the centuries after the flood, animals were forced to higher ground and were sometimes isolated on islands far from present continental boundaries. Classic examples of this are finches and other animals Charles Darwin found on the Galapagos Islands, 650 miles off the coast of Ecuador. Today, those islands are the only visible remains of a drowned South American peninsula. Darwin believed the finches were blown there during a giant storm. Even if Darwin’s unlikely storm happened, both a male and female finch, rugged enough to survive the traumatic trip, must have ended up on many islands.

The more sediments continents carried and the thicker continents grew during the crushing of the compression event, the deeper they sank. Of course, this also depressed the Moho. Newly formed mountains sank even more, slowly depressing the Moho beneath them to depths of 20–30 miles. (See Figure 63.) The Moho and mantle under the ocean floor rose along with the ocean floor. This is why continental material is so different from oceanic material and why the Moho is so deep beneath mountains and yet so shallow beneath the ocean floor.

Many other things were far from equilibrium after the continental drift phase. Over the centuries, the new mountain ranges and thickened continental plates settled slowly toward their equilibrium depth—just as a person’s body sinks into a waterbed. Sinking mountains increased the pressure under the crust on both sides of mountain ranges, so weaker portions of the overlying crust fractured and rose, forming plateaus. In other words, as continents and mountains sank, plateaus rose. This explains the otherwise strange aspects of plateaus noted by George Kennedy on page 102.

It also explains why plateaus are adjacent to major mountain ranges. For example, the Tibetan Plateau, the largest in the world, is next to the most massive mountain range in the world—the Himalayas. The Tibetan Plateau covers 750,000 square miles and rose 3 miles relative to the continent. The Colorado Plateau, next to the Rocky Mountains, and the Columbia Plateau, next to the Cascade Mountains, are other dramatic examples.

The sudden formation of major mountains altered the spinning earth’s balance,42 causing the earth to roll about 45°. The preflood North Pole moved to what is now central Asia.43 (That shift produced a 6° precession of the earth’s axis that Dodwell discovered from studying almost 100 ancient astronomical measurements made over the last 4,000 years.) This is why so much coal is found at today’s South Pole and why many researchers have discovered lush vegetation, vast dinosaur remains, and frozen mammoths inside the Arctic Circle. These locations were at temperate latitudes before the flood.

An impressive ancient record of a catastrophic flood and an apparent earth roll has been found. Charles Berlitz reports that early Jesuit missionaries in China located a 4,320-volume work “compiled by Imperial Edict” and containing “all knowledge.” It states,

... The Earth was shaken to its foundations. The sky sank lower toward the north. The sun, moon, and stars changed their motions. The Earth fell to pieces and the waters in its bosom rushed upward with violence and overflowed the Earth. Man had rebelled against the high gods and the system of the Universe was in disorder. 44

Endnote 41 explains why the Asian sky began “sinking” toward the north immediately after the flood.

Drainage of the waters that covered the earth left every continental basin filled to the brim with water. Some of these postflood lakes lost more water by evaporation and seepage than they gained by rainfall and drainage from higher elevations. Consequently, they shrank over the centuries. A well-known example was former Lake Bonneville, part of which is now the Great Salt Lake.

Through rainfall and drainage from higher terrain, other lakes gained more water than they lost. Thus, water overflowed the rim of each of these lakes at the lowest point on the rim. The resulting erosion at that point on the rim allowed more water to flow over it. This eroded the cut in the rim even deeper and caused even more water to cut it faster. Therefore, the downcutting accelerated catastrophically. Eventually, the entire lake dumped through a deep slit which we today call a canyon. These waters spilled into the next lower basin, causing it to breach its rim and create another canyon. It was like falling dominoes. The most famous canyon of all, the Grand Canyon, formed primarily by the dumping of what we will call Grand Lake. It occupied the southeast quarter of Utah, parts of northeastern Arizona, as well as small parts of Colorado and New Mexico. (See the map on page 125.) Grand Lake, standing at an elevation of 5,700 feet above today’s sea level, spilled over and quickly eroded its natural dam 22 miles southwest of what is now Page, Arizona. In doing so, the western boundary of former Hopi Lake (elevation 5,950 feet) was eroded, releasing waters that occupied the present valley of the Little Colorado River. In only a few weeks, more water was released over northern Arizona than is in all five Great Lakes combined.45

With thousands of large, high lakes after the flood, and a lowered sea level, many other canyons were carved. Some are now covered by the raised ocean. It appears likely that (1) the Mediterranean “Lake” dumped into the lowered Atlantic Ocean and carved a canyon at the Strait of Gibraltar, (2) “Lake California” filling the Great Central Valley of California carved a canyon (now largely filled with sediments) under what is now the Golden Gate Bridge in San Francisco, and (3) the Mediterranean Sea or the Black Sea carved out the Bosporus and Dardanelles.

PREDICTION 3:  The crystalline rock under Gibraltar, the Bosporus and Dardanelles, and the Golden Gate bridge will be found to be eroded into a V-shaped notch. (This prediction concerning the Bosporus and Dardanelles, first published in 1995, was confirmed in 1998.46)

Conventional earthquakes began at the end of the flood as a result of great mass imbalances on earth. Continents sank into the mantle and ocean floors rose. Even today, both are slowly approaching their equilibrium positions. Shifting material47 throughout the earth is the root cause of earthquakes and the slow movement of continents. Both phenomena have been misinterpreted as supporting plate tectonics. (The following chapter explains this in greater detail.)

These powerful forces have different consequences at different depths. Some minerals suddenly rearrange their atoms into denser packing arrangements when the temperature and pressure rise above certain thresholds. This produces implosions a few hundred miles below the earth’s surface. Because the flood occurred only about 5,000 years ago, temperatures are not uniformly hot at these depths. The reverse, a sudden expansion, occurs when the temperature and pressure drop below specific thresholds. Both “jumps” register as deep earthquakes.

Shallow earthquakes involve a different phenomenon.48 Trapped, subterranean water, unable to escape during the flood, slowly seeps up through cracks and faults formed during the crushing of the compression event. The higher this water migrates through cracks, the more its pressure exceeds that in the walls of the crack trying to contain it. Consequently, the crack spreads and lengthens. (So before an earthquake, the ground often bulges slightly, water levels sometimes change in wells, and geyser eruptions may become irregular.) Simultaneously, stresses build up in the crust, again driven ultimately by gravity and mass imbalances at the end of the flood. Once the compressive stress has risen enough, the cracks have grown enough, and the frictional locking of cracked surfaces has diminished enough, sudden movement occurs. Water acts as a lubricant. (Therefore, frictional heat is not found along the San Andreas Fault.) Sliding friction instantaneously heats the water, converts it to steam at an even higher pressure, and initiates a runaway process called a shallow earthquake. (For more details, see “The Origin of Trenches” on pages 129–147.)

As mentioned on page 99, an ice age requires cold continents and warm oceans. Currents of water exiting the rupture were hot, as explained on page 339. Also, sliding hydroplates generated frictional heat as did movements within the earth associated with the rising Atlantic and subsiding Pacific Ocean. Floods of lava spilling out, especially onto the Pacific floor, became vast reservoirs of heat that maintained elevated temperatures in certain ocean regions for centuries—the ultimate and first “El Niño.”51 Warm oceans produced high evaporation rates and heavy cloud cover.

Temperatures drop as elevation increases. For example, every mile one climbs up a mountain, the air becomes about 28°F colder.52 Therefore, the elevated continents, which sank for centuries toward their equilibrium levels, were colder than today. Conversely, lowered sea levels meant warmer oceans. Also, volcanic debris in the air and heavy cloud cover shielded the earth’s surface from much of the Sun’s rays.
Figure 67: Sequence of Events. Although the consequences of the flood displayed above are correctly sequenced, each phase has a different time scale. Each consequence shown in red is the subject of a subsequent chapter.

At higher latitudes and elevations, such as the newly elevated and extremely high mountains, this combination of high precipitation and low temperatures produced very heavy snow falls—perhaps 100 times those of today. Large temperature differences between the cold land and warm oceans generated high winds that rapidly transported moist air up onto the elevated, cool continents where heavy snowfall occurred, especially over glaciated areas. As snow depths increased, periodic and rapid movements of the glaciers occurred in “avalanche fashion.” During summer months, rain caused some glaciers to partially melt and retreat, marking the end of that year’s “ice age.”

Many volcanoes on the ocean floor grew up to the surface of the lowered ocean, where their peaks were eroded and flattened by wave action. These flat-topped, truncated cones are now called tablemounts. Later, sea level rose several thousand feet (drowning the tablemounts) as continents sank into the mantle. Glaciers also melted and raised sea level. Glacial retreat continues today.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


What’s Ahead

Twenty-five mysteries related to the earth have been briefly explained, answered, and interrelated. Each of the next 6 chapters will examine one of the 25 topics in greater detail: oceanic trenches, layered strata and fossils, limestone, frozen mammoths, comets, and finally asteroids and meteoroids. Each chapter will contrast the hydroplate theory with all leading explanations and will add a surprising new dimension to the hydroplate theory and the flood’s destructiveness. As you read these chapters, keep in mind that all the theory’s details and events were consequences of two assumptions (page 106) and the laws of physics.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Hydroplate Theory: An Overview

Figure 40:		 Grand Canyon. The Grand Canyon, awesome and inspiring when viewed from its rim, is even more so from the air. From above, new insights become obvious. For example, have you ever wondered how the Grand Canyon formed? The standard answer for over a century is that primarily the Colorado River and side streams carved out the Grand Canyon over millions of years. If you look carefully near the center of the picture, you can see four segments of this river. Compare the thin river with the canyon’s vast expanse. Is it possible for this relatively small amount of water to carve out such a huge canyon—one of the seven wonders of the natural world? If so, why did it not happen on dozens of faster and larger rivers? After studying far broader issues in this section, you will see a gigantic water source and a surprisingly simple, but complete, explanation for the Grand Canyon’s rapid formation.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Hydroplate Theory: An Overview

New evidence shows that the earth has experienced a devastating, worldwide flood, whose waters violently burst forth from under the earth’s crust. Standard “textbook” explanations for many of earth’s major features are scientifically flawed. We can now explain, using well-understood phenomena, how this cataclysmic event rapidly formed all these features. These and other mysteries, listed below, are best explained by this literally earthshaking event, an event far more catastrophic than almost anyone has imagined.

  • The Grand Canyon and Other Canyons
  • Mid-Oceanic Ridge
  • Continental Shelves and Slopes
  • Ocean Trenches (pages 129–147)
  • Seamounts and Tablemounts
  • Earthquakes
  • Magnetic Variations on the Ocean Floor
  • Submarine Canyons
  • Coal and Oil Formations
  • Methane Hydrates
  • Ice Age
  • Frozen Mammoths (pages 169–198)
  • Major Mountain Ranges
  • Overthrusts
  • Volcanoes and Lava
  • Geothermal Heat
  • Strata and Layered Fossils (pages 149–160)
  • Limestone (pages 161–168)
  • Metamorphic Rock
  • Plateaus
  • Salt Domes
  • Jigsaw Fit of the Continents
  • Changing Axis Tilt
  • Comets (pages 199–230)
  • Asteroids and Meteoroids (pages 231–240)

Each of the above appears to be a consequence of a sudden and unrepeatable event—a global flood whose waters erupted from worldwide, subterranean, and interconnected chambers with an energy release exceeding the explosion of ten billion hydrogen bombs. When the hydroplate theory is explained later in this chapter, it will resolve the parade of mysteries described in the next few pages. A subsequent chapter is devoted to each topic highlighted in blue. All 25 topics could conceivably be expanded into separate chapters.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


A Few of the Mysteries

Mid-Oceanic Ridge. One of our planet’s most dramatic features, the Mid-Oceanic Ridge, was discovered in the 1950s. It wraps around the earth and is the world’s longest mountain range—46,000-miles. (See Figure 41 on page 95.) Because most of it lies on the ocean floor, relatively few people even know it exists. How did it get there? Why is it primarily on the ocean floor? Why does it intersect itself in a Y-shaped junction beneath the Indian Ocean? Unlike most other mountains, it is composed of a type of rock called basalt. The portion that runs down the center of the Atlantic Ocean is called the Mid-Atlantic Ridge. Why is it centered between Europe, Africa, and the Americas? If these continents were once connected, how did they break apart?
Figure 41: World Ocean Floor. Notice the characteristic margins of each continent. Seaward from each ocean beach is a shallow, gradually sloping continental shelf, then a relatively steep drop, called the continental slope, to the ocean floor. This strange pattern is worldwide. Why? For a better look at the typical shape of this margin, see Figure 43 on page 97. Also notice the different characteristics of (1) the continents and ocean basins, and (2) the Atlantic and Pacific basins. Ninety East Ridge is so named because it lies almost exactly along 90ºE longitude. It’s straightness, 3,000-mile length, and curious north-south orientation aimed at the Himalayas are important clues to past events on earth. (Note: As one moves toward polar regions on this type of map projection, east-west distances are stretched and do not reflect true distances.)
Figure 42: “Unlevel” Sea Level. A new technological development allows us to “see” the ocean floor. The U.S. Navy’s SEASAT satellite measured with a radar altimeter the satellite’s distance above the ocean’s surface with an accuracy of several inches! It was thereby discovered that “sea level” is not level. Instead, the ocean’s surface “humps up” over mountains on the ocean floor and depresses over trenches. The gravitational attraction of the Hawaiian Islands, for example, pulls the surrounding water toward it. This raises sea level there about 80 feet higher than it would be otherwise. The satellite’s data have been color coded to make this amazing picture of the ocean’s surface. Darker areas show depressions in sea level. Notice that the ocean surface is depressed over long scars, called fracture zones, running generally perpendicular to the Mid-Oceanic Ridge. Which theory explains this: the plate tectonic theory or the hydroplate theory? Also consider the nearly-intersecting fracture zones in the South Pacific. Which theory explains them?
Figure 43: Continental Margin. The typical shape of ocean-continent boundaries is shown at the left. The actual continental boundary is generally considered to be halfway down the continental slope. Compare this figure with Figure 41 on page 95, and notice that Asia and North America would become connected if sea level were lowered about 300 feet. Two other pairs of continents (Australia-Asia and Europe-North America) also would be connected, except for a stream between them. Sediments and sedimentary rock are shown in yellow.

Plate tectonics, currently the most popular theory, offers unsatisfactory answers to these and other questions. According to this theory, earth’s crust is composed of a dozen or so plates,1 each 30–60 miles thick. They move with respect to each other, about an inch per year—the rate a fingernail grows. Continents and oceans ride on top of these plates. Sometimes a continent, such as North America, is on more than one plate. For example, different parts of North America, separated by the San Andreas Fault running up through California, are sliding past each other. Supposedly, material deep inside the earth is rising toward the crest of the entire Mid-Oceanic Ridge. Once it reaches the crest, it moves laterally away from the ridge. This claimed motion is similar to a conveyor belt rising from under a floor and then moving horizontally along the floor. However, many little-known problems, discussed below, accompany plate tectonics.

Cutting across the Mid-Oceanic Ridge at almost right angles are hundreds of long cracks, called fracture zones. Whenever the axis of the Mid-Oceanic Ridge is offset, it is always along a fracture zone. (See Figure 42 on page 96.) Why? According to plate tectonics, plates move parallel to fracture zones. But fracture zones are not always parallel. Sometimes they are many degrees “out of parallel.”2 Several fracture zones practically intersect! How then can solid plates be bounded by and move in the direction of these fracture zones? Can a train move on tracks that aren’t parallel? (Notice the white arrows in Figure 42 showing nearly intersecting fracture zones.)

In many places on the Atlantic and Pacific floor, segments of the Mid-Oceanic Ridge overlap for about 10 miles. These are called Overlapping Spreading Centers.3 (Figure 44.) If plates are moving away from the Mid-Oceanic Ridge, then the distance between overlapping segments must be increasing. However, overlapping regions are always near each other.
Figure 44: Overlapping Spreading Centers. Bold lines represent the axes of the Mid-Oceanic Ridge. According to plate tectonics, the ocean floor is moving in the direction of the hollow arrows—away from the Mid-Oceanic Ridge. If so, in which direction is point B moving? If B is stationary, and A is moving east, why is there no fault between them? What could possibly be happening at C and D if the plate tectonic theory is correct?
Three of the most perplexing questions in the earth sciences today are barely verbalized in classrooms and textbooks: “What force moves plates over the globe? By what mechanism? What is the energy source?” The hydroplate theory gives a surprisingly simple answer. It involves gravity, the Mid-Atlantic Ridge, and water—lots of it.

Continental Shelves and Slopes. Why do the edges of all continents have such a strange and uniform shape? (See Figures 41 and 43.)

Ocean Trenches. Ocean trenches are long, narrow depressions on the ocean floor, sometimes deeper than several Grand Canyons. They can be seen in the western Pacific in Figures 41, 42, and 80. Plate tectonics claims a trench forms when a plate dives down into the mantle, a process advocates call subduction. How this dive begins is never explained. This would be similar to pushing a 30-mile-thick shovel into the ground. What pushes a continental-size plate down at such a steep angle? If subduction occurs, why do seismic reflection profiles show almost no distortion of the horizontal sedimentary layers in trenches? Worse yet, if any plate reached a depth of only several miles, the pressure would be so great that frictional forces would exceed the rock’s strength. Therefore, large-scale sliding of a slab by pushing, pulling, or dragging should be impossible. (See page 337.) This is similar to trying to push our shovel, now squeezed in the jaws of a vise, down farther. It simply will not move.

Seamounts and Tablemounts. Notice how many submarine volcanoes, called seamounts, litter the Pacific floor. Some are almost as tall as Mount Everest. Strangely, the Atlantic has few seamounts. If one plate dives (subducts) beneath another, why aren’t seamounts and soft sediments scraped off the top of the descending plate?

Hundreds of flat-topped seamounts, called tablemounts, are 3,000–6,000 feet below sea level. Apparently, as these volcanoes tried to grow above sea level, wave action planed off their tops. Either sea level was once much lower, or ocean floors were higher, or both. Each possibility raises new and difficult questions.

Earthquakes. A major, but perhaps elusive, goal of earthquake research is to predict earthquakes. Normally, the best way to predict something is to understand how it works. However, earthquakes are not understood. Consequently, much effort is spent trying to find things that precede an earthquake. Three apparent precursors are an abrupt change in the water depth in wells, swelling of the ground, and sudden irregularity in geyser eruptions.4

The plate tectonic theory claims earthquakes occur when plates rub against each other, temporarily lock, and then periodically jerk loose. If so, why are some powerful earthquakes far from plate boundaries?5 Why do earthquakes occur when water is forced into the ground after large water reservoirs are built and filled?6

Shallow earthquakes sometimes displace the ground horizontally along a fault, as occurred along the San Andreas Fault during the great San Francisco earthquake of 1906. Western California slid northward relative to the rest of North America. Because the San Andreas Fault has several prominent bends, movement could not have been going on for millions of years, as proponents of plate tectonics claim. Just as two interlocking pieces of a jigsaw puzzle cannot slip very far relative to each other, neither can both sides of a curved fault. Furthermore, if movement has occurred along the San Andreas Fault for millions of years, adjacent rock should be hot due to frictional heating. This heat has not been found by drilling into the fault.7 Apparently, movement has not occurred for that length of time and/or the walls of the fault were lubricated.

Deep earthquakes occur at depths of 250–400 miles where pressures are so great that cracks should not be able to open. Also, the temperatures should be so uniformly high that rock should not break, but deform plastically (like deforming clay). So any concentrated stress that might cause an earthquake should deform the rock, slowly and quietly, thereby removing that stress. How then do deep earthquakes occur?

Magnetic Variations on the Ocean Floor. The plate tectonic theory gained acceptance when an important discovery of the 1960s was misinterpreted. The public was told that paralleling the Mid-Oceanic Ridge are bands of ocean floor with reversed magnetic orientation. These “magnetic reversals” alternated with bands of rock having the normal (north pointing) polarity. At a few places, the pattern of “reversals” on one side of the ridge is almost a mirror image of those on the other side. This suggested periodic reversals of the earth’s magnetic poles, although there is no theoretical understanding of how this could have happened. Molten material supposedly rose at the ridge, solidified, took on the earth’s current magnetic orientation, and then moved away from the ridge like a conveyor belt.
Figure 45: Magnetic Anomalies. Notice the wide fluctuations in magnetic intensity as one moves across the Mid-Oceanic Ridge. The so-called “reversals” are simply regions of lower magnetic intensity. Why should the intensity usually be greatest along the crest of the ridge?

That explanation is wrong. There are no magnetic reversals on the ocean floor, and no compass would reverse direction if brought near a supposedly “reversed” band. However, as one moves across the Mid-Oceanic Ridge, magnetic intensities fluctuate widely, as shown in Figure 45. Someone merely drew a line through these fluctuations and labeled everything below this average intensity as a “reversal.” The false but widespread impression exists that these deviations from the average represent the magnetic field millions of years ago. Calling these fluctuations “reversals” causes one to completely miss a more likely explanation for the magnetic anomalies.

Although textbooks show these so-called “reversals” as smooth bands paralleling the Mid-Oceanic Ridge, there is nothing smooth about them. Some “bands” even run perpendicular to the ridge axis—the opposite of what plate tectonics predicts. Also, the perpendicular “bands” correspond to fracture zones.8 The hydroplate theory will explain these magnetic anomalies.

On the continents, some rapid but limited changes in earth’s magnetic field have occurred. Flowing lava cools at known rates, from the outside toward the center. As the lava cools below a certain temperature and then solidifies, magnetic particles in the lava align themselves with the earth’s magnetic field at that time. Knowing this cooling rate and measuring the changing direction of the magnetic fields throughout several solidified lava flows, we can see that at one time the earth’s magnetic field changed rapidly—up to 6 degrees per day for several days.9

Submarine Canyons. The ocean floor has several hundred canyons, some of which exceed the Grand Canyon in both length and depth. One submarine canyon is three times deeper than the Grand Canyon. Another is ten times longer (2,300 miles), so long it would stretch nearly across the United States. Most of these V-shaped canyons are extensions of major rivers. Examples include the Amazon Canyon, Hudson Canyon, Ganges Canyon, Congo Canyon, and Indus Canyon. What could gouge out canyons 15,000 feet below sea level? Perhaps ancient rivers cut these canyons when the ocean floor was higher or sea level was lower. If so, how did that happen? Swift rivers supposedly cut most continental canyons. However, currents measured in submarine canyons are much too slow, generally less than one mile per hour. Frequently, the flow is in the wrong direction. Submarine landslides or currents of dense, muddy water sometimes occur. However, they would not form long, branching patterns that characterize river systems and submarine canyons. Furthermore, experiments with thick, muddy water in submarine canyons have not demonstrated any canyon-cutting ability.

Coal and Oil Formations. Antarctica has surprisingly large amounts of coal. Various expeditions have found thick seams of coal and fossilized tree trunks near the South Pole.10 Some tree trunks were 24 feet long and 2 feet thick! Nearby are 30 layers of anthracite (or high grade) coal, each 3–4 feet thick.11 Was it once warm enough for trees to grow in Antarctica? If so, how could so much vegetation grow where it is nighttime 6 months of the year? Was Antarctica once at a more tropical latitude? Not according to plate tectonics, which places the South Pole well inside Antarctica ever since the coal formed.12 Buried forests, with root structures showing that they grew in place, are also found on Canadian islands well inside the Arctic Circle. These trees cannot grow at those latitudes, regardless of temperature.13 Much oil is also found inside the Arctic Circle.

Methane Hydrates. Some bacteria live without oxygen. They feed on organic matter and produce methane gas, a combustible fuel. Since the 1970s, methane has been discovered in ice, lying on or a few hundred feet below the deep ocean floor off coast lines. Those ice molecules form cagelike structures containing one or more methane molecules. The methane-ice combination is called “methane hydrate.” Experts estimate that the total carbon in methane hydrates is twice that in all the world’s known coal, oil, and natural gas combined!14
Figure 46: Flaming Ice. This ice contains methane, a flammable gas. Water will freeze at slightly warmer temperatures if it is under high pressure and contains dissolved methane. Such temperatures and pressures exist 1,500 feet or more below sea level. There vast methane deposits are found trapped in ice on and under the deep sea floor, but primarily along coast lines. This methane is escaping into the atmosphere at a rate that would be dangerous if it continued for a million years or so. Thus, its release must have begun relatively recently. How did so much methane get there?

How did so much methane hydrate get buried along coast lines? How did all those bacteria get there, and what was their gigantic source of food? The largest single deposit known, named “Hydrate Ridge,” lies off Oregon’s coast. That part of the sea floor, according to plate tectonics, is sliding under North America. If so, why is so much methane hydrate along Oregon’s coast, just as it is along other coasts worldwide where sea floors are supposedly not subducting? (See Figure 46.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


HydroplateOverviewa5.html

Ice Age. An ice age implies extremely heavy snowfall. However, this requires two apparently conflicting conditions: (1) heavy precipitation, and (2) cold temperatures. Heavy precipitation can occur only if there is equally heavy evaporation which requires warmer oceans. How can warmer oceans exist with colder temperatures?

Another problem is stopping an ice age once it begins—or beginning a new ice age after one ends. As glaciers expand, they reflect more of the Sun’s radiation away from earth, lowering earth’s temperature, which causes glaciers to grow even more. Eventually the entire globe should freeze. Conversely, if glaciers shrink, as they have in recent decades, the earth should reflect less heat into space, warm up, and melt all glaciers forever.

Frozen Mammoths. Fleshy remains of about 50 elephantlike animals called mammoths, and a few rhinoceroses, have been found frozen and buried in Siberia and Alaska. One mammoth still had identifiable food in its mouth and digestive tract. To reproduce this result, one would have to suddenly push a well-fed elephant (dead or alive) into a very large freezer and turn the thermostat to -150°F. Anything less severe would result in the animal’s internal heat and stomach acids destroying the food. If the animal remained alive for more than a few minutes, one would not expect to find food in its mouth. What could cause such a large and sudden temperature drop? Even if the Sun suddenly stopped shining, the earth’s temperature would not drop rapidly enough to produce such effects. Finally, these giant animals would have to be buried in what was presumably frozen ground—quite a trick.

How could large herds of elephantlike animals, each requiring much food, live so abundantly in the Arctic? Even if the Arctic were warm, the lack of winter sunlight would allow far less vegetation to grow than is needed to sustain so many large animals. Today the average January temperature in those parts of Siberia is -28°F. Your nose gets cold after a few minutes in +32°F weather. Consider how you would feel if your nose were a 6-foot-long trunk and if the average temperature were a frigid 60°F colder for many weeks. Where would you, or a mammoth, find drinking water?

Major Mountain Ranges. How did mountains form? Major mountains are often crumpled like an accordion. ( See Figure 47. ) Satellite photos of mountain ranges show that some resemble rugs that have been pushed up against walls. But what force could push a long, thick slab of rock and cause it to buckle and sometimes fold back on itself? Even if a large enough force could be found to overcome the friction at the base of the slab, the force would crush the end being pushed before movement could even begin. Consequently, a mountain would not form.
Figure 47: Folded Mountains. Textbooks and museums frequently refer to some uplifting force that formed mountains. Can you see that an uplifting force, by itself, could not cause this pattern? Horizontal compression was needed to buckle these sedimentary layers near the Sullivan River in southern British Columbia, Canada. The layers had to have been soft, like wet sand, at the time of compression. Today, surface rocks are quite brittle.

Many of us have seen, especially in mountains and road cuts, thinly layered rocks folded like a doubled-over phone book. Other “bent” rocks are small enough to hold in one’s hand. How could brittle rock, showing little evidence of heating or cracking, fold? Rocks are strong in compression but weak in tension. Therefore, their stretched outer surfaces should easily fracture. Bent rocks, found all over the earth, often look as if they had the consistency of putty when they were compressed. They must have been squeezed and folded soon after the sediments were laid down, but before they hardened chemically. What squeezed and folded them?

Overthrusts. A similar problem exists for large blocks of rock called overthrusts that appear to have slid horizontally over other rock for many miles. Such large sliding blocks should have considerable rubble under them. Many have none.

Why overthrusts occur has never been adequately explained. Again, anything pushing a large slab of rock with enough force to overcome frictional resistance would crush the slab before it would move. (See the technical note on page 338.) Those who appreciate this problem simply say that the pore pressure of water in the rocks lubricated the sliding, and perhaps the slab slid downhill. Rocks do not contain enough water to make this possible, and overthrusted blocks are seldom on steep slopes.

Volcanoes and Lava. Erupting lava usually exceeds 1,800°F. Where does it come from, and why is it so hot? The earth’s mantle and inner core are essentially solid. Only the outer core, which lies 1,800–3,200 miles below the earth’s surface, is a liquid. The standard explanation is that lava (called magma when it is inside the earth) originates in hot pockets, called magma chambers, at depths of about 60 miles. How could magma escape to the surface? A key fact to remember is that at depths greater than 5 miles, pressures are so great that all empty channels through which magma might rise should be squeezed shut. Even if a crack could open, the magma must rise through colder rock. Unless this happened quite rapidly, magma would cool, solidify, and plug up the crack. Also, heat diffuses. So what concentrated enough heat to create the “hot pockets” and melt the vast volumes of rock that erupted in the past?

On the Columbia Plateau in the northwestern United States, 80,000 square miles of lava have spilled out to an average depth of 1 mile. On the Deccan Plateau in western India, 200,000 square miles have been flooded with lava to an average depth of 3/4 mile. In southwestern Siberia, lava deposits are many times larger. The floor of the Pacific has even larger examples. Escaping magma at the Ontong-Java Plateau, on the floor of the western Pacific, was 25 times more extensive than on the Deccan Plateau. How did so much magma form, and how did it get out?

The world’s two deepest holes are on the Kola Peninsula in northern Russia and in Germany’s northeastern Bavaria.15 They were drilled to depths of 7.5 miles and 5.6 miles, respectively. (Such deep holes, when quickly filled with water or dense mud, will stay open.) Neither hole reached the basalt underlying the granite continents. Deep in the Russian hole, to everyone’s surprise, was hot, salty water flowing through crushed granite.16 Why was the granite crushed? In the German hole, the drill encountered cracks throughout the lower few miles. All contained saltwater having concentrations about twice that of sea water. Remember, surface waters cannot seep deeper than 5 miles, because the weight of overlying rock squeezes shut even microscopic flow channels. While geologists are mystified by this deep saltwater, the hydroplate theory provides a simple answer.

Another surprise at these drill sites was the greater-than-expected increase in the granite’s temperature with increased depth. This raises the question of why the earth’s crust is so hot.

Geothermal Heat. Heat inside the earth is called geothermal heat. In general, the deeper man has gone into the earth—first in deep caves and mines and later with drills—the hotter the rock gets. What is the origin of geothermal heat? As children, most of us were taught the early earth was molten. Later, we were told the earth slowly grew (evolved) by meteoritic impacts whose energy made the earth molten.

This popular story has several problems. First, the rate of temperature increase with depth, called the temperature gradient, varies at different locations by more than 600%.17 This is true even when considering only continental rock far from volcanoes. The deep drilling in Russia and Germany encountered rock so much hotter than expected that each project was terminated earlier than planned. If the earth has been cooling for billions of years, one would expect very uniform temperature increases with depth. Unusually hot or cold regions should not exist, because heat diffuses from hotter to colder regions.

Had the earth ever been molten, denser materials would have sunk toward the earth’s center, and lighter materials would have floated to the surface. One should not find dense, fairly nonreactive metals, such as gold, at the earth’s surface. (Volcanoes did not lift gold to the earth’s surface, because gold is not concentrated around volcanoes.) Even granite, the basic continental rock, is a mixture of many minerals with varying densities. If melted granite slowly cooled, a “layer cake” of vertically sorted minerals would form instead of granite. Consequently, earth’s crust appears never to have been molten.

Mathematical solutions of heat conduction in spheres, such as the earth, are well known. These solutions can incorporate many facts, such as the earth’s thermal properties, radioactive heat generation, and temperatures at the earth’s surface. Such analyses are hopelessly inconsistent with the “molten-earth” story and “billions of years of cooling.” (See “Molten Earth?” on page 24 and “Rapid Cooling” on page 36.) What then is the source of geothermal heat, and why does its flow vary so widely?

Strata. Earth’s crust is frequently stratified with layered rock (or strata) composed of cemented sediments. These layers, called sedimentary rock, are often amazingly uniform, parallel, vast in area, thin, and tipped at all angles on mountains and in valleys. Often one layer rests on another having a completely different texture, color, and mineral content. What global process could have sorted and cemented these sediments? Present processes do not.

Why are strata so uniform in hardness? If truckloads of sand and other dry sediments were dumped on your yard and bags of cement were placed in another pile, anyone would have difficulty mixing them uniformly. Without a uniform mixture of cementing agent, concrete (and sedimentary rock) would quickly crumble.

Limestone. A typical cementing agent in sedimentary rock is limestone—called calcium carbonate (CaCO3). Any geologist or mineralogist who stops to think about it should realize the earth has too much limestone, at least based on present processes. Sediments and sedimentary rock on the continents alone average about a mile in thickness. Between 10 and 15% of this is limestone.18 How did so much limestone form—much of it quite pure? Limestone, without the impurities that normally drift in, suggests rapid burial. Most limestone is in vast layers, tens of thousands of square miles in area and hundreds of feet thick. Today, limestone forms either by precipitating out of sea water or by organisms taking it out of sea water to produce shells. In either case, oceans supply limestone sediments, but oceans already contain about as much dissolved limestone as they can possibly hold. So where did all the limestone come from, especially its calcium and carbon, which are relatively rare outside of limestone?

Metamorphic Rock. Structural and chemical changes occur in rocks when their temperature and/or pressure exceeds certain high values. The new rock is called a metamorphic rock. For example, limestone becomes marble (a metamorphic rock) when its temperature exceeds 1,600°F and the confining pressure corresponds to the weight of a 23-mile-high column of rock. Diamonds, another metamorphic rock, form under confining pressures corresponding to the weight of a 75-mile-high column of rock and 1,600°F.19 Most metamorphic rocks were formed in the presence of water, often flowing water.20 What caused the extreme temperature, pressure, and abundance of water?

The standard answer is that the original rock, such as limestone, was heated and compressed under a tall mountain or deep in the earth. Later, either the mountain eroded away or the deep rock rose to the earth’s surface. That would take millions of years. It is difficult to imagine mountains 23 or 75 miles high, because the world’s tallest mountain, Mount Everest, is only 51/2 miles high. Raising buried layers of rock 23 or 75 miles to the earth’s surface is even more difficult to explain, but with millions of years supposedly available to do it, few consider it a problem; fewer still address the problem. Ignored in this standard explanation is the frequent requirement for water, sometimes flowing water. Surface water, remember, cannot seep deeper in rock than about 5 miles, and even at 5 miles, water hardly flows. Metamorphic rock is a giant enigma.

Plateaus. Plateaus are relatively flat regions of extensive area that have been uplifted more than 500 feet relative to surrounding regions. Professor George C. Kennedy explains the problems associated with plateaus quite well.

The problem of the uplift of large plateau areas is one which has puzzled students of the Earth’s crust for a very long time. ... Given an Earth with sialic [granitic] continents floating in denser simatic [basaltic] substratum, what mechanism would cause a large volume of low standing continents to rise rapidly a mile in the air? Furthermore, evidence from gravity surveys suggests that the rocks underlying the Colorado plateau are in isostatic balance, that is, this large area is floating at its correct elevation in view of its mass and density. Recent seismic evidence confirms this, in that the depth to the M discontinuity [the Moho, which will be explained later] under the Colorado plateau is approximately 10 kilometers [6 miles] greater than over most of continental North America. Thus, appropriate roots of light rock extend into the dense substratum to account for the higher elevation of the Colorado plateau. We have then a double-ended mystery, for the Colorado plateau seems to have grown downward at the same time that its emerged part rose upward. This is just as startling as it would be to see a floating cork suddenly rise and float a half inch higher in a pan of water. To date, the only hypothesis to explain the upward motion of large regions like the Colorado plateau is that of convection currents. Slowly moving convection currents in the solid rock, some 40 to 50 kilometers [25 to 30 miles] below the surface of the Earth, are presumed to have swept a great volume of light rock from some unidentified place and to have deposited it underneath the Colorado plateau. A total volume of approximately 2,500,000 cubic miles of sialic rock is necessary to account for the uplift of the Colorado plateau. While it is not hard to visualize rocks as having no great strength at the high pressures and temperatures existing at depths of 40 to 50 kilometers, it is quite another matter to visualize currents in solid rock of sufficient magnitude to bring in and deposit this quantity of light material in a relatively uniform layer underneath the entire Colorado plateau region
Figure 48: Continental Fit Proposed by Edward Bullard. Can you identify four distortions in this popular explanation of how the continents may have once fit together? First, Africa was shrunk in area by 35%. Second, Central America, southern Mexico, and the Caribbean Islands were removed. Third, Europe was rotated counterclockwise and Africa was rotated clockwise. Finally, all continents were rotated relative to each other. (Notice the rotation of the north-south and east-west lines.) Overlapping areas are shown in black.
.

The Tibetan plateaus present a similar problem, but on a vastly larger scale. There, an area of 750,000 square miles has been uplifted from approximately sea level to a mean elevation of roughly three miles, and the Himalayan mountain chain bordering this region has floated upward some five miles, and rather late in geologic time, probably within the last 20,000,000 years. The quantity of light rock which would need to be swept underneath these plateaus by convection currents to produce the effects noted would be an order of magnitude greater than that needed to uplift the Colorado plateau, that is approximately 25,000,000 cubic miles. Even more troublesome than the method of transporting all this light rock at shallow depths below the surface of the Earth is the problem of its source. The region from which the light rock was moved should have experienced spectacular subsidence, but no giant neighboring depressions are known. A lesser but large problem is how such enormous quantities of light rock can be dispersed so uniformly over so large an area.21
Figure 49: Continental Plates Made on a Globe. Notice that the fit of the actual continents is not as good as Bullard proposed. (See Figure 48.)

Salt Domes. At many locations, layers of salt are buried up to several miles below the earth’s surface, sometimes in layers 100,000 square miles in area and in other places a mile in thickness. Large salt deposits are not being laid down today, even in the Great Salt Lake. What concentrated this much salt? Sometimes a salt layer bulges up several miles, like a big underground bubble, to form a salt dome. Surprisingly large salt deposits lie under the Mediterranean Sea. A codiscoverer of this huge deposit claims the Mediterranean must have evaporated 8–10 times to deposit so much salt.22 His estimate is probably low, but even so, why didn’t each refilling of the Mediterranean basin dissolve the salt residue left from prior evaporations, allowing currents out of the basin to remove the redissolved salt?
Figure 50: Continental Plates on a Globe. By far the best fit of the continents is with the base of the Mid-Atlantic Ridge—not with other continents (as shown in Figure 49).

Jigsaw Fit of the Continents. For centuries, beginning possibly with Francis Bacon in 1620, many have marveled at the apparent jigsaw fit of the continents bordering the Atlantic. It is only natural that bold thinkers, such as Alfred Wegener in 1912, would propose that the continents were once connected as shown in Figure 48, and somehow they broke apart and moved to their present positions. But would continents, which often extend offshore hundreds of miles to the edge of the continental shelf, really fit together as shown in textbooks? Flattening a globe onto a two-dimensional map distorts the map. Therefore, to answer this question, I formed two plates on a globe, matching the true shape and curvature of the continents.

The classical fit, (Figure 48) proposed by Sir Edward Bullard, appears at first glance to be a better fit of the continents than that shown in Figure 49. Why? First, notice that Bullard removed Central America, southern Mexico, and continental material in the Caribbean. Where did it go? Also, a slice was made through the Mediterranean, and Europe was rotated counterclockwise and Africa clockwise. Furthermore, the area of Africa was shrunk by about 35%. Finally, North America and South America were rotated. None of this has any sound geological justification. Bullard certainly took great “latitude” in juggling continents. Did he distort to improve the fit? Few, if any, textbooks inform us of these distortions.

Instead of fitting the continents to each other, notice in Figure 50 how well they each fit the base of the Mid-Atlantic Ridge. The hydroplate theory proposes that:

a. These continents were once in the relative position shown in Figure 50.

b. They were connected by rock that was rapidly eroded and transported worldwide by erupting subterranean water.

c. As these eroded sediments were deposited, they trapped and buried plants and animals. The sediments became sedimentary rock; buried organisms became fossils.

d. The continents quickly slid on a layer of water (rapid continental drift) away from what is now the Mid-Atlantic Ridge and came to rest near their present locations.

Details and evidence will be given later.

Layered Fossils. Fossils rarely form today, because dead plants and animals decay before they are buried in enough sediments to preserve their shapes. We certainly do not observe fossils forming in layered strata that can be traced over thousands of square miles. So how did so many fossils form? You will soon see that the volume of this eroded material (item c above) approximates the volume of the earth’s sedimentary rocks which encase all fossils. It will become apparent why animals and plants were trapped and buried in sediments that were quickly cemented to form the fossil record and why fossils of sea life are on every major mountain range.

Changing Axis Tilt. George F. Dodwell served as the Government Astronomer for South Australia from 1909 to 1952. In the mid-1930s, he became interested in past changes in the tilt of the earth’s axis. He collected almost 100 historic and precise measurements by ancient astronomers. These measurements spanned 4,000 years. During that time, the tilt of the earth’s axis smoothly decayed from 25°10' to its present value of 23°27'. Based on the shape of the decay curve, Dodwell estimated that this axis shift began in about the year 2345 B.C. 23

Gravitational forces from the Sun, Moon or planets acting on earth’s equatorial bulge, cannot explain such a large and rapid change. Extraterrestrial bodies striking earth would provide a sudden change in axis orientation, not the pattern of decay Dodwell measured. Besides, for an impact to change the axis this much would require a massive and fast asteroid striking earth at a favorable glancing blow. The resulting pressure pulse would pass through the entire atmosphere and quickly kill most air-breathing animals—a recent extinction without evidence.

Comets, Asteroids, and Meteorites. These strange bodies, sometimes called “the mavericks of the solar system,” have several remarkable similarities with planet earth. About 85% of a comet’s mass is frozen water. Water is rare in the universe, but both common and concentrated on earth—sometimes called “the water planet.” The remaining 15% of each comet’s mass is basically dust, primarily the crystalline mineral olivine. Solid material that formed in space would not be crystalline. Olivine is probably the most abundant of the more than 2,000 known minerals on earth. Asteroids and meteorites are rocks similar in many ways to earth rocks. Surprisingly, some meteorites contain salt crystals, liquid water, and living bacteria. Some asteroids appear to have the residue of plant life.

Summary. These are a few of the mysteries associated with the 25 topics listed on page 94. The hydroplate theory will explain these mysteries and tie together the causes and effects of this dramatic, global catastrophe.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How to Evaluate Theories

To explain scientifically an unobserved event that cannot be repeated, we must first assume the conditions existing before that event. From these assumed starting conditions, we then try to determine what the laws of physics would produce. Three criteria are then used to evaluate a proposed explanation.

Criterion 1: Process. If we can uniquely explain many diverse observations, our confidence in that explanation increases. However, if these starting conditions and the operation of physical laws (or known processes) should produce things that are not there, then our confidence in this explanation decreases. For example, a frequent and intriguing question is, “What caused the extinction of dinosaurs?” This was an unobserved and unrepeatable event. Therefore, Criterion 1 should be applied first.

We will not attempt to solve the dinosaur extinction problem here, but will use it to show how to evaluate such scientific theories. Some dinosaur extinction theories assume large climatic changes. While many types of climate variation might kill all dinosaurs, we must also (by Criterion 1) look at other consequences of large climatic changes. Flowering plants and many small animals are even more vulnerable to large climatic changes. Because most of these plants and animals did not become extinct with the dinosaurs, “climatic change” theories (and other dinosaur extinction theories) are weakened.

Criterion 2: Parsimony. Parsimony here means “the use of few assumptions.” If a few assumptions allow us to explain many things, then confidence in the explanation will be great. Conversely, if many starting conditions must be used to try to explain a few observations, or if we must add new assumptions as new observations are made, then we should have little confidence in an explanation.

For example, some say a large asteroid or comet struck earth and killed all dinosaurs. The asteroid or comet, containing the rare element iridium, kicked up a worldwide dust cloud that blocked sunlight for several years, reduced photosynthesis on earth, and choked off the dinosaurs’ food chain. Support for this theory comes from layers of clay in Europe, New Zealand, and elsewhere containing iridium. Iridium-rich layers are found near many dinosaur fossils and are dated, using evolutionary assumptions, as about 65 million years old. An asteroid or comet striking the earth might explain the worldwide extinction of dinosaurs and widespread iridium layers near many dinosaur fossils. In other words, one starting condition (an impact of a large asteroid or comet) explains two important observations: dinosaur extinctions and iridium layers. This is good.

But there are some hidden assumptions. While iridium is sometimes found in meteorites, it has obviously not been found in asteroids or comets, because they have never been sampled or captured. Therefore, advocates of the impact theory must assume asteroids or comets have large amounts of iridium (or all meteorites came from asteroids). Other iridium-rich layers have since been found above and below the original layer. Further studies have shown that iridium rich layers are not as thin as the impact theory claims and are usually not found near known impact craters. Also, many marine plants require daily sunlight.24 How could they have survived a global dust cloud that killed the dinosaurs? Each problem can be solved by making new assumptions. However, by Criterion 2, this reduces our confidence in the theory.

Criterion 3: Prediction. A legitimate theory allows us to predict unusual things we should soon see if we look in the right places and make the right measurements. Substantiated predictions will greatly increase our confidence in an explanation. Published predictions are the most important test of any scientific theory. Few evolutionists make predictions.

What predictions can be made based on the “climatic variation” and “impact” theories? Few, if any, have been made publicly. This does not inspire confidence in these explanations. Rarely do predictions accompany explanations of ancient, unobserved events.

However, some predictions can be associated with the impact theory. For example, a very large impact crater should be found whose age corresponds to the time of the extinction of dinosaurs. Extinctions should concentrate near the crater or, at least, in the hemisphere containing the crater. However, it is recognized that other extinctions that accompanied the dinosaurs’ demise are uniformly distributed worldwide,25 a point worth remembering.

For several years, no suitable crater could be found.26 Finally in 1990, an impact site was proposed on Mexico’s Yucatán Peninsula, centered near the village Chicxulub (CHICKS uh loob). Evolutionists initially dated the site as 40–50 million years before dinosaurs became extinct. No crater shape was visible. Later, a buried crater was claimed based on slightly circular magnetic and gravitational anomalies, much imagination, and the desire to explain dinosaur extinctions. Impact advocates then redated the region and, in effect, predicted that drilling in and around the Chicxulub site would reveal a buried impact crater. However, later drilling data showed no buried crater.27

Other dinosaur extinction theories have even more problems. Our purpose here is not to address this question but to show how scientific reasoning should be applied to unobserved and nonreproducible events. Incidentally, another theory on dinosaur extinction will soon become obvious—a theory involving a global flood and the harsh conditions afterward. (For more on dinosaurs, see “What about the Dinosaurs?” on page 268.)

Scientific explanations are never certain or final, and the overused word “prove” is never justified except possibly in mathematics or a court of law. Science is even less certain when dealing with ancient and unrepeatable events, because other starting conditions might work as well or better. Perhaps we have overlooked a physical consequence or have improperly applied the laws of physics. Certainly we will never have all the data.

Unfortunately, this is the only way we can hope to understand unobservable and unrepeatable events using science. Ancient records, such as legends or the Mosaic account in the Bible, do not give scientific support for the truth or falsity of an ancient event. Such records may provide important historical support for those who have confidence in a particular ancient record. This, however, is not science. Our methodology here will be that of science.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Phases of the Hydroplate Theory: Rupture, Flood, Drift, and Recovery

Figure 53: Rupture Phase of the Flood. This 46,000-mile-long rupture encircled the earth near what is now the Mid-Oceanic Ridge.
Phases of the Hydroplate Theory: Rupture, Flood, Drift, and Recovery

Rupture Phase. The increasing pressure in the subterranean water stretched the overlying crust, just as a balloon stretches when the pressure inside increases. Eventually, this shell of rock reached its failure point. Failure began with a microscopic crack at the earth’s surface. Stress concentrations at both ends of the crack resulted in its rapid propagation at almost 2 miles per second, about half the velocity of sound in rock.29 Within seconds, this crack penetrated down to the subterranean chamber and then horizontally followed the path of least resistance, generally along a great-circle path around the earth. The ends of the crack, traveling in opposite directions, circled the earth in 2–3 hours.30 Initial stresses were largely relieved when one end of the crack ran into the path left by the other end. In other words, the crack traveled a path that intersected itself at a large angle (or formed a “T” or “Y”) somewhere on the opposite side of the earth from where the rupture began.

As the crack raced around the earth, the 10-mile-thick crust opened like a rip in a tightly stretched cloth. Pressure in the subterranean chamber immediately beneath the rupture suddenly dropped to almost atmospheric pressure. Water exploded with great violence out of the 10-mile-deep “slit” that wrapped around the earth like the seam of a baseball.

All along this globe-circling rupture, whose path corresponds to today’s Mid-Oceanic Ridge,31 a fountain of water jetted supersonically into and far above the atmosphere. Much of the water fragmented into an “ocean” of droplets that fell as rain great distances away. This produced torrential rains such as the earth has never experienced—before or after.
Figure 54: Jetting Fountains. For a global perspective of what this may have looked like, see page 91.

Some jetting water rose above the atmosphere where it froze and then fell on various regions of the earth as huge masses of extremely cold, muddy “hail.” (See Endnote 115 on page 196.) That hail buried, suffocated, and froze many animals, including some mammoths. (For details, see “Frozen Mammoths” on pages 169–198.) Finally, the most powerful jetting water and rock debris escaped the earth’s gravity and became the solar system’s comets, asteroids, and meteoroids. (For details, see “The Origin of Comets” on pages 199–230, and “The Origin of Asteroids and Meteoroids” on pages 231–240.)

Flood Phase. The powerful upward-jetting water rapidly eroded both sides of the 46,000-mile-long rupture an average of 400 miles. About 35% of the sediments were eroded from the basalt below the escaping water.32 Eroded particles (or sediments) were swept up in the waters that gushed out from the rupture, giving the water a thick, muddy consistency. These sediments settled out over the earth’s surface in days, trapping and burying many plants and animals, beginning the process of forming the world’s fossils.
Figure 55: Flood Phase. Sediments in the escaping water increased until their volume nearly equaled the volume of water gushing out. These suspended particles quickly settled and buried plants and animals in a chaotic mixture. During this phase, a phenomenon called liquefaction sorted sediments, animals, and plants into horizontal layers that are much wider and more uniform than those laid down today. Traces of these dead organisms are called fossils. Global liquefaction is explained on pages 149–160.

The rising flood waters eventually blanketed the water jetting from the rupture, although water still surged out of the rupture. Because today’s major mountains had not yet formed, global flooding occurred over the earth’s relatively smooth topography.

Temperatures of the escaping subterranean water typically increased by 50°F as it was forced from the high pressure chamber. (See the technical note on page 339.) Hotter water, being less dense, tended to rise to the surface of the flood waters. There, high evaporation occurred, increasing the water’s salt concentration. Once it became supersaturated, salt precipitated into thick, pasty layers. Later, denser sediments blanketed the pasty, low-density salt. This created an unstable arrangement, much like having a layer of light oil beneath a denser layer of water. A slight jiggle will cause the lighter layer below to flow up as a plume through the denser layer above. In the case of salt, that plume is called a salt dome.
Figure 56: Salt Dome. Just as a cork placed at the bottom of a swimming pool will float up through water, wet salt can float up through denser sediments. It begins when a small part of a wet salt layer rises. That causes other salt in the layer to flow horizontally and then up into the rising and expanding plume, called a salt dome. If the salt and sediments are mushy and saturated with water, friction offers little resistance. The upturned (or bowl-shaped) layers next to the salt dome can become traps in which oil collects, so understanding salt domes has great economic value.

The water’s pressure decreased as it rose out of the subterranean chamber. Because high-pressure liquids hold more dissolved gases than low pressure liquids, gases bubbled out of the escaping waters. This occurs when a pressurized can of carbonated beverage is opened, quickly releasing bubbles of dissolved carbon dioxide. From the subterranean waters, the most significant gas that came out of solution was carbon dioxide. This contributed to the precipitation of limestone. (For details, see “The Origin of Limestone” on pages 161–168.)

Flooding uprooted most of earth’s abundant vegetation. Flood currents transported much of it to regions where it accumulated in great masses. (Pages 149–160 explain how this vegetation was collected and sorted into thin layers within the sediments.) Later, at the end of the continental drift phase, buried layers of vegetation were rapidly
Figure 57: Continental Drift Phase of the Flood.
compressed and heated, precisely the conditions that laboratory experiments have shown will form coal and oil.33 The flood phase ended with continents near the positions shown in Figures 50 and 60.

Continental Drift Phase. Material within the earth is compressed by overlying rock. Rock’s slight elasticity gives it springlike characteristics.34 The deeper the rock, the more weight above, so the more tightly compressed the “spring”—all the way down to the center of the earth.

Erosion by escaping waters continuously widened the rupture path during the flood phase. (See Figure 58e.) Eventually, the width was so great, and so much of the surface weight had been removed, that the compressed rock beneath the exposed floor of the subterranean chamber sprung upward. (See Figure 58f.)

As the Mid-Atlantic Ridge began to rise, creating slopes on either side, the granite plates (which we will call hydroplates) started to slide downhill. This removed even more weight from what was to become the floor of the Atlantic Ocean. As weight was removed, the floor rose faster and the slopes increased, so the hydroplates accelerated, removing even more weight, etc. The entire Atlantic floor rapidly rose
a) Overlying rocks keep a compressed spring horizontal.
d) Rupture completed. Jetting water not shown.
b) The spring remains aligned and compressed as the gap between the rocks increases.
e) The rupture’s path widens by erosion, exposing what will become the Mid-Atlantic Ridge. Most of earth’s sediments are quickly produced by escaping, high-velocity waters—the “fountains of the great deep.”
c) When the gap reaches a certain critical width, the spring suddenly buckles upward. Now consider thousands of similar springs lined up behind the first spring—all linked together and repeating in unison steps a–b. The upward buckling of any coil will cause adjacent springs to become unstable and buckle up themselves. They, in turn will lift the next spring, and so on, in ripple fashion.
f) Continental drift phase begins. The Mid-Atlantic Ridge “springs” upward, releasing extreme amounts of stored, compressed energy. Fracture zones and rifts form along the ridge axis. (See Endnote 35 on page 121.) The massive hydroplates begin to accelerate downhill, riding on lubricating water. As weight is removed from what will become the Atlantic floor, the exposed floor quickly rises almost 10 miles, forming a long ridge.
Figure 58: Spring Analogy Showing Development of the Mid-Atlantic Ridge.
almost 10 miles.

As the first segment of the Mid-Atlantic Ridge began to rise, it helped lift adjacent portions of the chamber floor just enough for them to become unstable and also spring upward. This process continued all along the rupture path, forming the Mid-Oceanic Ridge. Also formed were fracture zones and the strange offsets the ridge makes along fracture zones.35 Soon afterward, magnetic anomalies (Figure 45 on page 98) developed.36

The sliding hydroplates were almost perfectly lubricated by water still escaping from beneath them. This process resembled the following:
Figure 59: Computer Animation of the Rapid Continental Drift Phase. The top frame shows one side of earth immediately after the flood phase. Because the rupture encircled the earth, a similar eroded gap existed between the continental plates on the other side of the globe. The slowly forming Mid-Oceanic Ridge rose first in the Atlantic. This caused the hydroplates to accelerate downhill on a layer of lubricating water, away from the widening Atlantic and into the gap on the opposite side of the earth. The continental drift phase ends (bottom frame) with the dramatic compression event that squeezed up the earth’s major mountains. These six frames simply rotate the present continents about the polar axis. Therefore, greater movement occurs at lower latitudes. Movement begins from where the continents best fit against the base of the Mid-Atlantic Ridge (see Figure 50 on page 104) and ends in their present location.
Not shown are consequences of the compression event. For example, the compression squeezed and thickened the continents. A corresponding shortening of the east-west distance of the major continents, and widening of the Atlantic, also occurred. Of course, mountainous regions thickened the most, but nonmountainous regions thickened as well. Regions that did not thicken are now part of the ocean floor—usually the shallow ocean floor. (See Figure 41 on page 95.)
While it may seem strange to think of squeezing, thickening, and shortening granite, one must understand the gigantic forces required to decelerate sliding continental plates. If forces are great enough, granite deforms (much like putty) on a global scale. On a human scale, however, one would not see smooth, puttylike deformation; instead one would see and hear blocks of granite fracturing and sliding over each other. Some blocks would be the size of a small state or province, many would be the size of a house, and even more would be the size of grains of sand. Friction at the sliding surfaces would generate heat. At great depths this would melt rock. Liquid rock (magma) would squirt up and fill spaces between the blocks. This is seen in most places where basement rocks are exposed, such as at the Black Canyon of the Gunnison (shown in Figure 64 on page 115) and in the inner gorge of the Grand Canyon.

A long train sits at one end of a very long track. If we could somehow just barely lift the end of the track under the train and the wheels were frictionless, the train would start rolling downhill. Then we could lift the track even higher, causing the train to accelerate even more. If this continued, the high-speed train would eventually crash into something. The long train of boxcars would suddenly decelerate, compress, and “jackknife.”
Figure 60: Birth of Mid-Atlantic Ridge.

Continental plates accelerated away from the widening Atlantic. (Recall that the rupture encircled the earth, and escaping subterranean water widened that rupture, not just on what is now the Atlantic side of the earth but also on the Pacific side. Thus, the plates could move away from what would become the Atlantic.) Eventually, the drifting—actually accelerating—hydroplates ran into resistances of two types. The first happened as the water lubricant beneath each sliding plate was depleted. The second occurred when a plate collided with something. As each massive hydroplate decelerated, it experienced a gigantic compression event—buckling, crushing, and thickening each plate.

To illustrate this extreme compression, imagine yourself in a car traveling 45 miles per hour. You gently step on the brake as you approach a stop light and brace yourself by straightening and stiffening your arms against the steering wheel. You might feel about 15 pounds of compressive force in each arm, just as you feel lifting 15 pounds above your head. If we repeated your gentle deceleration at the stop light, but each time doubled your weight, the compressive force in your arms would also double each time. After six doublings, especially if you were sitting on a lubricated surface, your arm bones would break. If your bones were made of steel, they would break after nine doublings. If your arm bones were one foot in diameter and made of granite, a much stronger material, 17 doublings would crush them. This compression would be comparable to that at the top of each decelerating hydroplate. The compression at the base of the hydroplate exceeded the crushing strength of granite, even before the deceleration, simply due to the weight of overlying rock. Consequently, the compression event at the end of the continental drift phase easily and continually crushed and thickened each hydroplate for many minutes. Mountains were quickly squeezed up.
Figure 61: Buckling. The upward buckling of a deep, rock floor has been observed. A limestone quarry floor buckled upward in Yorkshire, England in 1887.37 The explanation is quite simple. Shale, which lay beneath the floor, consists of platelike particles that can slide over each other like playing cards in a deck. The weight of the quarry’s walls squeezed shale toward the center of the quarry. Once the slightest upward buckling began, the limestone floor weakened, allowing the shale to push up even more.
For the cataclysm we are addressing, the “quarry” was 10 miles deep, almost a thousand miles wide, and 46,000 miles long. It was eroded by escaping, high-pressure water—the “fountains of the great deep.” Material in the mantle and core flowed under high, unbalanced pressure. Therefore, the pressure at the base of the continents was transmitted to the subterranean chamber’s floor, just as the pressure under the quarry’s walls was transmitted through the shale to the floor of the limestone quarry. The upbuckled region is the globe-encircling Mid-Oceanic Ridge.
Mechanical and civil engineers call this phenomenon “the buckling of a beam on an elastic foundation.”38 I often demonstrate this to audiences by placing long bricks on top of a foam mattress compressed in a rigid box. Then I slowly remove the bricks from the foam mattress, beginning at the center and moving outward. When enough bricks are removed, the mattress suddenly springs upward, raising the remaining bricks. If these bricks were on a frictionless surface, they would slide downhill, just as continents (hydroplates) did during the continental drift phase.

Mountains formed and overthrusts occurred as the weaker portions of the hydroplates crushed and buckled. As explained earlier, the forces for this dramatic event were not applied to stationary (static) continents resting on other rock. The force was dynamic, produced by rapidly decelerating hydroplates riding on lubricating water that had not yet escaped from below.

Naturally, the long axis of each buckled mountain was generally perpendicular to its hydroplate’s motion—or parallel to the portion of the Mid-Oceanic Ridge from which it slid. So, the Rocky Mountains, Appalachians, and Andes have a north-south orientation.

As mountains buckled up, the remaining water under the plate tended to fill in large voids. Some pooled water should still remain in cracked and contorted layers of rock. (See Figures 62 and 63 on page 113.) This would partially explain the reduced mass beneath mountains that gravity measurements have shown for over a century.

PREDICTION 1:  Beneath major mountains are large volumes of pooled saltwater.39 (Recent discoveries support this prediction, first made in 1980. Saltwater appears to be about 10 miles below the Tibetan Plateau, surrounded by the largest mountain range on earth.40)

PREDICTION 2:  Salty water frequently fills cracks in granite 5–10 miles below the earth’s surface, where surface water should not be able to penetrate.

Friction at the base of skidding hydroplates generated immense heat, enough to melt rock and produce huge volumes of magma. Crushing produced similar effects, as broken and extremely compressed blocks and particles slid past each other. The deeper the sliding, the greater the pressure pushing the sliding surfaces together, and the greater the frictional heat generated. In some regions, high temperatures and extreme pressures formed metamorphic rock, such as marble and diamonds. Where heat was most intense, rock melted. High pressure magma squirted up through cracks between broken blocks. Sometimes magma escaped to the earth’s surface, producing volcanic activity and “floods” of lava outpourings (called flood basalts) as seen on the Columbia and Deccan Plateaus. This began earth’s volcanic activity.

Other magma collected under the earth’s surface in pockets, now called magma chambers. When magma escapes from these chambers, volcanoes erupt. The heat remaining today is called geothermal heat.

Some subterranean water also flowed up into the cracks in the crushed granite, as was encountered in the deep holes drilled in Russia and Germany. (We noted earlier that surface water cannot penetrate down to those depths. This alone implies that subsurface water was its source.) Now we can understand why the salt concentration in these cracks was about twice that of sea water. The preflood seas, which had little dissolved salt, diluted by about half an equal volume of salty, subterranean water that gushed out during the flood. Salty water that did not escape, therefore, has about twice the salt concentration of today’s oceans.

As the Mid-Atlantic Ridge and Atlantic floor rose, mass had to shift within the earth toward the Atlantic. Subsidence occurred on the opposite side of the earth, especially in the western Pacific where granite plates buckled downward, forming trenches. (For details and evidence, see “The Origin of Trenches” on pages 129–147.)

Surrounding the Pacific is a region called “the ring of fire.” It contains the best-known concentration of volcanic activity on earth. However, within “the ring of fire,” hidden on the floor of the Pacific, is past volcanic activity and lava flows of a much greater magnitude. Apparently, frictional heating caused by high-pressure movements of brittle crust under the Pacific floor generated vast, thick outpourings of lava that covered the hydroplate.

Therefore, the western Pacific floor is littered with volcanic cones composed of minerals typically found in granite and basalt. Continental crust has been discovered under the Pacific floor. (See Endnote 9 on page 143, and the prediction on page 137.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:56 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


$GET_ATTR($PAGE;, title);

A - B - C - D - E - F - G - H - I - J - K - L - M - N - O - P - Q - R - S - T - U - V - W - X - Y - Z


Index

Numerics

360-day year 1

A

a beginning 1, 2

A. S. W. 1

Aardsma, Gerald E. 1

Abas-Abas (searching for Ark) 1

Abel (son of Adam) 1, 2

Abell, George (1927-1983) 1

Abelson, Philip H. 1

abortion 1

Abraham 1, 2, 3, 4, 5

absolute zero 1, 2, 3

accretion 1, 2, 3

accuracy vs. precision 1, 2

Ackerman, Paul D. 1

acquired characteristics 1, 2

Adam 1, 2, 3, 4, 5, 6, 7, 8

Adam and Eve 1, 2

Adams, J. Q. 1

additional recommended reading 1

aerobraking 1

Africa 1, 2, 3, 4, 5, 6, 7

Agassiz, Louis (1807-1873) 1

age of universe 1, 2

Ager, Derek V. 1, 2

Agerter, S. 1

Agrawal, Anurag A. 1

Alaska 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15

albinism 1

Albrecht, Andreas 1

Aleppo Codex 1

Aleutian Trench 1, 2

Alexander, Richard D. 1

Alfven, Hannes (1908-1995) 1, 2

Alice Springs, Australia 1

Aller, Lawrence H. 1

Allmon, Warren D. 1

altruism 1, 2

Alvarez, J. M. 1

amber 1, 2, 3

American Forestry Association 1

amino acids 1, 2, 3, 4, 5, 6

building blocks for proteins 1

different types 1

in meteorites 1

left-handed 1, 2, 3

measures genetic distance 1

right-handed 1

too complex 1, 2, 3, 4

ammud (Hebrew for pillars) 1

amphibians 1, 2, 3, 4, 5, 6, 7

ancient historians (claimed Ark’s existence) 1, 2

Anders, E. 1

Anderson, Alun 1

Anderson, Bradley W. 1

Anderson, Don L. 1

Anderson, George E. 1

Anderson, John D. 1

Andes Mountains 1

andesite line 1

Aneshansley, Daniel J. 1

angiosperms 1, 2

angular momentum 1, 2, 3, 4

animal behavior in humans 1

animal fossils in trenches 1, 2, 3

anomalies 1, 2, 3, 4, 5, 6, 7

Answers in Genesis 1

Antarctica 1, 2, 3, 4, 5

antediluvian longevity 1

Anthony, Harold E. 1

anthracite coal 1

antibiotics 1, 2

antibody production 1

ape-men 1, 2, 3

australopithecine 1, 2, 3, 4

Cro-Magnon man 1

Heidelberg man 1

Java man 1, 2, 3

Lucy 1, 2, 3, 4

Narmada man 1

Neanderthal man 1

Nebraska man 1, 2

Peking man 1

Piltdown man 1

Ramapithecus 1, 2

apes 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

aphelions 1, 2, 3, 4

Apollo 13 spacecraft 1

Appalachian Mountains 1, 2

appendix (human organ) 1, 2

Arago, Dominique Francois Jean (1786-1853) 1

Ararat Anomaly 1

Archaeopteryx

“chewing gum blob” 1

counterslab 1

definition of 1

double strike 1

feather imprints 1

fraud 1, 2

furcula 1

Häberlein, Karl 1

specimens 1

sternum 1

X-ray resonance spectrograph 1

Archaeoraptor 1

arcs and cusps 1, 2, 3, 4, 5

Arctic Circle 1, 2, 3, 4, 5, 6

Arctic latitudes 1

Arctic Tern 1

Aristotle (384-322 B.C.) 1, 2

Arizona 1, 2, 3

Arizona’s Meteor Crater 1

Ark 1

Ark of Noah 1, 2, 3, 4, 5, 6

See also Noah’s Ark 1

ark of the covenant 1

Armstrong, Carol 1

Armstrong, Harold 1

Armstrong, Neil 1

Arnold, Chester A. 1

Arp, Halton M. 1, 2, 3

Arpachshad 1

Arrhenius, Gustaf 1, 2

arthritis 1

arubbah (Hebrew for floodgate) 1

Aryan (people) 1

asexual reproduction 1

Ash, Richard 1

asha (Hebrew for made) 1

Asher, Aaron ben 1

Asia 1, 2

Asimov, Isaac 1, 2

Asphaug, Erik 1, 2, 3, 4

assumptions of hydroplate theory 1, 2, 3, 4

Assyrians, 360-day year 1

asteroid

belt 1

asteroids 1, 2, 3, 4, 5, 6, 7, 8

belt 1, 2, 3, 4, 5, 6

claimed source of space dust 1, 2

exploded-planet theory 1, 2

extinctions caused by 1

failed-planet theory 1, 2

impacts with Earth 1, 2

iridium, claimed source of 1

moons of 1, 2

mutual collisions 1

named

3753 1

Ceres 1, 2

Ida 1

thrust and drag 1

total mass of all 1

astronomers 1, 2, 3, 4, 5

astronomical unit (AU) 1

Atlantic Ocean 1, 2, 3, 4, 5

atmosphere 1, 2

early Earth 1, 2, 3, 4

limited carbon in 1, 2

of Earth 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

of Sun 1

of Venus 1, 2

part of biosphere 1

planetary 1, 2, 3

preflood 1

present 1

atom 1, 2, 3, 4, 5

atomic clock, time 1, 2, 3

Audouze, J. 1

Auldaney, Jeremy 1

Aumann, H. H. 1

Austin, Steven A. 1, 2

Australia 1, 2, 3, 4

Australian aborigines 1

australopithecine 1, 2, 3, 4

Axelrod, Daniel I. 1

axial rift 1

axis, change 1, 2, 3, 4

Ayala, Francisco J. 1, 2, 3

Ayers Rock, Australia 1

Azar, Larry 1

Aztecs, 360-day year 1

B

Babel 1, 2

Babylon 1

Babylonians, 360-day year 1

Bacillus 1

background radiation 1, 2, 3, 4, 5, 6

backward orbits 1

backward-spinning planets 1

Bacon, Francis (1561-1626) 1, 2

bacteria 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

bioluminescence in 1

in space 1, 2, 3, 4

bacterial motors 1, 2, 3

bacterial resistances 1, 2

Bada, Jeffrey L. 1

badal (Hebrew for separate) 1

Bahamas Bank 1

Bakker, Robert T. 1

Balsiger, David W. 1

baptism 1

baqa (Hebrew for burst open) 1, 2, 3

baqia (Hebrew for breaches) 1

barbed canyons 1

Barber, D. J. 1

Barinaga, Marcia 1

Barnes, Deborah M. 1

Barnes, Thomas G. 1

Barr, James 1

barriers, buffers, and chemical pathways 1, 2

Barrow, John 1

Barto-Kyriakidis, A. 1

Baryshnikov, G. F. 1

basalt

beneath continents 1

chemistry of 1

Curie point for 1

flood 1, 2, 3, 4

lava 1

on ocean floor 1, 2, 3, 4, 5, 6

part of sediments 1

photo of 1

subterranean chamber 1, 2, 3

type of rock 1

Bates, Robert L. 1

bats 1, 2

Batten, Roger L. 1

Baugh, Albert C. 1

Bay of Fundy, Canada 1

Beardsley, Timothy M. 1, 2

beasts of the earth 1, 2

beasts of the field 1, 2

Beck, Charles B. 1

Beck, William S. 1

Becker, George F. 1

bees 1, 2

beetles 1, 2

Behe, Michael J. 1, 2, 3, 4, 5, 6

Behemoth 1, 2

Behling, Ed 1

Benard cells 1

Benioff zones 1, 2, 3, 4, 5, 6

Benkendorf mammoth 1, 2

Bennett, Charles H. 1

bent rocks 1

Benton, Thomas H. 1

Berezovka mammoth 1, 2, 3, 4, 5, 6, 7, 8

Berg, Howard C. 1

Bergman, Jerry 1

Bering Strait 1

Berk, J. Edward 1

Berkley, John L. 1

Berlitz, Charles 1, 2, 3

Bermuda Rise 1

Bernstein, Max P. 1

beryllium 1

Bethell, Tom 1

Bible References

Also see "Log of Flood Year," 1

Also see "New Testament ...," 1, 2

Also see "Theistic Evolution," 1, 2

Genesis 1 1, 2, 3

Genesis 1: 1 1, 2, 3, 4

Genesis 1: 2 1, 2, 3

Genesis 1: 3 1, 2

Genesis 1: 6 1

Genesis 1: 6, 7, 9 1

Genesis 1: 6-7 1, 2

Genesis 1: 6-8a 1, 2, 3

Genesis 1: 7 1

Genesis 1: 8a 1, 2

Genesis 1: 9 1, 2, 3, 4

Genesis 1:10 1

Genesis 1:11-12 1

Genesis 1:14 1, 2, 3, 4

Genesis 1:14, 15 1

Genesis 1:14, 15, 17 1, 2

Genesis 1:14-17 1

Genesis 1:14-18 1

Genesis 1:14-19 1

Genesis 1:14-20 1

Genesis 1:16 1

Genesis 1:20 1, 2

Genesis 1:27 1

Genesis 1:28 1

Genesis 1:31 1, 2

Genesis 2 1

Genesis 2: 5-6 1, 2

Genesis 2:10-14 1, 2

Genesis 2:14 1

Genesis 3:18 1

Genesis 5 1

Genesis 5:32 1

Genesis 7: 4,12 1

Genesis 7:11 1, 2, 3

Genesis 7:11-12 1, 2

Genesis 7:12 1, 2

Genesis 7:19 1

Genesis 7:19-24 1, 2

Genesis 7:24 1

Genesis 8: 1-4 1

Genesis 8: 2 1, 2

Genesis 8: 3 1

Genesis 8: 4 1

Genesis 8:15-19 1

Genesis 9: 1 1

Genesis 9:12-17 1

Genesis 9:24 1

Genesis 10-11 1

Genesis 10: 8-10 1

Genesis 10:21 1

Genesis 10:25 1, 2

Genesis 11: 1-9 1, 2

Genesis 11: 4-9 1

Genesis 11:26 1

Genesis 11:32 1

Genesis 12: 4 1

Genesis 15:10 1

Genesis 17: 2 1

Exodus 20: 4 1

Exodus 20:11 1, 2

Leviticus 18:6-18 1

Numbers 16:31 1, 2, 3

I Samuel 15:29 1

I Chronicles 1:19 1

Job 9: 8 1

Job 38: 4-6 1

Job 38: 8-11 1

Job 38:25 1

Job 40:15-18 1

Psalms 18:15 1

Psalms 19: 1 1

Psalms 24: 2 1, 2

Psalms 33: 7 1, 2

Psalms 74:14 1

Psalms 75: 3b 1

Psalms 78:15 1

Psalms 104: 1-4 1, 2

Psalms 104: 2 1

Psalms 104: 3 1

Psalms 104: 6-8 1

Psalms 104: 6b-9 1

Psalms 104:26 1

Psalms 136: 5-9 1

Psalms 136: 6 1

Psalms 139:14 1

Proverbs 3:19-20 1

Proverbs 3:20 1, 2

Proverbs 8:22-29 1

Isaiah 27: 1 1

Isaiah 34:15 1, 2, 3

Isaiah 40:22 1

Isaiah 42: 5 1

Isaiah 44:24 1

Isaiah 45:12 1

Isaiah 45:18 1

Isaiah 48:13 1

Isaiah 51:13 1

Isaiah 59: 5 1, 2

Jeremiah 10:12 1

Jeremiah 51:15 1

Ezekiel 13:11-13 1, 2

Micah 1:4 1, 2

Zechariah 12:1 1

Zechariah 14:4 1, 2

Malachi 3: 6 1

Matthew 24:37-39 1

Mark 10:6 1

Luke 3:36-37 1

Luke 17:26-27 1

John 1:1 1

John 10:9 1

John 14:2-3 1

Acts 7: 4 1

Romans 5:12 1, 2

Romans 8:22 1

I Corinthians 15:21-22 1

Hebrews 6:17 1

Hebrews 11: 5 1

James 1:17 1

I Peter 3:20-21 1

II Peter 3: 3-6 1

II Peter 3: 5 1

II Peter 3: 5-6 1

Revelation 1: 8 1

Revelation 21: 6 1

Revelation 22:13 1

Bickerton, Derek 1

big bang 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15

big roll 1, 2

binaries 1, 2, 3

Binzel, R. P. 1

bioastronomy 1

biochemistry 1, 2

biodiversity 1

biogenesis 1, 2

biogenetic law 1, 2

bioluminescence in life 1

birds 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

Archaeopteryx 1, 2

Arctic Tern 1

baby bird, analogous to "fountains of the great deep" 1, 2

creation day 1

density of 1

duck 1

eggs of 1

finches 1

flight 1

how to fossilize 1

hummingbird 1, 2

modern 1, 2

origin of 1, 2, 3, 4

wing 1

Birdsell, J. B. 1

Bishop, Edwin V. 1

Black Canyon of the Gunnison 1, 2

compression event 1

black hole 1

Black Sea 1

black smokers (on ocean floor) 1

Blackburn, Quinn A. 1

Blatt, Harvey 1, 2

blind test 1, 2, 3

Bliss, Richard 1, 2

Block, Douglas A. 1

Block, Myron J. 1

blood 1, 2

Bobrovnikoff, N. T. 1, 2

Bock, Walter J. 1

Bode, Johann (1747-1826) 1

Bode’s law 1, 2

Bohlin, Raymond G. 1

Bolin, Bert 1

bombardier beetle 1, 2

boron 1

Borucki, Monica K. 1

Bose, A. 1, 2

Bosporus (strait) 1, 2

Bougainville Trench 1

Boule, Marcellin 1

bounded variation 1, 2

Bouw, Gerardus D. 1

Bowden, Malcolm 1, 2, 3, 4, 5

Bower, Bruce 1

Boyle, Robert (1627-1691) 1

Bozarth, G. Richard 1

Brace, C. L. 1

brachiopods 1

Bradley, David 1

Bradley, Walter L. 1

Brahe, Tycho (1546-1601) 1

braille 1

brain 1, 2, 3, 4, 5, 6, 7, 8, 9

Brand, Leonard R. 1

Brandt, John C. 1

Branley, Franklyn M. 1

Brauer, Oscar L. 1

breached dam

“Lake California” and Great Central Valley of California 1

Black Sea, Bosporus, Dardanelles 1

Grand Lake and Grand Canyon 1

Kashmir 1

Mediterranean “Lake” and Strait of Gibraltar 1

breaking continents 1

Brecher, Kenneth 1

breeding experiments 1, 2, 3

Brennan, Justice William 1

Brewer, Gregory J. 1

Brewster, David 1

Breyne, John 1

Bright, Richard C. 1

Brinkmann, R. T. 1

British Columbia 1

British Museum (Natural History) 1, 2, 3, 4

brittlestar 1

Brooks Daniel 1

Brooks, J. 1

Brosche, P. 1

brown dwarfs 1, 2

Brown, Peggy 1

Brown, Robert Bayne 1

Brown, Robert H. 1, 2, 3, 4

Browne, J. B. 1

Brownlee, D. E. 1

Brownlee, Robert R. 1

Brownlee, Shannon 1

Bryan Sykes 1

Bryce Canyon 1

Bryce, James (searching for Ark) 1

Buchanan, John 1

Buck, W. Roger 1

buckling of a beam on an elastic foundation 1

Bullard, Edward 1, 2

Burbidge, Geoffrey R. 1, 2, 3

Burbidge, Margaret 1

Burdick, Clifford 1

Burke, Ann C. 1

Burrows, Wes 1

butterflies 1, 2, 3

Byrd, Robert 1

C

Cain’s wife 1

Cainan 1

Calaveras skull 1, 2

calcium carbonate 1, 2, 3, 4

Calvert, Frank 1

Cambrian 1, 2, 3, 4, 5, 6, 7, 8, 9

Cambrian explosion 1, 2, 3, 4, 5

Campins, Humberto 1

Camps, P. 1

Canada 1, 2

canals on Mars 1

Cann, Rebecca L. 1, 2

Cano, Raul J. 1

canopy theory 1, 2, 3, 4, 5

Cantwell, J. C. 1, 2

Canup, Robin M. 1

canyons 1

Amazon Canyon 1

barbed canyons 1, 2

Black Canyon 1, 2

Congo Canyon 1

continental canyons 1, 2

formation of 1

Ganges Canyon 1

Grand Canyon 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

Hudson Canyon 1

Indus Canyon 1

Marble Canyon 1, 2

submarine canyons 1, 2, 3

V-shaped canyons 1

captures in space 1, 2, 3

carbon

carbon-12 1, 2

carbon-14 1, 2, 3

distribution on earth 1

element of 1, 2, 3, 4

in atmosphere 1

in limestone 1, 2, 3

sedimentary distribution of 1

weight of 1

carbon dioxide 1, 2, 3, 4, 5, 6, 7

Caribbean 1, 2

Carlsbad Caverns 1

Carmichael, Robert S. 1

Carpenter, Frank M. 1

Carr, Bernard 1

Carswell, R. F. 1

Cartmill, Matt 1

Cassini, Jean-Dominique (1748-1845) 1

Cassuto, Umberto 1, 2

Castenedolo skeleton 1, 2

catastrophic plate tectonic theory 1

cause-and-effect 1

Cave, A. J. E. 1

CBR (cosmic background radiation) 1, 2, 3, 4, 5

cellulose in space 1, 2, 3

cementing agents

limestone 1

silica 1

censorship 1

Central America 1

Central Intelligence Agency (CIA) 1

central star 1

centrifugal force 1, 2, 3

Ceres 1, 2

cesium-133 1

Chaldeans, 360-day year 1

chalk 1

Chalmers, Thomas 1

Chamberlain, Joseph W. 1

Chamberlin, Thomas Crowder (1843-1928) 1, 2

Chao, B. Fong 1

Chapman, Clark R. 1

Chapman, Robert D. 1

Charig, Alan 1

Chatterjee, S. 1

Chatterjee, Sankar 1

Chekunov, A. V. 1, 2

chemical elements

heavy elements in earliest stars 1

required for life 1, 2

chemistry 1, 2, 3, 4, 5, 6

of comets 1

of limestone 1

Chen, Jun-yuan 1

Cherfas, Jeremy 1, 2, 3

chewing gum blob 1

Chicurel, Marina 1

Chicxulub, Mexico 1

Chien, Paul 1, 2

childbirth 1

chimpanzees 1, 2, 3, 4, 5, 6, 7, 8

China 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

Chinese

360-day year 1

pictographs 1, 2

Choi, D. R. 1

Chomsky, Noam 1

chondrules 1, 2

chordates 1

Chown, Marcus 1

Christensen, Ulrich 1

Christian, John T. 1

chronology of flood year 1, 2

chrysalis 1, 2

chuppah (Hebrew for canopy) 1

Chyba, Christopher 1

CIA (Central Intelligence Agency) 1

circular reasoning 1, 2, 3

civilization 1

Clairaut, Alexis-Claude (1713-1765) 1

Clark, Austin H. 1

Clark, Marlyn E. 1

Clement, Bradford 1

Clery, Daniel 1

cliffs of Normandy and Dover 1

climate 1, 2

climatic changes 1

Clinton, William Jefferson 1

clotting, blood 1

Cloud, Preston Ercelle Jr. (1912-1991) 1, 2, 3

coal

anthracite 1

balls 1

beds 1, 2

conditions to form 1

cyclothems 1

formation of 1, 2, 3

formations 1, 2, 3, 4, 5, 6, 7, 8

fossils in 1

high grade 1

human artifacts in 1, 2

in Antarctica 1, 2

layers 1

coal and oil formations 1, 2, 3

Coates, J. 1, 2

Cobley, L. S. 1

Cocke, W. John 1

cockpit, complex instruments in 1

Cockrum, E. Lendell 1

cocoon 1

codes and programs in DNA 1

Codex Aleppo 1

Coe, R. S. 1

coelacanth fish 1, 2, 3

Coffin, Harold G. 1, 2

Coffin, M. F. 1

Colbert, Edwin H. 1

Colby, William 1

cold-blooded 1

Cole, Donald 1

Cole, G. H. A. 1

Coles, Peter 1, 2

Colinvaux, Paul A. 1

Collard, Mark 1

collisions, required if

crust evolved 1

planets evolved 1, 2

proteins evolved 1

Colorado 1

Colorado Creek mammoths 1, 2, 3, 4

Colorado Plateau 1

Colorado River 1, 2, 3, 4

Columbia Plateau 1, 2

coma 1

comets 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

coma 1

composition 1, 2

chemistry 1, 2

crystalline dust (olivine) in 1, 2, 3, 4

heavy hydrogen 1, 2, 3, 4, 5, 6

methane, ethane 1, 2, 3

organic matter 1, 2, 3, 4, 5, 6

water (85%) 1, 2

density of 1

extinctions by 1

fear of 1, 2

formation mechanism 1

gravity’s effect on 1, 2

ice on Moon and Mercury 1

Jupiter’s family 1, 2, 3, 4, 5, 6, 7

mass of 1, 2, 3

meteors associated with 1

named

Hale-Bopp 1, 2, 3

Halley 1, 2, 3, 4, 5, 6

Herschel-Rigollet 1, 2

Hyakutake 1, 2

Ikeya-Seki 1

Kohoutek 1

Lexell 1

LINEAR 1

Shoemaker-Levy 9 1

Tempel 1 1

West 1

Wild 2 1

Wirtanen 1

nucleus 1, 2, 3, 4, 5, 6

Oort cloud 1, 2, 3, 4

orbit

direction (prograde, retrograde) 1, 2, 3, 4, 5, 6, 7

inclination 1, 2, 3

types 1

elliptical 1, 2, 3, 4, 5

intermediate-period 1

long-period 1, 2, 3

near-parabolic 1, 2, 3, 4

short-period 1, 2, 3, 4

hyperbolic 1, 2, 3, 4

parabolic 1

rapidly-disappearing 1

small 1, 2

sources of light 1, 2

spectral analysis 1

strange pairs 1, 2

tail 1

tidal effects 1, 2

two separate populations 1, 2

water hammers 1

young 1, 2

common ancestor 1, 2, 3

common designer 1, 2, 3

communism 1

complex organism 1, 2, 3

complex organs 1, 2, 3

complexity 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

compression event 1, 2, 3, 4, 5, 6, 7, 8

compression of rock 1

compressive energy 1

Compsognathus 1, 2, 3

concrete tank, floating 1

condensation nuclei 1

Congo, reports of living dinosaurs 1

Congress of the United States 1

conservation of

angular momentum 1, 2

energy 1, 2

constant decay 1, 2

Constitution of the United States 1

continental

margins 1

shelves 1, 2, 3, 4, 5, 6

slopes 1, 2, 3, 4, 5, 6, 7, 8

continental drift phase 1, 2, 3, 4

continental erosion 1, 2

CONTOUR spacecraft 1

convection cells 1, 2

Cook, Melvin A. (1911-1989) 1, 2, 3, 4

Cook, William J. 1

Cooper, Bill 1

Coppedge, James F. 1

Coptic language 1

coral reefs 1

deposits 1

fossils in Cambrian 1

growth rates 1, 2, 3

Corbin, B. J. 1

Corcoran, Thomas H. 1

core of the Earth 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

Corliss, William R. 1, 2, 3

Corner, E. J. H. 1, 2

Cosgrove, Mark P. 1

cosmic background radiation 1, 2, 3, 4, 5

cosmology 1, 2

counterslab, fossil 1, 2

Cousins, Frank W. 1

Cowen, Ron 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

Cowie, Lennox L. 1

coyote 1, 2

cracks 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

trough-shaped 1

V-shaped 1

crater creep 1, 2

craters, young 1

creation 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

creation in the classroom 1, 2

creationist agenda 1

creep, of solid materials 1, 2

Crelin, Edmund S. 1

Cremo, Michael A. 1

criteria for evaluating theories 1

critical thinking skills 1, 2

Cro-Magnon man 1

cross-bedded sandstone 1, 2, 3, 4

Crouse, Bill 1

Crow, James F. 1

Cruikshank, Dale P. 1

crustaceans 1, 2

Cummings, Violet M. 1, 2, 3

Cuozzo, John W. 1

Curie point 1

cusps 1

Custance, Arthur C. 1, 2, 3

Cuvier, Georges 1

Cuzzi, Jeffrey N. 1

cyclothems 1

Cyr, Donald L. 1

cytochrome c 1

D

D’Argenio, Bruno 1

Dactyl, moon of asteroid Ida 1

Dall, W. H. 1, 2

Daly, Reginald A. 1

Danish Galathea Expedition 1

Dardanelles (strait) 1, 2

dark matter, dark energy 1, 2, 3, 4, 5

Darwin, Charles Robert (1809-1882) 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24

Darwin, Francis (1848-1925) 1

dating techniques

assumptions 1, 2

evolutionary 1

index fossils 1, 2

K-Ar 1

radiocarbon 1, 2

radiometric 1, 2, 3, 4

Rb-Sr 1

tree-ring 1, 2

U-Th-Pb 1

young ages 1

Davey, Kent 1

Davidheiser, Bolton 1, 2

Davidson, Charles F. 1

Davies, Keith 1

Davies, Kevin 1

Davis, Ed (claimed Ark sighting) 1, 2

Dawkins, Richard 1, 2

Dawson, Charles 1

Dawson, George M. 1

day-age theory 1

de Bray, M. E. J. Gheury 1, 2

de Chardin, Pierre Teilhard (1881-1955) 1

debate, written 1, 2, 3

deBeer, Gavin Rylands (1889-1945) 1, 2, 3

decay 1

bacterial 1

magnetic 1, 2

of DNA 1

organic 1, 2, 3, 4, 5, 6, 7, 8, 9

radioactive 1, 2, 3, 4, 5

Deccan Plateau 1, 2

Declaration of Independence 1

deep drilling

Kola Peninsula 1

northeastern Bavaria 1

pockets of saltwater found 1

deep sea drilling 1, 2

DelHousaye, Darryl 1

Delitzsch, F. 1

Deloule, E. 1

Delsemme, A. H. 1

DeMarcus, Wendell C. 1

Den Hartog, J. P. 1

DeNevi, Don 1

Dennell, Robin 1

density

deficiency under trenches 1

discontinuities inside earth 1

of inner earth 1, 2

Denton, Michael 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

DeSalle, Rob 1

descendants of Noah, migration paths 1

deshe (Hebrew for plant kingdom) 1

design 1, 2, 3, 4, 5, 6, 7, 8

Dessler, Alexander 1

deuterium 1, 2, 3

See also heavy hydrogen 1

Deutsch, Alexander 1

Devine, Bob 1, 2

Dewar, Douglas 1

DeWolf, David 1

Diadectes 1

diamonds 1, 2, 3

Dicke, R. H. 1

Dickerson, Richard E. 1, 2

Dickey, J. O. 1, 2

Dickey, Parke A. 1

Dickins, J. M. 1, 2

Dickinson, Mark 1

Dietz, Robert Sinclare (1914-1995) 1

Digby, Basset 1, 2

digestion 1

Dillow, Joseph C. 1, 2, 3

Dima 1, 2

Dimroth, Erich 1

dingo 1, 2

dinosaur 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

Behemoth 1, 2

bones 1, 2

coelurosaurian 1

Compsognathus 1, 2, 3

DNA 1

extinction 1, 2, 3, 4

fossilized footprints 1

fossils 1

Leviathan 1, 2

ornithomimids 1

plesiosaur 1

protein in fossil 1

semiaquatic 1

terrible lizard 1

tyrannosaurids 1

discontinuities 1, 2, 3

dissolved metals 1

distinct types of organisms 1, 2

division of languages 1

Dixon, Dougal 1

DNA 1, 2, 3, 4, 5, 6, 7, 8

binding proteins 1

chloroplast 1

decay 1, 2

dinosaur 1, 2

formation of 1

human 1, 2

insect 1, 2

length of 1

magnolia 1

mammoth 1

mummies 1

old 1, 2

plants 1, 2

preservation 1

production 1, 2

protein formation 1

Dobrzhinetskaya, Larissa F. 1

Dobzhansky, Theodosius (1900-1975) 1, 2

Dodd, R. J. 1, 2

Dodwell, George F. (1879-1963) 1, 2, 3

dog family (Canidae) 1, 2, 3, 4

Dohnanyi, J. S. 1

dolomite 1

Dolphin, Lambert 1

dolphins 1, 2

Donahue, Thomas M. 1, 2

Donati, Giovanni Battista (1826-1873) 1

Dones, Luke 1

Doppler effect 1

Dörffel, Georg Samuel (1643-1688) 1

Dorit, Robert L. 1

Dose, Klaus 1, 2

Dott, Robert H., Jr. 1

double-blind test 1

dove 1

Doyle, Arthur Conan (1859-1930) 1

drag 1

dragon 1, 2

Drake, Ellen Tan 1

Dressler, Alan 1

drifting vs. shifting 1

Drosophila (fruit fly) 1

Druyan, Ann 1, 2

Dubois, Eugene (1858-1940) 1, 2, 3

Dubrovo, N. A. 1, 2

Duncan, Martin J. 1, 2

Dunlop, James 1, 2

DuPuy, Dudley A. Jr. 1

dust

airborne 1, 2

ground 1

interstellar 1, 2, 3, 4, 5, 6, 7, 8

meteoritic 1, 2

moon 1, 2

volcanic 1

dwarfism 1

E

E=mc2 1

Earth 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

age of 1, 2, 3, 4, 5, 6, 7

atmosphere 1, 2, 3

axis 1, 2, 3, 4

divided (by water) in Peleg’s days 1

early 1, 2, 3, 4, 5, 6, 7

earth sciences 1, 2, 3, 4, 5

evolution of 1

evolution of life on 1, 2, 3

features on 1

ice on 1

magnetic field 1, 2

molten 1, 2

moon, different from 1

moon, recession from 1

oceans 1

orbiting satellites 1

origin of life on 1, 2, 3

planet 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36

preflood 1

spin of 1, 2, 3

spin rate 1, 2

surface 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25

temperature gradient 1

temperatures on 1

earthquake mechanisms

crack growth 1, 2, 3

phase transformation 1, 2

plate tectonics 1

earthquakes 1, 2, 3, 4, 5, 6, 7

activity 1

aftershocks 1

Alaskan Good Friday (1964) 1

along fracture zones 1

along Mid-Oceanic Ridge 1

cause of liquefaction 1, 2

cause of tsunamis 1

causes of 1, 2

Charleston, South Carolina (1886) 1

compression waves 1

consequences of 1, 2

deep 1, 2

due to water 1

events surrounding 1, 2, 3, 4

far from boundaries 1

first motion 1

fracture zone occurrence 1

intraplate 1

Kansu (1920) 1

Lisbon, Portugal (1755) 1

New Madrid, Missouri (1811, 1812) 1

Newfoundland (1929) 1

Niigata (1964) 1

occurrence of 1

plate tectonics 1

precursors 1, 2

prediction 1

research 1

result of drilling 1

San Francisco (1906) 1, 2

shallow 1

tension failures 1, 2

tension waves 1

too wide for subduction 1, 2

waves 1, 2

Easterbrook, Gregg 1

Eber 1

Eberhart, Jonathan 1, 2, 3

Echo Cliffs 1, 2

Ecuador 1

eden (Hebrew for sockets for holding pillars) 1

Eden, Charles H. 1, 2

Eden, Garden of 1

Eden, Murray 1

Eden, rivers flowing out of 1

Edey, Maitland 1, 2

Edgett, Kenneth 1

Edwards vs. Aguillard 1, 2

egg 1

egg shell 1

Egyptian mythology 1

Egyptians 1

Ehrlich, Paul R. 1

Einstein, Albert (1879-1955) 1, 2

Einstein’s

E=mc2 1

Second Postulate 1

theory of special relativity 1

Eisner, Thomas 1

El Nino 1, 2

Elan Bank 1

Eldredge, Niles 1, 2

electrical

charges 1

conductors 1

elements, chemical 1, 2, 3, 4

elephants 1

tusks 1, 2

Elliott, Bev 1

elliptical orbits 1, 2, 3, 4, 5

Eltringham, S. Keith 1, 2

embryologist 1, 2

embryology 1, 2, 3, 4

embryos 1, 2, 3

emission spectrum 1

Endress, Magnus 1

energy

kinetic 1, 2, 3, 4

potential 1

Enewetak Atoll 1

Engel, M. H. 1

Engels, Friederich (1820-1895) 1

England, Philip 1

Enoch 1, 2

entropy 1, 2

enzymes 1

epicycles 1, 2

Epstein, Samuel 1

erets (Hebrew for earth) 1

Erman, Adolph 1

escape velocity 1, 2, 3, 4

Escherichia coli 1

eseb (Hebrew for plant) 1

Eskimos (Inuits) 1

Esposito, Larry W. 1

ethane, in comets 1

Etheredge, Jason 1

Ethiopian language 1

Euphrates River 1, 2, 3

Europe 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

evaporation 1, 2, 3, 4

Eve 1, 2

Everhart, Edgar 1

evidence (measurable and verifiable) 1

evidence, defined 1

evolution 1

as a faith 1

biological 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24

chemical 1, 2

macroevolution 1, 2, 3, 4, 5, 6, 7

microevolution 1, 2, 3, 4

of comets 1, 2

of heavier chemical elements 1

of man 1

of planets 1, 2, 3, 4

of sexual reproduction 1, 2

of solar system 1, 2, 3, 4, 5

of stars 1, 2, 3, 4

of the eye 1, 2, 3, 4

of the mind 1

of vertebrates 1

organic 1, 2, 3, 4, 5, 6, 7

social consequences of 1

theistic 1, 2, 3, 4, 5

theory 1, 2, 3, 4, 5, 6, 7, 8

evolutionary

ancestors 1, 2, 3

contradictions to predicted sequences 1

tree 1, 2, 3, 4, 5

evolutionist 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26, 27, 28, 29, 30, 31, 32, 33, 34, 35, 36, 37, 38

responses to creationists 1

Ewing, Maurice 1

excess fluid pressure 1, 2

exobiology 1

expanding universe 1, 2

expanse (raqia in Hebrew) 1, 2, 3, 4, 5

exploded-planet theory 1, 2

extinctions 1

Mesozoic 1

of coelacanth fish 1

of dinosaurs 1, 2, 3, 4

of interplanetary dust 1

of mammoths by man 1, 2, 3

of mammoths by meteorites 1

of marine bivalves 1

reduced by genetic variations 1

extraterrestrial life 1, 2, 3

eye 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

F

failed-planet theory 1, 2

faint-young-sun paradox 1, 2

Fairbanks Creek mammoth 1, 2, 3

Falkowski, P. 1

far side of moon 1

Farb, Peter 1, 2

Farinella, Paolo 1

Farrand, William R. 1

fast binaries 1, 2

fast seismic waves 1

feather imprints 1

feathered dinosaur 1, 2

Feduccia, Alan 1

Feldman, W. C. 1

Felix, Charles 1

feral children 1

Ferguson, C. W. 1

Fernández, Julio A. 1, 2, 3, 4

Festou, M. C. 1, 2

Field, Katherine G. 1, 2

Fields, Weston W. 1

fig trees and fig gall wasps 1

finches, Darwin’s 1

fins to limbs jump 1

fireflies, bioluminescence in 1

firmament 1, 2

first cell 1, 2

first law of thermodynamics 1

Fischman, Joshua 1, 2

fish 1, 2, 3, 4, 5

bioluminescence in 1

created on same day as birds 1

DNA discovered in 200 million-year-old 1

electrical capabilities 1

frozen in underground river 1, 2

in Cambrian 1

living fossil (coelacanth) 1

navigation system 1

no evolutionary ancestors 1

saltwater and freshwater 1

surviving the flood 1

fish to amphibian

fossil gap 1, 2

genetic gap 1

Fisher, D. A. 1

Fisher, Donald 1

Fisher, Robert L. 1, 2

fit of the continents 1, 2, 3, 4, 5, 6

Fix, William R. 1, 2, 3, 4, 5, 6, 7

Flam, Faye 1

flank rifts 1, 2

Fleck, John 1

Fleischer, David 1

flies 1, 2

Flint, Richard Foster 1

floating point operations (FLOPS) 1

flood 1

40 days and nights? 1

biblical 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

canopy theory 1, 2

coal formation 1

continental drift phase 1

date of 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

deposits 1

disallowed as an explanation 1

features caused by 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

flood phase 1, 2, 3, 4

forming fossils 1, 2

global 1, 2, 3

hail storm during early stage of 1, 2

legends 1

liquefaction during 1, 2, 3

local 1, 2, 3, 4, 5, 6, 7

log of flood year 1

migration routes after 1

postflood 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

preflood 1, 2, 3, 4, 5, 6, 7, 8, 9

rain before 1, 2, 3

rainbows 1

recovery phase 1

rupture phase 1, 2

sediments 1

simplistic or poor explanations 1, 2

source of water 1, 2, 3, 4

subterranean water 1

survivors 1

tides during 1

worldwide 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

flood basalts 1, 2, 3, 4, 5

flood phase 1, 2, 3, 4

floodgates of the sky 1

flood-year chronology 1, 2

FLOPS 1

flowering plants 1, 2

Floyd, J. S. 1

flying animals: birds, insects, reptiles (pterasaurs), mammals (bats) 1

folded mountains 1, 2

Folger, Tim 1, 2

food chain 1, 2, 3

footprints, fossilized 1, 2, 3

forced sterilization 1

Ford, E. B. 1

Ford, John 1

Forey, Peter 1

Forte, Alessandro M. 1

fossil trenches 1, 2

fossilized cocoons 1

fossilized footprints 1, 2, 3

fossilized nests 1

fossils 1, 2, 3, 4, 5, 6, 7, 8, 9

ape-men 1, 2, 3

apes 1

Archaeopteryx 1, 2

Cambrian explosion 1, 2

China 1, 2, 3

collections 1

compressed 1

continental erosion 1

dating 1, 2, 3, 4

dinosaurs 1, 2, 3

DNA 1

earliest 1, 2

evolutionist interpretation 1, 2

fish 1

flying animals 1

footprints 1

formation of 1, 2, 3, 4, 5

gaps 1, 2, 3, 4, 5, 6, 7

graveyards 1, 2

horizon 1

ice 1

in strata 1

in trenches 1, 2, 3

index 1, 2, 3, 4, 5

insects 1

intermediates 1, 2, 3, 4, 5

See also fossil transitional 1

jellyfish 1

man 1, 2

marine 1, 2

material 1

missing trunk 1

out-of-place 1, 2, 3

plants 1

polystrate 1

Precambrian 1

rapid burial 1, 2

record 1, 2, 3, 4, 5, 6, 7, 8, 9

sea life on mountains 1

sequence 1

sorted 1, 2, 3

superposition 1

termites 1

trace 1, 2

transitional 1, 2, 3, 4

See also fossil intermediates 1

tree trunks 1

vertical sequence 1

with frozen mammoths 1, 2, 3

wood 1

fountains of the great deep 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17

Fox, P. J. 1

fracture zones 1, 2, 3, 4, 5, 6, 7

framework hypothesis 1

Frank, Louis A. 1, 2, 3

Franklin expedition 1

Frazer, James George 1

Freedman, David H. 1

Freedman, Wendy L. 1

frequency-modulated radar 1

freshwater fish 1

Fricke, Hans 1, 2, 3

friction

heat generation 1, 2, 3, 4, 5, 6

in fluids 1, 2, 3

in solids

earthquakes 1

inside earth 1, 2

prevents

breaking continents 1

forming mountains 1, 2

overthrusts 1

subduction 1, 2, 3, 4

static 1

Frings, Hubert 1

Frings, Marie 1

Frohlich, Cliff 1

frozen mammoths 1, 2, 3, 4, 5

Bering barrier theory 1, 2

crevasse theory 1, 2, 3

extinctions-by-man theory 1, 2

hydroplate theory 1, 2, 3

lake drowning theory 1, 2

meteorite theory 1, 2

mud burial theory 1, 2, 3

river transport theory 1, 2

shifting crust theory 1, 2, 3

frozen rhinoceroses 1

fruit flies 1, 2

fully-developed organs 1, 2

fungi, bioluminescence in 1

furcula 1, 2

Futuyma, Douglas J. 1

G

gabar (Hebrew for prevailed) 1

Galapagos Islands 1, 2

galaxies 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

clusters 1, 2, 3, 4, 5, 6

distribution 1

elliptical 1

farthest 1

formation of 1

Milky Way 1, 2, 3, 4, 5, 6, 7, 8, 9

observable 1

spiral 1, 2

unstable 1, 2

Galileo Galilei (1564-1642) 1

Gallup polls 1, 2

Gallup, George Jr. 1

Gamkrelidze, Thomas V. 1

Gamwell, Thomas P. 1

gap theory 1, 2

Garden of Eden 1

Garstang, Walter 1

Gee, Henry 1

Geikie, Archibald 1

Geissler, Rex 1

Geller, Margaret J. 1, 2, 3

gene 1, 2

genealogy chart of patriarchs 1

genes 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Genesis

in Chinese 1

New Testament support of 1, 2

genetics 1, 2, 3, 4, 5, 6, 7

Adam 1, 2

characteristics 1, 2

diseases 1

distances 1, 2

information 1, 2, 3, 4

material 1, 2, 3

Mitochondrial Eve 1, 2

potential 1

variability 1

Gentet, Robert E. 1, 2

Gentry, Robert V. 1, 2, 3

geocentric theory 1

geologic

column 1, 2, 3, 4, 5

record 1, 2

George, T. Neville 1

Geoscience Research Institute 1

geothermal

gradient 1

heat 1, 2, 3, 4, 5

Geraci, Giuseppe 1

Germanic languages 1

Germany 1, 2, 3, 4

geshem (Hebrew for violent rain) 1, 2, 3, 4, 5

Ghosh, A. K. 1, 2

gibbon 1

Gibbons, Ann 1, 2, 3

Gibraltar 1

gill slits, false interpretation by Haeckel 1

Gillespie, C. M. Jr. 1

Gilmore, Gerard 1

Giotto spacecraft 1, 2

giraffes, how they got long necks 1

Gish, Duane T. 1, 2, 3, 4

Gizis, John E. 1

glaciers

advance 1

compared to rock ice 1

formation of 1, 2, 3

frozen mammoths 1, 2

Ice Age 1, 2

in Siberia 1

retreat 1

Glaessner, Martin F. 1, 2

Glanz, James 1, 2, 3

global “X-rays” 1, 2

Global Positioning System 1

globular cluster 1, 2

Glock, W. S. 1

gold 1, 2, 3, 4

Gold, Thomas 1

Goldberger, Robert F. 1

Golden Gate Bridge 1

Goldschmidt, Richard B. 1, 2, 3

Golenberg, Edward M. 1

good vs. evil 1

gorillas 1, 2, 3

gosling 1

Goulay, Marcel 1

Gould, Meredith 1

Gould, Stephen Jay 1, 2, 3, 4, 5, 6, 7

Gradie, Jonathan 1

gradual development 1

gradualism 1

grammar 1, 2

Grand Banks, turbidity currents 1

Grand Canyon 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

compared to ocean trenches 1, 2

compared to submarine canyons 1

cross-section 1

formation of 1, 2, 3, 4

inner gorge 1, 2

Grand Lake 1, 2, 3

elevation 1

location 1, 2

map 1

petrified forests 1

granite 1

continents 1, 2

crushed 1, 2, 3

eroded and mixed in sediments 1

hydroplates 1, 2, 3

never molten 1

photo of 1

speed of sound in 1

under ocean floor 1, 2

Grassé, Pierre-Paul 1, 2

Gratz, Andrew J. 1

gravitational accretion 1, 2, 3

gravitational attraction

forming galaxies 1, 2, 3, 4

forming planets 1

inside a hollow sphere 1

of binary stars 1

of planets 1

on sea floor 1

gravitational force 1, 2, 3

gravitational settling inside earth 1, 2, 3, 4, 5

gravity

anomalies

beneath mountains 1

beneath trenches 1, 2, 3

Colorado Plateau, balanced 1

effect on

asteroids 1

comets 1, 2

earthquakes 1, 2

hydroplates 1, 2

ice 1

light 1

subduction 1

effects on

asteroids 1, 2

law of 1

of black holes 1

of Mercury 1

of Venus 1, 2

singularity 1

Gray, Ginny 1

Grayloise, Presse 1

Great Salt Lake 1

Great Salt Lake, Salt Lake 1

Great Wall, in outer space 1

Greek

360-day year 1

language 1

mythology 1

Greek words

genos (family) 1

hudor (liquid water) 1

kosmos (world, order) 1

stereoma (firm) 1

Green River formation 1

Green, David E. 1

Greenberg, J. Mayo 1

Greenberg, Richard 1

Greene, George (claimed Ark sighting) 1

Gregory, Stephen A. 1

Grieve, Richard A. F. 1

Gross, Richard S. 1

Gunnison River 1

Gura, Trisha 1

Guste, William J. Jr. 1

Guth, Alan H. 1

Guthrie, R. Dale 1, 2, 3, 4

Guyana 1

guyot

See tablemounts 1

H

Häberlein, Ernst 1

Häberlein, Karl 1

Haeckel, Ernst Heinrich (1834-1919) 1, 2, 3, 4

Hagopian, George (claimed Ark sighting) 1, 2, 3

Haldane, J. B. S. (1892-1964) 1

half-life 1, 2

Halley, Edmond (1656-1742) 1, 2, 3

Ham (son of Noah) 1

Hamilton, Warren 1

Hammond, Allen L. 1

handedness, left and right 1, 2

Hanor, Jeffrey S. 1

Hapgood, Charles H. 1, 2, 3

Hardy, A. C. 1

Harrison, Edward R. 1

Hartmann, William K. 1

Harwit, Martin 1, 2, 3

Hasiotis, Stephen T. 1

Hasofer, Michael 1

Hattori, M. 1

Haukioja, Erkki 1

Hawaiian Islands 1, 2

Hawking, Stephen W. 1

hayah (Hebrew for was) 1

Haymes, Robert C. 1

head of comet 1

heat conduction 1

heavy elements 1, 2, 3

heavy hydrogen 1, 2, 3, 4, 5, 6, 7, 8

Hebrew language 1, 2, 3, 4, 5

Hebrew word for

Adam 1

cloud 1

family 1

whale, crocodile 1

Hebrew words

ammud (pillars) 1

arubbah (floodgate) 1

asah (made) 1

badal (separate) 1

baqa (burst open) 1, 2, 3

baqia (breaches) 1

chuppah (canopy) 1

deshe (plant kingdom) 1

eden (sockets, for holding pillars) 1

erets (earth, land) 1

eseb (plant) 1

gabar (prevailed) 1

geshem (violent rain) 1, 2, 3, 4, 5

hayah (was) 1

kopher (pitch, ransom) 1

matar (normal rain) 1

mayim (liquid water) 1

peleg (divide by water) 1

raah (appear) 1

raqa (spread out) 1, 2

raqia (expanse) 1, 2, 3

shamayim (heavens) 1

shaphrur (canopy) 1

siach (shrub) 1

sukkah (canopy) 1

tavek (within) 1

tebah (Ark, box, chest) 1

yom (day) 1

Hebrews, 360-day year 1

Hecht, Max K. 1

Heezen, Bruce C. 1

Heide, Fritz 1

Heidelberg man 1

Heisler, Julia 1

Heitzig, Skip 1

helium 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

Hellemans, Alexander 1

Helmick, Larry S. 1

hemoglobin 1

hemophilia 1

Herz, O. F. 1, 2, 3

heteroplasmy 1

Heuer, A. H. 1

Hevelius, Johannes 1

hidden assumptions 1, 2, 3, 4

Hill, Harold 1

Hill, William Charles Osman 1

Hills, Jack G. 1

Himalayan Mountains 1, 2

Himmelfarb, Gertrude 1

Hinchliffe, Richard 1

Hindus, 360-day year 1

Hinton, Martin A. C. 1

His, Wilhelm 1

Hitching, Francis 1, 2, 3, 4, 5, 6, 7, 8

Hitler, Adolf (1889-1945) 1, 2

Hodapp, Klaus-Werner 1

Hodge, Paul W. 1

Holm, Richard W. 1

Holmes, Francis S. 1

Homo erectus 1, 2

Homo habilis 1, 2

homologous structures 1

honeybee 1, 2

Honthaas, Christian 1

hoofprints 1, 2, 3

Hooke, Robert (1635-1702) 1, 2, 3, 4, 5, 6

Hooke’s law 1

Hopi indians, migration to Americas 1

Hopi Lake 1, 2

elevation of 1

location of 1

petrified forests 1

Hoppe, Kathryn 1

horizon, between layered strata 1

Hornaday, William T. 1

Hornbacher, Dwight 1

horse 1, 2

hot moon 1, 2

hot planets 1, 2

hotspot hypothesis

genetics 1

geology 1, 2

Hou, Lianhai 1

Housner, George 1

Howe, George F. 1, 2, 3, 4

Howorth, Henry H. 1, 2, 3, 4

Hoyle, Fred 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17

Hsu, Kenneth J. 1

Hubble Deep Field North 1

Hubble Space Telescope 1, 2, 3, 4, 5, 6

Huchra, John P. 1, 2

Huggins, William (1824-1910) 1, 2

Hughes, David W. 1, 2

Hughes, Malcolm 1

Hughes, T. McKenny 1

Hull, D. E. 1

Hull, David 1

human

artifacts in deep rock 1, 2, 3

brain 1, 2, 3, 4, 5

jaw 1, 2

longevity 1

races 1, 2

skeleton 1

tools 1

humanlike footprints 1, 2, 3, 4, 5

Utah, Kentucky, Missouri, Pennsylvania, Laetoli 1

hummingbird 1, 2

Hutcheon, Ian D. 1

Huxley, Julian (1887-1975) 1, 2

Huxley, Thomas Henry (1825-1895) 1

Huyghe, Patrick 1, 2

hydrogen 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

hydrogen and helium 1

hydroplate 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18

acceleration of 1, 2

closing fountains of the great deep 1

compression of 1, 2, 3

frictional heating at base of 1, 2

hydroplate theory 1

assumptions 1, 2

consistent with Bible 1, 2

events of 1

explanation of

coal, oil 1

comets 1, 2, 3

continental shelves and slopes 1

earthquakes 1

fossils 1

frozen mammoths 1, 2, 3

geothermal heat 1, 2, 3

Grand Canyon 1

Ice Age 1

jigsaw fit of continents 1, 2, 3, 4, 5, 6

limestone 1, 2, 3

magnetic anomalies 1

metamorphic rock 1

methane hydrates 1

Mid-Oceanic Ridge 1

mountains 1

oceanic trenches 1, 2, 3

overthrusts 1

plateaus 1

salt domes 1

seamounts, tablemounts 1

strata, layered fossils 1, 2, 3

submarine canyons 1

volcanoes, lava 1

fracture zones 1

limestone production 1

phases

continental drift 1

flood 1

recovery 1

rupture 1

spring analogy 1

hydrothermal vents 1

Hylonomus 1

Hyman, Libbie Henrietta 1

Hynek, J. A. 1

hyperbolic orbits 1, 2, 3, 4

hypothesis 1, 2, 3, 4, 5, 6, 7, 8, 9

I

ice 1, 2, 3

on Moon, Mercury 1

rock ice 1, 2, 3, 4, 5, 6

three types 1

Ice Age 1, 2, 3, 4, 5, 6, 7

Bering barrier theory 1, 2

comet impact theory 1

faint-young-sun paradox 1

gap theory 1

hydroplate theory 1, 2, 3

mammoths 1, 2, 3

meteorite theory 1, 2

shifting crust theory 1

ice-rats 1

ichthyosaur 1

Ides, E. Ysbrants (1660-1705) 1

immune system 1, 2

improbabilities 1, 2, 3

Incas, 360-day year 1

incest 1

inclined orbits 1

index fossils 1, 2, 3

India 1, 2, 3

Indian Ocean 1, 2, 3, 4, 5, 6

Indo-European languages 1

infection 1

information 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Ingersoll, Andrew P. 1

Ingersoll, Leonard R. 1

inheritance, human characteristics 1

inner core of Earth 1, 2, 3, 4

inner gorge of the Grand Canyon 1

insects 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

flight in 1

metamorphosis 1

Institute for Creation Research 1, 2, 3, 4, 5, 6

intelligence 1, 2, 3, 4, 5, 6, 7, 8

interconnected chambers 1, 2, 3, 4

interconnected continents 1

intermediate-period comets 1

interstellar

bacteria 1

cellulose 1

dust 1, 2, 3, 4, 5, 6, 7

gas 1, 2, 3

intestine 1

Inuit 1

invertebrates 1, 2, 3, 4, 5

Io 1, 2

iridium 1, 2

iron 1

Isbell, Douglas 1

isms, their negative connotations 1

isostatic

equilibrium 1

uplift 1

isotopes 1, 2

anomalies 1

hydrogen 1

oxygen 1

Ivanhoe, Francis 1

Ivanov, V. V. 1

Izu Trench 1

J

Jablonski, David 1

jackal 1, 2

Jackson, Julia A. 1

James, Jamie 1

Japan 1

Japan Trench 1

Japanese fishing ship 1

Japheth 1, 2

Jastrow, Robert 1, 2

Java man 1, 2, 3

Java Trench 1

Jayawardhana, Ray 1

Jeans, James H. (1877-1946) 1, 2

Jefferson, Thomas (1743-1826) 1

Jeffreys, Harold (1891-1989) 1

jellyfish 1, 2

Jenkins, Gregory S. 1, 2

Jensen, Karen 1

Jerlström, Pierre G. 1

Jerusalem 1

Jhelum River, Kashmir 1

jigsaw fit of continents 1, 2, 3, 4, 5, 6

Jochmans, J. R. 1

Johanson, Donald C. 1, 2, 3

Johnson, Phillip E. 1, 2

Jordan, David Starr 1

Joseph 1

Josephus, Flavius (37-101) 1

Judson, Sheldon 1

Jull, A. J. T. 1

Jungers, William L. 1

Jupiter 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

heat 1

rings 1

Jupiter’s family 1, 2, 3, 4, 5, 6, 7

Jupiter’s Io, volcanically active 1, 2

K

Kahle, Charles F. 1

Kang, C. H. 1

Kanipe, Jeff 1

Kaplan, Martin M. 1, 2

Kartchner Caverns 1

Kashmir 1

Kaufmann, William, III 1

Kay, Marshall 1

Kazakhstan 1

Kedung-Brubus, Indonesia 1

Keil, C. F. 1

Keith, Arthur 1

Kekulé, Friedrich August (1829-1896) 1

Kelso, A. J. 1

Kemp, Thomas S. 1

Kennedy, D. James 1

Kennedy, George C. 1, 2, 3

Kennedy, Kenneth A. R. 1

Kennicutt, Robert C. Jr. 1, 2

Kenyon, Dean H. 1, 2, 3

Kepler, Johann (1571-1630) 1

Kepler’s third law 1

Kermadec Trench 1

kerogen 1, 2

Kerr, Richard A. 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Kerridge, John F. 1, 2

Keuck, Gerhard 1

Khain, V. Ye 1

Kieckhefer, R. M. 1

killifish 1

Kimberley, Michael M. 1

kinetic energy 1, 2, 3, 4, 5

King, A. R. 1

King, Ivan R. 1

Kirby, Stephen H. 1

Kitcher, Philip 1

Kitts, David B. 1, 2

Klotz, John W. 1

Kluetz, Kevin P. 1

Kodachrome Basin, Utah 1, 2

Koerner, R. M. 1

Koestler, Arthur 1

Kofahl, Robert E. 1, 2

Kola Peninsula, Russia 1

Koppel, Tom 1

Koran 1

kosmos (Greek for world, order) 1

Kozlovsky, Yevgeny A. 1

Krause, Hans 1, 2

Kruzhilin, Y. 1, 2

Kuban, Glen J. 1

Kubiak, Henryk 1

Kuhn, Thomas Samuel (1922-1996) 1, 2, 3

Kuhn, William R. 1

Kuiper belt 1

Kuiper, Gerard P. 1, 2

Kuril Trench 1

L

Labini, Francesco Sylos 1

Lada, Charles J. 1

Laetoli, Tanzania 1

Lagrange points 1

Lagrange, Joseph Louis (1736-1813) 1, 2

LaHaye, Tim 1, 2

Lain, Edward C. 1, 2

Laitman, Jeffrey T. 1

Lake Bonneville 1

Lake California 1

Lake Titicaca 1

Lamarckism 1, 2

Lamb, Harold 1

Lammerts, Walter E. 1, 2, 3

Lamy, P 1

land bridge 1, 2, 3

languages 1, 2, 3, 4, 5, 6

geographic origin of 1

multiplication of 1

origin of 1

specific languages

Chinese, ancient 1

Coptic 1

Ethiopian 1

Germanic languages 1

Greek 1, 2

Hebrew 1, 2, 3, 4, 5

Indo-European languages 1

Latin 1

Romance languages 1

Vedic Sanskrit 1

languages divided 1

Laplace, Pierre-Simon Marquis de (1749-1827) 1, 2

lapse rate 1

Larsen, John 1

larva 1, 2

lava 1, 2, 3, 4, 5, 6, 7, 8

law of biogenesis 1, 2

Lawn, B. R. 1

lead, helium diffusion 1, 2

Leakey, Louis 1

Leakey, Mary 1

Leakey, Richard E. F. 1, 2

Leclercq, S. 1

Lee, Elfred (searching for Ark) 1

Lee, H. D. P. 1

Leet, L. Don 1

Lemonick, Michael D. 1

lensing, during liquefaction 1, 2, 3, 4

Lerner, Eric J. 1

Lester, Lane P. 1

Leviathan 1, 2

Levin, Harold L. 1

Levinton, Jeffrey S. 1

Levi-Setti, Riccardo 1

Levison, Harold F. 1, 2

Lewin, Roger 1, 2, 3, 4, 5, 6

Lewis, C. S. 1, 2

Lewis, John S. 1

Lewis, Richard S. 1

Ley, Willy 1

Li Chung-feng 1

Libby, Willard Frank (1908-1980) 1, 2

life in outer space 1, 2

life spans of patriarchs 1, 2, 3

light speed 1, 2, 3, 4

E=mc2 1

light-gathering instruments 1

light-mill (see radiometer effect) 1

limestone 1, 2, 3

% of sedimentary rock 1

as cementing agent 1

carbon in 1

caverns, caves 1, 2, 3

cement 1, 2, 3

chemical reactions involving 1

formation of 1, 2, 3, 4

fossil footprints in 1

in meteorites 1

Kaibab 1

often contains fossils of sea life 1

other forms of 1

present formation of 1

purity, implications of 1

quantity on earth 1

quarry, demonstrates upbuckling 1

Solnhofen 1

the dolomite problem 1

thickness of 1

with mammoths 1

Lindahl, Tomas 1

linguist 1, 2, 3

Linton, Ralph 1

liquefaction 1, 2, 3, 4, 5, 6

Ayers Rock 1

breaking transatlantic cables 1

causing quicksand 1

column 1, 2

computer simulation of 1

consequences of 1

cycle during flood 1

definition of 1

demonstration of 1

during

compression event 1

earthquakes 1, 2, 3

global flood 1, 2, 3

local floods 1

wave-loading 1

examples of 1, 2

explaining varves 1

failed pipelines 1, 2, 3

global 1, 2, 3

lens 1, 2, 3, 4

massive 1, 2, 3

mechanics of 1

mounds 1, 2, 3

observations during 1

on a small scale 1

overturns principles of geology 1

pipelines, lifting buried 1

plumes 1, 2, 3

separating sediment layers 1

soil 1

sorting

coal layers 1

limestone 1

organisms 1, 2

sediment layers 1, 2

strata and sorted fossils 1

vs. uniformitarianism 1, 2

water lens 1, 2, 3, 4

water vents 1, 2

Lissauer, Jack J. 1, 2

Little Colorado River 1

living technology 1, 2

lizard 1

lobe-fin fish 1

Lockyer, J. Norman 1

loess 1, 2, 3, 4, 5, 6, 7

Loewe, Laurence 1

logical fallacies involving evolution 1, 2, 3, 4, 5, 6

logicical fallacies involving evolution 1

Long, Austin 1, 2

long-period comets 1, 2, 3

Lorenzi, Rossella 1

Love, S. G. 1

Løvtrup, Soren 1

Lowell, Percival (1855-1916) 1

Lowenstein, J. 1

Lucipara Ridge 1

Lucy 1, 2, 3, 4

lunar crisis 1

lunar surface 1

lungfishes 1

lungs 1, 2

Lydekker, R. 1, 2, 3

Lyell, Charles (1797-1875) 1, 2, 3, 4

Lyttleton, Raymond A. 1, 2, 3, 4, 5, 6

M

Maat Mons (on Venus) 1

Macbeth, Norman 1, 2

Macchetto, F. Duccio 1

Macdonald, Gordon A. 1, 2, 3, 4

MacDonald, Gordon J. F. 1

Macdonald, Ken C. 1

Mackal, Roy P. 1, 2

Mackie, Richard A. 1

Macko, S. A. 1

MacLeod, Anna M. 1

macroevolution 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

macromutation 1

Madagascar 1

Maddox, John 1, 2, 3

Maddren, A. G. 1, 2

Mader, Sylvia S. 1

Magariyama, Y. 1

magma 1, 2, 3, 4

chambers 1

outpourings 1, 2

magnetic

anomalies 1, 2, 3, 4, 5

decay 1, 2

field

Earth 1, 2, 3

stars 1

linking 1

reversal 1, 2

variations on ocean floor 1, 2, 3

magnetometer 1

Magueijo, João 1

Mahalaleel (Adam’s great, great grandson) 1, 2

Maier, Timothy W. 1

major mountain ranges 1, 2, 3, 4, 5, 6, 7

Malhotra, Renu 1

mammals

Arctic 1, 2

creation sequence 1

flying (bats) 1

fossil footprints 1, 2

fossils of 1

frozen in Siberia 1

genetically distinct 1

marine 1

placental-to-marsupial jump 1

platypus 1

transition to sea 1

mammoths 1, 2, 3, 4, 5, 6

baby 1

Benkendorf 1, 2

Berezovka 1, 2, 3, 4, 5, 6, 7, 8

Colorado Creek 1, 2, 3, 4

Dima 1

Fairbanks Creek 1, 2, 3

Mammuthus columbi 1

Mammuthus primigenius 1

tusks 1, 2, 3, 4, 5, 6, 7, 8

Mandock, Richard E. 1

Mann, Charles 1

mantle 1, 2, 3, 4, 5, 6, 7

maps

Arctic Tern migration routes 1

continental fit proposed by Bullard 1

continental fit to Mid-Atlantic Ridge 1

frozen mammoth locations 1

Grand Canyon, Grand Lake 1, 2

Kashmir 1

language divergence 1

unlevel sea level 1

western Pacific trenches 1

world ocean floor 1

Maran, Stephen P. 1

Marangos, Jon 1

Maranto, Gina 1

Marble Canyon 1, 2

Marchant, James 1

Marco Polo (claimed Ark’s existence) 1

Marcus, G. F. 1

Margulis, Lynn 1, 2, 3

Mariana Trench 1

marine animals 1

Mariner 9 and 10 spacecrafts 1

marriage 1

Mars 1, 2, 3, 4

asymmetric cratering 1, 2

channels suggest water erosion 1, 2

craters on 1, 2

meteorites from 1, 2

orbital speed 1

possibility of life on 1, 2

spin 1

Marsden, Brian G. 1, 2, 3

Marsh, Bruce D. 1

Marshall, A. J. 1

Martian mythology 1

Martin, C. P. 1

Martin, Larry D. 1

Martin, P. G. 1

Martin, Roy C. Jr. 1

Marx, Jean 1

Marx, Karl (1818-1883) 1

Masoretic text 1

mass graves, fossils in 1

mass of solar system 1, 2

matar (Hebrew for normal rain) 1, 2

Matthews, Robert 1

Maxwell’s equations 1

Mayas 1

Mayewski, P. A. 1

mayim (Hebrew for liquid water) 1

Mayr, Ernst 1, 2

McAuliffe, Kathleen 1

McCaffrey, Robert 1

McCarthy, John F. 1

McCauley, William J. 1

McCormick, John W. 1

McCrea, William Hunter 1

McDivitt, James (McDivitt maneuver) 1

McDougall, Ian 1

McGlynn, Thomas A. 1

McGuire, Rick 1

McHardy, Gordon 1

McKee, Edwin D. 1, 2

McLaughlin, Dean 1

McNutt, Marcia 1

Mead, W. J. 1

Mediterranean “Lake” 1

Mediterranean Sea 1

Meier, Roland 1, 2

Meister footprints 1

Meister, William J. 1, 2

Melosh Jay 1

melting point

lead 1

zinc 1

Menard, H. W. 1, 2

Mendel’s laws 1, 2

Mercury 1, 2, 3, 4, 5

asymmetric cratering 1

composition 1

craters 1

ice detected 1, 2

mercy killings 1

Merkel, David J. 1

Merline, W. J. 1

Merrill, G. P. 1

Messerschmidt, Daniel Gottlieb (1685-1735) 1

metamorphic rock 1, 2, 3, 4

formation of 1

metamorphosis 1, 2

meteor crater 1

meteor streams 1, 2

meteorites 1, 2, 3, 4, 5

ALH84001 1

in coal 1

in sedimentary rock 1

internal heating of 1, 2

iridium in 1

iron 1

missing in deep sedimentary rock 1

Monahans, Texas 1

Murchison 1, 2

only in young rock 1, 2

Poynting-Robertson effect 1

shallow 1, 2, 3

supposedly from Mars 1, 2

theory for frozen mammoths 1, 2

meteorites, meteors, and meteoroids, definitions of 1

meteoritic

bombardment of Earth 1, 2, 3, 4

bombardment of Moon 1

dust 1, 2

meteoroids 1, 2, 3, 4, 5, 6

meteors 1

methane 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

hydrates on ocean floor 1, 2, 3, 4, 5, 6

in comets 1, 2, 3

Methuselah 1

Mexico 1, 2, 3, 4

Meyer, John R. 1

Meyerhoff, A. A. 1, 2

Meyerhoff, Howard A. 1, 2

microagitation 1

microbe 1, 2

microevolution 1, 2, 3, 4, 5, 6

micrometeorites 1

micromutation 1

microwave background radiation 1

Mid-Atlantic Ridge 1, 2, 3, 4, 5, 6, 7, 8, 9

Mid-Oceanic Ridge 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

overridden by American hydroplate 1

Y-shaped junction 1

migration routes

of Arctic Tern 1

of people after flood 1

Mikulic, Donald G. 1, 2

Milky Way Galaxy 1, 2, 3

Miller, Hugh 1

Miller, Stanley 1

Millot, Jacques 1, 2

Milnes, Harold W. 1

mind 1, 2

Miner, Ellis D. 1

minerals 1, 2, 3, 4

minor planets (see asteroids) 1

Miranda, L. F. 1

missing link 1, 2, 3, 4, 5

missing mass 1, 2, 3

missing trunk 1, 2

Mitchell, William C. 1, 2

Mitchison, Avrion 1

mitochondria 1

mitochondrial Eve 1, 2, 3

Mittlefehldt, David W. 1

Moho 1, 2, 3, 4

Mohorovicic discontinuity 1

Mohorovicic, Andrija (1857-1936) 1

mold 1

molecules-to-man theory 1

mollusks 1

Molnar, Lawrence 1

Molnar, Peter 1

molten earth 1, 2, 3

Monahans meteorite 1

monarch butterfly 1, 2

Monastersky, Richard 1, 2, 3, 4, 5, 6, 7, 8, 9

Mondy, Terrence R. 1, 2, 3, 4

Montagu, Ashley 1, 2

Montgomery, Alan 1, 2

Montgomery, John Warwick 1

Moon 1, 2

compared to planets 1

craters 1, 2, 3

dust 1, 2, 3, 4, 5

Earth’s 1

Earth-Moon distance vs. DNA length 1

far side 1

giant basins 1

hot 1, 2

ice detected 1, 2

inclined orbit 1

near vs. far sides 1, 2, 3

origin 1, 2

recession from Earth 1, 2, 3

rock 1, 2

search for life on 1

size relative to Earth 1

theories on formation 1, 2, 3, 4, 5

upper limit on age 1, 2

moons in solar system

backward orbits 1

inclined orbits 1

Jupiter’s moon Io 1

of asteroids 1

Saturn’s moon Phoebe 1

Moore, Carleton 1, 2

Moore, Patrick 1

Moorhead, Paul S. 1, 2

moral absolutes 1

Morell, Virginia 1

Morgan, W. Jason 1

Morowitz, Harold J. 1

Morris, Conway 1

Morris, Henry M. 1, 2, 3, 4, 5, 6, 7

Morris, John D. 1, 2

Morrison, Philip 1

Morse code 1

Morse, Gardiner 1

Morton, Glenn R. 1

mosaics 1

Moses 1, 2

motors in bacteria 1

mounds, liquefaction

Ayers Rock 1

forming mechanism 1, 2

in southwest United States 1

water vents 1, 2

Mount Ararat 1, 2, 3, 4, 5, 6, 7, 8, 9

Mount Everest 1, 2

Mount St. Helens 1

mountains 1

Andes 1

Appalachian 1, 2, 3

Ararat 1, 2

biblical references to 1, 2

buckled 1

Cascades 1

covered by water 1, 2

Echo and Vermilion cliffs 1

folded 1, 2

formation of 1, 2, 3, 4

formed by flood 1, 2, 3, 4, 5, 6, 7, 8

gravity anomalies beneath 1

Himalayas 1, 2

in Siberia 1

isostatic adjustments 1

Mid-Ocean Ridge 1

Musgrave, in Australia 1

on Venus 1, 2

origin of 1

plateaus formed by 1

preflood 1, 2, 3, 4

Queen Maud, in Antarctica 1

Rockies 1, 2

shells and other marine fossils on 1, 2

Table Mountain, in California 1

White Mountains, in California 1

mtDNA 1, 2

muck 1, 2, 3, 4, 5, 6, 7

Mulfinger, George, Jr. 1

Mullen, George H. 1

multiplication of languages 1

Mumma, Stanley A. 1

Munk, Walter H. 1

Murchison meteorite 1

Murray, Bruce 1

Musser, George 1

mutation 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

Muyzer, Gerard 1

mythology 1, 2, 3

N

Nampa image, out-of-place artifact 1, 2

nanotechnology 1

Napier, W. McD 1

Napier, W. McD. 1

Narlikar, Jayant V. 1, 2

Narmada man 1

NASA 1, 2

National Geographic 1

National Institute of Standards and Technology 1

national science standards 1

Native Americans 1

natural dam 1

natural environment 1

natural processes 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

natural selection 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15

Navajo legend for the Grand Canyon 1

navigation 1, 2

Neanderthal man 1, 2

near-parabolic comets 1, 2, 3, 4

Nebraska man 1, 2

Nelson, Byron C. 1

Nelson, Ethel R. 1, 2

Neptune 1, 2, 3, 4, 5, 6, 7

heat 1

moons 1

neutrinos 1

neutrophils (white blood cell) 1

Neuville, H. 1, 2

Nevins, Stuart E. 1

New Age Movement 1

New Hebrides Trench 1, 2

New Mexico 1

New Zealand 1, 2

Newell, Norman D. 1

Newfoundland 1

Newton, Hubert Anson (1830-1896). 1

Newton, Isaac (1642-1727) 1, 2, 3, 4, 5, 6, 7, 8

Nicholson, Thomas D. 1

Niessen, Richard 1

Nilamata Purana (book of Hindu legends) 1

Nilsson, Lennart 1

Nilsson, N. Heribert 1, 2, 3, 4

Ninety East Ridge 1, 2, 3

nitrogen 1, 2, 3, 4, 5

Noah 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

Noah’s Ark 1, 2, 3, 4, 5

Noah’s flood 1, 2

Noé, A. C. 1

Noji, Hiroyuki 1

Nolan, Edward J. 1

nonliving matter 1

Noorbergen, Rene 1, 2, 3

Nordenskiold, A. E. 1, 2

Norman, J. R. 1

Norman, Trevor 1

Normandy, banks of 1

North America 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

North Pole, preflood 1, 2, 3, 4

Northrup, Bernard E. 1, 2

Norway 1

Novotny, Eva 1

nuclear fusion 1

nuclear reaction 1

nucleation 1

nucleotide 1, 2, 3, 4

nucleus

of a cell 1, 2

of a comet 1, 2, 3, 4, 5, 6

of an atom 1

O

O stars 1

O’Connell, Patrick 1

O’Rourke, Daniel J. 1, 2

O’Rourke, J. E. 1

Obolensky, Alexis Guy 1

observatory

U.S. Naval 1

ocean floor 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

ocean floor map 1

Oceanic Layer 3 1

oceanic trenches 1, 2, 3, 4, 5

Officer, Charles 1

offspring 1, 2, 3

Ohta, K. 1

oil formation 1, 2, 3, 4, 5, 6, 7, 8, 9

old DNA 1, 2

Olduvai Gorge, Tanzania 1

olivine in comets 1, 2

Olsen, Roger L. 1

Ommanney, Francis Downes 1, 2

ontogeny recapitulates phylogeny 1, 2

Ontong-Java Plateau 1

Oort cloud theory 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

Oort, Jan Hendrik (1900-1992) 1, 2, 3

Opadia-Kadima, G. Z. 1

Öpik, Ernst Julius (1893-1985) 1, 2, 3, 4

orangutan 1

orbital time 1, 2, 3

orbits

of asteroids 1, 2

of binary stars 1, 2

of comets 1, 2, 3

elliptical 1, 2, 3, 4, 5

hyperbolic 1, 2, 3, 4

near-parabolic 1, 2, 3, 4

parabolic 1

of moons 1

backward 1

inclined 1

Phoebe 1

of planets

backward 1

backward spinning 1

organic evolution 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Orgel, Leslie E. 1

origin of life 1, 2

origin of Moon 1, 2

origins research project 1, 2, 3

Orville, Philip M. 1

Osborn, Henry Fairfield 1

OSCs (overlapping spreading centers on Mid-Oceanic Ridges) 1, 2, 3

osmosis 1

Osorio, M. R. Zapatero 1

Ostrom, John H. 1

Ott, Ulrich 1

outer core of Earth 1, 2

outer space 1, 2, 3, 4

out-of-place artifacts 1

out-of-place fossils 1, 2

Ovcharov, V. 1, 2

overlapping spreading centers 1, 2, 3

overthrusts 1, 2, 3, 4, 5

Owen, Robert 1

Owen, Tobias C. 1

ox 1

Oxnard, Charles E. 1

oxygen 1, 2, 3, 4, 5, 6, 7, 8, 9

ozone 1

P

Pääbo, Svante 1

Pacific Ocean 1, 2, 3, 4, 5, 6, 7, 8

Page, Don N. 1

Page, Jake 1

Paige, David A. 1

paleontologist 1, 2, 3, 4, 5

paleontology 1, 2, 3, 4

Paley, William 1

Palmer, Craig T. 1

Palmer, Ralph S. 1

Paluxy River 1

Paneth, F. A. 1

Pappas, T. 1

parabolic orbits 1

paradigm shift 1

parallel strata (layers) 1, 2, 3

parasite 1, 2

Parker, Gary E. 1, 2

Parkes, R. John 1

parsimony 1

Parsons, Thomas J. 1, 2

Pascal, Blaise (1623-1662) 1

patriarchs 1

Patrusky, Ben 1

Patten, Donald Wesley 1

Patterson, C. Stuart 1, 2, 3, 4

Patterson, Colin (1938-1998) 1, 2, 3, 4

Peebles, P. J. E. 1

Peet, Stephen D. 1

Peking man 1

Peleg 1, 2

peleg (Hebrew for divided by water) 1

Pennisi, Elizabeth 1

Penniston, John B. 1

Penrose, Eric 1

Pentateuch 1

Pepys, Samuel 1

perihelions 1, 2

period of an orbit 1

Persians, 360-day year 1

personal involvement 1, 2

personal responsibility 1

Peru-Chile Trench 1

Peruvians, 360-day year 1

pesticide 1

petaFLOPS computers 1

Peter the Great 1

Peterson, Ivars 1, 2, 3, 4, 5, 6

Petit, Charles 1

petrified forests 1, 2, 3

Pettersson, Hans 1

Péwé, Troy L. 1, 2

Pfizenmayer, E. W. 1, 2, 3

phenotype 1

Philippine Trench 1

Phillips, W. D. 1

phosphate beds 1

photosynthesis 1, 2, 3

phyla 1, 2, 3

pictographs, Chinese 1, 2

Pierce, Michael J. 1

pig’s tooth in Nebraska "man" 1

pillars in subterranean chamber 1, 2, 3, 4, 5

Piltdown man 1, 2

ping-pong ball analogy 1

Pithecanthropus erectus 1

Pitman, Michael 1, 2, 3, 4, 5, 6, 7

Pitman, Walter 1

Pixie, N. W. 1

placebo 1

Planck’s constant 1

planetary rings 1, 2

planetesimals 1

planets 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14

angular momentum 1

backward orbits of their moons 1

backward-spinning 1

composition 1

difficulty evolving 1, 2, 3, 4, 5

Earth 1, 2, 3, 4, 5, 6

formation 1, 2, 3, 4, 5

gaseous 1

giant 1

gravitational attraction 1

hot 1, 2

inclined orbit of their moons 1

Jupiter 1, 2, 3, 4, 5, 6

Mars 1, 2, 3, 4, 5, 6

Mercury 1, 2, 3, 4, 5

Neptune 1, 2, 3, 4, 5, 6

nonspinning, if they evolved 1

outside the solar system 1

Pluto 1, 2, 3

rocky 1

Saturn 1, 2, 3, 4, 5, 6

unique 1

Uranus 1, 2, 3, 4, 5, 6

Venus 1, 2, 3, 4, 5, 6, 7, 8, 9

plankton 1

plants 1, 2, 3, 4

amino acids in 1

at polar latitudes 1, 2, 3, 4, 5, 6

biblical references to 1, 2

bioluminescence in 1

buried in flood 1, 2

carbon-14 in 1, 2

distinct types 1

DNA 1, 2

edible 1

first 1, 2, 3, 4

flowering 1, 2, 3, 4, 5, 6

fossil gaps 1

fossil record 1

fossilization of 1, 2, 3

found in mammoth’s stomach 1, 2

immune system 1

in rock ice 1, 2

in yedoma soil 1

index fossils 1

left and right handedness 1

marine 1

missing trunk 1

mutations 1

origin of 1

photosynthesis 1

poisonous 1, 2

pollen-bearing 1

radiocarbon dating 1

reestablished after flood 1

relating to canopy theory 1

sexual reproduction in 1

symbiotic relationships 1

transitional 1, 2

tropical 1

vascular 1, 2

yucca 1

plate tectonic theory 1, 2, 3, 4, 5, 6, 7, 8, 9

coal in Antarctica 1

explanation for trenches 1

fracture zones 1, 2

heat as basic driving mechanism 1

lacking explanations 1, 2, 3

magnetic anomalies 1

overlapping spreading centers 1

plate movements 1, 2

plate thicknesses 1, 2

push, pull, and drag 1

plateaus 1, 2, 3, 4

Colorado 1, 2

Columbia 1, 2

Deccan 1, 2

definition of 1

formation of 1

Kaibab 1

problems forming 1

Tibetan 1, 2

platypus 1

plesiosaur 1, 2

plumes 1, 2, 3, 4, 5, 6

Pluto 1, 2, 3, 4

backward spinning 1

Poinar, George O., Jr. 1

Poinar, Hendrick N. 1

Poirier, Jules H. 1

polar moment of inertia 1, 2, 3

Poliakov, Alexei N. B. 1

pollen 1, 2, 3, 4

polls 1, 2

polystrate fossils (trees) 1

pooled water under mountains 1

Popov, A. I. 1

Popov, Y. N. 1

population 1, 2

porpoise 1

postflood lakes 1

postflood rivers 1

potential energy 1

Powell, Corey S. 1

Powell, Jerry A. 1

Poynting-Robertson effect 1, 2, 3

Precambrian 1, 2, 3

fossils 1

rocks 1, 2

precipitation 1

precision 1, 2, 3, 4

precision vs. accuracy 1

predator 1, 2

predictions as test of scientific theory 1

predictions of evolution 1

fracture zones 1

genetic distances 1

life on Mars 1

moon dust 1

no fossil gaps 1, 2

predictions of hydroplate theory

1. pooled water under mountains 1

2. deep salty water 1

3. hidden canyons 1

4. fracture zones 1

5. hydrothermal vents 1

6. granite layer under Pacific floor 1

7. fossils in and near trenches 1

8. Pacific rising 1

9. inner core decelerating 1

10. age of Hawaiian islands 1

11. wide varves not under lakes 1

12. loess at bottom of ice cores 1

13. muck on Siberian plateaus 1

14. rock ice is salty 1

15. bubbles in rock ice 1

16. muck particles in rock ice 1

17. no fossils below mammoths 1

18. radiocarbon dating mammoths 1

19. salt on Mars 1

20. fewer perihelion passages 1

21. moons around some comets 1

22. mass of solar system 1

23. strange comet pairs 1

24. heavy hydrogen in deep water 1

25. salt and bacteria in comets 1

26. no Oort cloud 1

27. no incoming hyperbolic comets 1

28. asteroids are rock piles 1

29. asteroid rocks are magnetized 1

30. mining asteroids uneconomical 1

31. Ceres has Earthlike spin 1

32. air deposit of Mars’ sediments 1

33. heavy hydrogen and salt on Mars 1

preflood

canopy 1

crust 1

earth 1

forests 1

hilltops 1

mountains 1, 2, 3, 4, 5, 6

patriarchs 1

rain 1

rivers 1

seas 1

Prevot, M. 1

Price, George McCready (1870-1963) 1

Price, Huw 1

Pride, Mary 1

Prigogine, IIya 1

primates 1, 2, 3, 4

principles of evolutionary geology

superposition 1

uniformity 1

Prior, G. T. 1

Proctor, Richard A. (1837-1888) 1, 2

prograde orbits 1, 2, 3, 4, 5, 6, 7

programs, built into genetic material 1

progressive creation 1

propellers, in bacterial motors 1

proteins 1, 2, 3, 4, 5, 6, 7, 8

Protoavis 1

Ptolemy; Claudius Ptolemaeus (ca. 100-175 A.D.) 1

public opinion 1, 2, 3, 4

public schools 1, 2, 3, 4, 5

publishable debate 1

punctuated equilibrium 1

Q

Quackenbush, L. S. 1

quanta 1

quarry 1

quartzite 1

quasars 1, 2

quicksand 1, 2

R

raah (Hebrew for appear) 1

Rabinowitz, D. L. 1

race, human 1, 2

racism 1, 2

radio telescope 1

radioactive decay 1, 2, 3, 4, 5, 6, 7

carbon-14 1

thorium 1

uranium 1

radiocarbon 1, 2, 3, 4, 5, 6, 7

radiocarbon dating 1, 2

radiometer effect 1, 2

radiometric contradictions 1, 2

radiometric dating 1, 2, 3, 4, 5, 6, 7

See also dating techniques 1

Radiophysical Research Institute 1

Raff, Arthur D. 1

rain 1, 2, 3, 4, 5, 6, 7, 8

before flood 1, 2

rainbow 1

raindrops 1, 2, 3

Rama Ridge 1

Ramapithecus 1, 2

Ramdohr, Paul 1

Ramsköld, L. 1

rape 1

rapid burial 1, 2, 3

rapid cooling 1

raqa (Hebrew for spread out) 1, 2

raqia (Hebrew for expanse) 1, 2, 3

Rashi Commentary 1

Rastall, R. H. 1

rattlesnake 1

Raup, David M. 1, 2, 3, 4, 5

raven 1

reasoning 1, 2, 3, 4, 5, 6, 7, 8, 9

recessional velocity of stars 1

Reck’s skeleton 1

recommended reading 1, 2

recovery phase 1

Redmond, Ian 1

redshift 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

Redwall Limestone 1

Reeh, Niels 1

Reeves, Hubert 1

regolith 1

Rehwinkel, Alfred M. (1887-1979) 1

Reid, Archdall 1

religious beliefs 1

Ren, Dong 1

Renfrew, Colin 1

Rensberger, Boyce 1

Repetski, John E. 1

reproduction cycle 1

reproductive success 1, 2

reproductive system 1, 2, 3

reptiles 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

flying (pterasaurs) 1

resistance to pesticides 1

resistant bacteria 1, 2

respiration 1

Restak, Richard M. 1

retrograde orbits 1, 2, 3, 4, 5, 6

Revelle, Roger 1, 2

rhinoceroses, frozen 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

Rich, Vera 1, 2

Richards, Paul G. 1

Richardson, Derek C. 1

Richardson, Michael K. 1, 2

Richardson, Randall M. 1

rickets 1, 2

Riess, Adam 1

rifts

axial 1

flank 1, 2

rings 1

of Jupiter 1, 2

of Neptune 1

of Saturn 1, 2

of Uranus 1

planetary 1, 2

river delta 1, 2

river sediments 1, 2

rivers out of Eden 1

RNA 1, 2

Roberts, N. 1

Robertson, Stephen J. 1

Robinson, Leif J. 1

robot 1

Roche’s limit 1

rock ice 1, 2, 3, 4, 5, 6

Rocky Mountains 1

Rohde, Joseph 1

Roman mythology 1

Romance languages 1

Romans, 360-day year 1

Romashko, Alexander 1, 2

Rose, Michael 1

Rosenbaum, M. 1

Rosetta spacecraft 1

Rosnau, Paul O. 1, 2

Ross, Amy 1

Ross, Philip E. 1

Roth, Ariel A. 1, 2, 3, 4

Rothschild, Bruce M. 1

Roush, Wade 1

Rouster, Lorella 1

Rowan-Robinson, Michael 1

Royal Society of London 1, 2

Ruben, John A. 1

ruin-reconstruction theory 1

runaway greenhouse effect 1

rupture 1, 2, 3, 4

rupture phase 1

Rusch, Wilbert H., Sr. 1, 2

Russell, Henry Norris (1877-1957) 1

Russia 1, 2, 3, 4, 5, 6, 7, 8, 9

Russian pilot (claimed Ark sighting) 1

Ryabchun, V. K. 1

Ryan, Eileen V. 1

Ryan, William 1

Ryder, Oliver A. 1

Rye, Rob 1

Ryukyu Trench 1

S

Saffran, Murray 1

Sagan, Carl (1934-1996) 1, 2, 3, 4, 5, 6

Sahli, Jim 1

Salisbury, Frank B. 1, 2

Salmonella 1

salt dome 1, 2, 3, 4

formation of 1

Salt Lake 1

saltwater fish 1

Samaritan text 1

Sambles 1

Sambles, Roy 1

San Andreas Fault 1, 2

San Francisco 1

Sanderson, Ivan T. 1, 2

sandstone

cross-bedded 1, 2, 3, 4

layered 1, 2

plumes 1

St. Peter 1

Santorum, Rick 1, 2

Sarmiento, J. L. 1

Satan 1

Saturn 1, 2, 3, 4, 5

heat 1

moons 1

Phoebe 1

rings 1, 2

Saunders, Will 1

Sawyer, Douglas J. 1, 2

Sawyer, Kathy 1

Scadding, S. R. 1

Scalia, Justice Antonin 1

Scarborough, R. B. 1

Schaeffer, Bobb 1

Scherer, Siegfried 1

Schiaparelli, Giovanni Virginio (1835-1910) 1, 2

Schilling, Govert 1, 2

Schindel, David E. 1

Schneider, Stephen E. 1

Scholl, David William 1

Schoolcraft, Henry R. 1

Schwabe, Christian 1

Schwartz, Karlene V. 1, 2

Sciama, D. W. 1

science education 1

science fiction 1

science, defined 1

scientific debates 1, 2

scientific evidence, defined 1

seafloor spreading 1, 2

seamounts, tablemounts 1, 2, 3

Sears, R. L. 1

second law of thermodynamics 1, 2, 3

secular humanism 1, 2

sedimentary

layers 1, 2, 3, 4, 5, 6, 7, 8, 9

rocks 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

sediments 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16

Seelert, Holger 1

Segraves, Kelly L. 1

seismic tomography 1, 2, 3, 4

seismic waves 1

seismometers 1

Sekanina, Zdenek 1, 2, 3

Selbrede, Martin G. 1

selective breeding 1

selfish behavior 1

Sellier, Charles E. 1

Sen, J. 1

Seneca, Lucius Annaeus (4 B.C.-65 A.D.) 1

separation of church and state 1

Septuagint text 1, 2

Seth (son of Adam) 1

Setterfield, Barry 1, 2

sexual reproduction 1, 2, 3, 4

Seyfert, Carl K. 1

Seymouria 1

Shackleton, Ernest Henry 1

shale 1

shallow meteorites 1, 2

shamayim (Hebrew for heavens) 1

shaphrur (Hebrew for canopy) 1

Shapiro, Robert 1, 2

Shaw, G. 1

Shawver, Lisa J. 1

Shelah (great grandson of Noah) 1, 2

Sheldon, Peter R. 1

Sheldrick, Daphne 1

Shem (son of Noah) 1, 2, 3

Sheppard, George 1

shifting vs. drifting 1

Shigeru, Ida 1

Shipman, Pat 1

Shockey, Don 1

Short, Nicholas M. 1, 2, 3

short-period comets 1, 2

Shoshani, Jeheskel 1, 2, 3

Shroud of Turin 1

Shu, Frank H. 1

Shubin, Neil 1

siach (Hebrew for shrub) 1

Siberia 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

siderite, missing in ancient soils 1

Sigleo, Anne C. 1

Sigmund, Carl 1

Sigwarth, J. B. 1

Silberman, A. M. 1

silica, precipitation as a cement 1

Silk, Joseph 1, 2

Silver, Paul G. 1

Simons, Lewis M. 1

Simpson, George Gaylord (1902-1984) 1, 2, 3

Simpson, Richard A. 1

Sincell, Mark 1

single-cell 1, 2, 3

Sirkin, Leslie A. 1

skin color 1, 2

Skinner, Brian J. 1

slab 1, 2

Slusher, Harold S. 1, 2, 3

small comets 1, 2, 3, 4

Smith, Bruce D. 1

Smith, Homer W. 1

Smith, J. L. B. 1, 2

Smith, John Maynard 1

Smith, William (1769-1839) 1

Smothers, James F. 1

Snelling, Andrew 1

snow geese 1

social consequences of evolution 1

solar eclipse 1

solar system 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12

mass of 1

solar wind 1, 2, 3

Solzhenitsyn, Alexander 1

sonar system 1

Song, Xiaodong 1

Songaila, Antoinette 1

Sorensen, Herbert C. 1

South Africa 1

South America 1

South Carolina 1

South Hebrides Trench 1, 2

South Pole 1

South Solomon Trench 1

space, time, and matter 1, 2

spacecraft

Apollo 1

Apollo 13 1

CONTOUR 1

Galileo 1

Giotto 1, 2

Magellan 1

Mariner 9 and 10 1, 2

Pioneer 10 and 11 1, 2

Ranger 1

Rosetta 1

Stardust 1

Surveyor 1

Vega 1

Voyager 1

species, defined 1

speech 1, 2

speed of light 1, 2, 3, 4

Spengler, Oswald 1

sperm 1

Spetner, Lee M. 1, 2

spheres of influence 1, 2, 3, 4, 5, 6, 7, 8, 9

spinning bodies 1

spiral galaxies 1, 2

Spirit Lake 1

sponges 1

spontaneous generation 1, 2, 3

Spoor, Fred 1

spores 1

squids, bioluminescence in 1

squirrels, Kaibab and Albert 1

St. Peter sandstone 1

Stacey, Frank D. 1, 2, 3

Stainforth, R. M. 1

Stair, Ralph 1

stalactites 1, 2, 3

stalagmites 1, 2, 3

Stalin, Joseph (1879-1953) 1

Stanley, Steven M. 1, 2, 3, 4

Stansfield, William D. 1, 2, 3, 4

Stardust spacecraft 1

stars 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

B type 1

becoming black hole 1

beryllium in 1, 2

binaries 1, 2, 3, 4

births 1, 2

chemical composition 1

clusters 1

deaths 1, 2

densities 1

evolution of 1, 2, 3

first generation 1

formation of 1, 2, 3, 4, 5

globular clusters 1

in spiral galaxies 1

light 1, 2, 3, 4, 5, 6, 7, 8, 9

low-mass 1

neutron 1

O type 1

orbiting dust 1

population II 1, 2

population III 1, 2, 3, 4

protostars 1, 2

Proxima Centauri 1

redshift 1, 2, 3, 4

stellar evolution 1, 2

supernovas 1, 2

velocity 1

white dwarf 1

static friction 1

Steidel, Charles C. 1

Steidl, Paul M. 1, 2, 3, 4, 5, 6, 7

Steinheim fossil 1

stellar evolution 1, 2

stem cells 1

Stephano, Jose Luis 1

Stern, Jack T., Jr. 1

Stern, S. Alan 1

sternum 1

Stevens, John K. 1

Stevenson, David 1

Steveson, Peter A. 1, 2

Stewart, John Massey 1, 2, 3

Stoke’s law 1

Stokstad, Erik 1

Stone, Richard 1

Stonehenge 1

storehouse 1

Strahler, Arthur N. 1, 2, 3, 4

Strait of Gibraltar 1

strange pairs (of comets) 1, 2, 3

strange planets 1

strata 1, 2, 3, 4, 5, 6, 7

Straus, William L. 1

Streptococci 1

stress 1, 2, 3

concentrations at ends of cracks 1, 2

involved in earthquakes 1, 2

stretched oceanic ridges 1, 2

Strickberger, Monroe W. 1, 2

subduction 1, 2, 3

sublimation 1, 2, 3

submarine canyons 1, 2, 3, 4, 5, 6

submarine volcano 1

subterranean chamber 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13

pillars in 1, 2, 3, 4

subterranean water 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

energy 1

Suess, Erwin 1

sugars

left-handed 1

right-handed 1

Sukachev, V. N. 1

sukkah (Hebrew for canopy) 1

sulfur 1

sulfuric acid 1

Sullivan River 1

Sullivan, Cleo 1

Sullivan, J. W. N. 1

Sun 1, 2

angular momentum 1

atmosphere 1

composition 1

diameter 1

evolution 1, 2

faint when young 1

orbiting particles 1, 2

passing comets 1

radiation 1

Sunderland, Luther D. 1, 2, 3, 4, 5

Sündermann, J. 1

superclusters 1

supercomputer 1, 2

supernovas 1, 2, 3, 4, 5, 6, 7

Supreme Court of the United States 1, 2, 3

survival of the fittest 1

Susman, Randall L. 1

Sverdrup, H. U. 1

Swanscombe skull 1

Swinton, W. E. 1

Sykes, Bryan 1

symbiotic relationships 1, 2

T

tablemounts 1, 2, 3, 4, 5

tail of a comet 1

Tang, Thu 1

Tanner, William F. 1

Tanvir, N. R. 1

tar, analogy to rock deep in earth 1, 2

Tarr, W. A. 1, 2

tavek (Hebrew for within) 1

Taylor, B. N. 1

Taylor, Gordon Rattray 1, 2, 3, 4, 5

Taylor, Ian T. 1, 2

Taylor, Marilyn 1

Taylor, Paul S. 1

Taylor, Porcher 1

Taylor, R. E. 1

Taylor, Richard L. S. 1

Taylor, Stuart Ross 1, 2

tebah (Hebrew for Ark) 1

Tedford, Richard H. 1

tektite 1

telescope 1

temperature gradient at earth’s surface 1

Templeton, Alan R. 1

Terebey, Susan 1

termites 1

Terrance, H. S. 1

terrarium 1

terrible lizard 1

Thaxton, Charles B. 1

The American Association for the Advancement of Science 1

The National Research Council 1

The National Science Teachers Association 1

The Origin of Species 1, 2, 3, 4, 5, 6, 7, 8, 9

theistic evolution 1, 2

gap theory 1, 2

thermodynamic equilibrium 1

thermodynamics

first law 1

second law 1, 2, 3

theropod dinosaurs 1

Thieme, Hartmut 1

Thillaud, Pierre L. 1

Thomas, Lewis 1

Thomas, Michael 1

Thompson, Laird A. 1

Thompson, Richard L. 1

Thompson, W. R. 1, 2, 3

Thomsen, Dietrick E. 1, 2

Thomson, Keith Stewart 1, 2

Thornhill, Randy 1

Thorson, Robert M. 1

Thulborn, R. A. 1

tidal effects on comets 1, 2

tidal friction 1

tidal wave 1

tides 1, 2, 3, 4

Moon vs. Sun 1

Tifft, William G. 1, 2, 3

Tigris River 1, 2, 3

Tikhonov, Alexei N. 1

Tinkle, William J. 1

tipped (or inclined) orbits 1

Titius, Johann Daniel (1729-1796) 1

Titius-Bode law 1

Todd, Gerald T. 1

Tolmachoff, I. P. 1, 2, 3, 4

Tomirdiaro, S. V. 1

Tonga Trench 1

Touma, Jihad 1

toxins 1

trace fossils 1, 2

transatlantic cable 1

Transehe, N. A. 1

transneptunian objects 1, 2

Trans-Siberian Railroad 1

Travis, John 1, 2, 3

Treash, Robert 1

tree of life 1

Trefil, James 1, 2, 3

Tremaine, Scott 1

trenches 1, 2, 3

initiation of 1, 2

old (fossil) trenches 1, 2

undistorted layers in 1, 2

trilobites 1, 2, 3

Trinil, Indonesia 1

triple point of water 1

Trofimov, V. T. 1

Troitskii, V. S. 1, 2

Trout, Jerry 1

tsunami 1, 2

Tukang Besi Ridge 1

Tully, R. Brent 1

tundra 1, 2, 3, 4

turbidity current 1, 2

Turekian, Karl K. 1

Turkey 1, 2, 3

Turkish commissioners (searching for Ark) 1

Turkish soldiers (claim Ark remains) 1

Turkmenia 1

tusks 1, 2, 3, 4, 5, 6, 7, 8

Tuttle, Russell H. 1, 2

Twenhofel, William Henry 1, 2, 3

two-celled life, missing 1, 2

U

U.S. Congress 1

U.S. Constitution 1

U.S. Fish and Wildlife Department 1

U.S. Naval Observatory 1

U.S. Supreme Court 1, 2, 3

Udd, Stanley V. 1

UFOs 1

Ukraintseva, Valentina V. 1, 2

ultimate origins 1, 2

ultraviolet light 1

unconformity 1

unidentified flying objects (UFOs) 1

uniformitarianism 1, 2, 3, 4, 5

United States 1, 2

universe 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11, 12, 13, 14, 15, 16, 17, 18, 19, 20, 21, 22, 23, 24, 25, 26

age of 1, 2

universe’s expansion 1, 2

unrepeatable events

and science 1, 2

dinosaur extinction 1, 2

flood 1, 2, 3

unselfish (altruistic) behavior 1

unstable galaxies 1

uranium 1

Uranus 1, 2, 3, 4, 5, 6, 7

heat 1

Urey, Harold (1893-1981) 1, 2

Utah 1

Uzbekistan 1, 2

V

vacuum 1

Vail, Isaac Newton (1840-1912) 1, 2, 3

Valentine, James W. 1

Valette-Silver, Nathalie J. 1

validity of thought 1, 2

Vallois, Henri V. 1

van Andel, Tjeerd H. 1

Van Flandern, Thomas C. 1, 2, 3, 4, 5, 6, 7

Van Valen, Leigh 1

van Woerkom, Adrianus Jan Jasper 1, 2

Van Wylen, Gordon J. 1

variations

among finches 1

can’t produce complexity 1, 2, 3, 4

enhance survivability 1

genetic 1

in cosmic background radiation 1

limited in living things 1, 2

mutations 1

within kinds 1, 2

varves 1

Vasilchuk, Yu K. 1

Vedder, James F. 1, 2

Vega spacecraft 1

vegetation

See plants 1

Velikovsky, Immanuel (1895-1979) 1

Venezuela 1

Venus 1, 2, 3, 4, 5, 6, 7, 8, 9, 10, 11

backward-spinning 1

craters 1

hot planet 1

hydrogen and helium 1

Maat Mons 1

molten origin 1

mountains of 1, 2

no plate tectonics on 1

Vereshchagin, Nikolai K. 1, 2, 3

Vermilion Cliffs 1, 2

Verstelle, J. Th. 1

vertebrates 1, 2, 3, 4, 5, 6

Vertesszöllos fossil 1

vestigial organs 1, 2

Veverka, Joseph 1

Vidale, John E. 1

Vidal-Madjar, A. 1, 2

Vinogradov, A. P. 1

Virchow, Rudolf (1821-1902) 1

viruses 1

viscosity described 1

viscosity of rock 1

Vityaz Trench 1

viviparous animals 1

vocabulary 1

Vogel, Gretchen 1

volcanic

debris 1, 2

eruptions 1, 2, 3, 4, 5

gases 1

volcanoes 1, 2, 3, 4, 5, 6, 7, 8, 9

volcanoes and lava 1, 2, 3

von Braun, Wernher (1912-1977) 1

Von Huene, Roland 1

von Schrenck, Leopold 1, 2

von Wrangell, Ferdinand (1796-1870) 1

Vreeland, Russell H. 1

Vsekhsvyatsky, Sergey 1

Vsekhsvyatsky, Sergey Konstantinovich (1905-1984) 1, 2, 3, 4

V-shaped bone 1

Vulgate 1

W

W. H. B. 1

Waddington, Conrad Hal 1

Wadjak, Indonesia 1

Wagner, Andreas 1

Wald, George 1, 2, 3, 4

Waldrop, M. Mitchell 1, 2, 3, 4, 5, 6, 7

Wallace, Alfred Russel (1823-1913) 1

Walther, John V. 1

Walton, John C. 1

warm-blooded 1, 2

water

baptism 1

canopy 1, 2

compressible effects 1, 2, 3

hammers 1, 2, 3

lens,during liquefaction 1, 2, 3, 4

triple point 1

vents, from liquefaction 1, 2

Waters, Frank 1

Watkins, R. S. 1

Watson, David C. C. 1, 2

Watson, John 1

Watson, Laurie Leshin 1

Watson, Lyall 1

Watson, M. G. 1

Watusi 1

wave-loading 1

Weber, Stuart 1

Wegener, Alfred 1

Weidenschilling, Stuart 1

Weinberg, Steven 1, 2

Weintraub, David A. 1

Weisburd, Stefi 1

Weissman, Paul R. 1, 2, 3, 4

Welles, Orson 1

Wells, H. G. 1

Wells, Johathan 1

Wendt, Herbert 1

Wetherill, George W. 1, 2, 3, 4

whales 1, 2, 3, 4, 5, 6

Whipple, Fred L. 1, 2, 3, 4, 5, 6, 7

Whitby, James 1

Whitcomb, John C. Jr. 1, 2

white blood cell 1

White Cliffs of Dover 1

white dwarf 1

White, Errol 1

White, Tim 1

Whitney, J. D. 1

Wickramasinghe, N. Chandra 1, 2, 3, 4, 5, 6, 7, 8, 9, 10

Widmanstaetten patterns 1

Wie, Wenbo 1

Wiegert, Arnold 1

Wiegert, Paul A. 1

Wilder-Smith, A. E. (1915-1995) 1, 2

Williams, Gareth V. 1

Williams, George C. 1

Williams, Lindsey 1

Wilshaw, T. R. 1

Wilson, J. Tuzo (1908-1993) 1, 2

Wilson, Knox 1

Winchester, A. M. 1, 2

Windhorst, Rogier A. 1

Winters, Jeffrey 1

Wisdom, Jack 1

wishbone 1

Wolochowicz, Michael 1

wolves 1, 2

Wood, Bernard 1

Wood, Nathan R. 1

Woodmorappe, John 1, 2, 3

Woodruff, David S. 1

Woodward, A. Smith 1

Woodward, Scott R. 1

working hypotheses 1

worms in Cambrian 1

Wright, G. Frederick 1, 2

Wright, Larry 1

Wright, Sewall 1

written debate 1, 2, 3, 4

Wu, C. 1

Wyatt, Stanley P., Jr. 1

Wyllie, Peter J. 1

Wysong, R. L. 1

X

xenon, too abundant in meteorites 1, 2

Xianguang, Hou 1

Xing, Xu 1

X-ray resonance spectrograph 1

Y

Y chromosome 1, 2

Yap Trench 1

Yarkovsky effect 1

yedoma 1, 2, 3, 4, 5, 6, 7

Yeomans, Donald K. 1

Yitzchaki, Solomon 1

Yockey, Hebert P. 1

yom (Hebrew for day) 1

young comets 1, 2

young craters 1

Young, Davis A. 1

Yucatán Peninsula 1

yucca moth 1, 2

Yunnanzoon 1

Z

Zadel, Guido 1

Zihlman, Adrienne L. 1, 2

Zimmer, Carl 1

Zimmerman, Michael R. 1

Zindler, Frank 1

zircon crystals 1, 2

Zirkle, Conway 1

Zoback, Mark D. 1

Zolensky, Michael E. 1

Zook, Herbert A. 1

Zoological Museum, St. Petersburg 1

Zuckerman, B. 1

Zuckerman, Solly 1, 2

This page last updated on Tuesday, January 01, 2002
12:13:14 US Mountain Standard Time


Illustration Credits

  • Figure 1: Walt Brown, page xv
  • Figure 2: Aristo Graphics, page 2
  • Figure 3: design by Bradley W. Anderson using Corel Professional Photos by Jeanne White, page 5
  • Figure 4: Bradley W. Anderson, page 7
  • Figure 5: Natural History Museum, London, page 8
  • Figure 6: NASA, page 9
  • Figure 7: drawing by Steve Daniels, page 10
  • Figure 8: courtesy of Sternberg Museum of Natural History, Fort Hays State University, Hays, Kansas, page 11
  • Figure 9: Natural History Museum, Washington D.C., photo by Bradley W. Anderson, page 11
  • Figure 10: Natural History Museum, Washington, D.C.; photo by Bradley W. Anderson, page 11
  • Figure 11: used with permission of the Creation Research Society, P.O. Box 8263, St. Joseph, MO 64508-8263, page 12
  • Figure 12: Natural History Museum, London, page 12
  • Figure 13: D. L. Cramer, page 13
  • Figure 14: G. Elliot Smith, Illustrated London News, 24 June 1922, p. 944, page 14
  • Figure 15: copyright William Zittrich, page 16
  • Figure 16: Corel Professional Photos, page 17
  • Figure 17: copyright Boehringer Ingelheim International GmbH, photo by Lennart Nilsson, The Incredible Machine, National Geographic Society, page 18
  • Figure 18: Arctic Tern from Corel/migration route by Bradley W. Anderson/cockpit photo by Walt Brown, page 19
  • Figure 19: drawing of microphotograph by Bradley W. Anderson, page 19
  • Figure 20: from “Learning How Bacteria Swim Could Set New Gears in Motion,” by Tom Koppel, figure by Johnny Johnson; copyright September 1991 by Scientific American, Inc.; all rights reserved, page 19
  • Figure 21: NASA, page 23
  • Figure 22: NASA, page 24
  • Figure 23: composition by Bradley W. Anderson using NASA photos, page 26
  • Figure 24: NASA, page 27
  • Figure 25: PhotoDisk, Vol. 34, Spacescapes, page 30
  • Figure 26: U. S. Naval Observatory, page 31
  • Figure 27: Walt Brown, page 32
  • Figure 28: courtesy of Staatliches Museum für Naturkunde, Stuttgart, Germany, page 33
  • Figure 29: used with permission of the Creation Research Society, P.O. Box 8263, St. Joseph, MO 64508-8263/composition by Bradley W. Anderson, page 34
  • Figure 30: composition by Bradley W. Anderson using NASA photos, page 36
  • Figure 31: NASA, page 37
  • Figure 32: L. A. Frank, The University of Iowa, page 37
  • Figure 33: composition by Bradley W. Anderson using pictures copyright by Aris Multimedia Entertainment, Inc., page 41
  • Figure 34: Walt Brown, page 42
  • Figure 35: John J. McIntosh, page 43
  • Figure 36: Charles R. Hazard, Impact, page 44
  • Figure 37: Ethel R. Nelson. For details see her book, The Discovery of Genesis, p. xii, page 45
  • Figure 38: ark sketch by Walt Brown/photo by U.S. Air Force Academy, page 46
  • Figure 39: Steve Daniels, page 91
  • Figure 40: copyright-LANDISCOR INC., page 93
  • Figure 41: World Ocean Floor, Bruce C. Heezen and Marie Tharp, 1977, copyright by Marie Tharp 1977, reproduced by permission of Marie Tharp, 1 Washington Ave., South Nyack, NY 10960, page 95
  • Figure 42: U.S. Navy SEASAT satellite photo, page 96
  • Figure 43: Bradley W. Anderson, page 97
  • Figure 44: Walt Brown, page 97
  • Figure 45: Bradley W. Anderson, page 98
  • Figure 46: John Pinkston and Laura Stern, USGS, page 100
  • Figure 47: courtesy Geological Survey of Canada (photo no. GSC180345), page 101
  • Figure 48: illustration by Allen Beechel, page 103
  • Figure 49: Bradley W. Anderson, page 104
  • Figure 50: Bradley W. Anderson, page 104
  • Figure 51: Bradley W. Anderson, page 107
  • Figure 52: Walt Brown, page 107
  • Figure 53: Bradley W. Anderson, page 108
  • Figure 54: Steve Daniels, page 108
  • Figure 55: Bradley W. Anderson, page 108
  • Figure 56: Walt Brown, page 109
  • Figure 57: Bradley W. Anderson, page 109
  • Figure 58: Steve Daniels/Bradley W. Anderson, page 110
  • Figure 59: computer animation by Bradley W. Anderson, page 111
  • Figure 60: Steve Daniels, page 111
  • Figure 61: Bradley W. Anderson, page 112
  • Figure 62: Bradley W. Anderson, page 113
  • Figure 63: Bradley W. Anderson, page 113
  • Figure 64: Walt Brown, page 115
  • Figure 65: Walt Brown, page 116
  • Figure 67: Walt Brown, page 117
  • Figure 66: copyright WorldSat International Inc., 1999; www.worldsat.ca; all rights reserved, page 118
  • Figure 68: Walt Brown, page 120
  • Figure 69: Walt Brown, page 120
  • Figure 70: Bradley W. Anderson, page 121
  • Figure 71: Bradley W. Anderson, page 122
  • Figure 72: Bradley W. Anderson, page 122
  • Figure 73: Walt Brown, page 123
  • Figure 74: Walt Brown, page 124
  • Figure 75: Walt Brown, page 124
  • Figure 76: computer-generated map by Bradley W. Anderson, page 125
  • Figure 77: computer-generated illustration by Bradley W. Anderson, page 126
  • Figure 78: U.S. Geological Survey, page 126
  • Figure 79: computer-generated illustration by Bradley W. Anderson, page 126
  • Figure 80: Digital Wisdom, Inc.; labels by Walt Brown, page 129
  • Figure 81: photo of Ashley Wilcox by Walt Brown, page 131
  • Figure 82: Walt Brown, page 132
  • Figure 83: Walt Brown, page 133
  • Figure 84: Walt Brown, page 134
  • Figure 85: Walt Brown, page 137
  • Figure 86: Jim McDowell, page 138
  • Figure 87: Jim McDowell, page 140
  • Figure 88: Walt Brown, page 141
  • Figure 89: George W. Housner, page 149
  • Figure 90: George W. Housner, page 149
  • Figure 91: Walt Brown, page 152
  • Figure 92: Walt Brown and Bradley W. Anderson, page 153
  • Figure 93: used with permission/anonymous, page 156
  • Figure 94: Bradley W. Anderson, page 156
  • Figure 95: Walt Brown, page 156
  • Figure 96: Bradley W. Anderson, page 157
  • Figure 97: Walt Brown, page 157
  • Figure 98: Bradley W. Anderson, page 157
  • Figure 99: Corel Professional Photos, page 158
  • Figure 100: Walt Brown, page 158
  • Figure 101: Walt Brown, page 159
  • Figure 102: Walt Brown, page 159
  • Figure 103: (above) Corel Professional Photos; (below) copyright Churchill & Klehr, page 161
  • Figure 104: Corel Professional Photos, page 164
  • Figure 105: Walt Brown, page 165
  • Figure 106: Corel Professional Photos, page 167
  • Figure 107: courtesy Zoological Museum of St. Petersburg, page 169
  • Figure 108: Natural History Museum, London, page 169
  • Figure 109: map drawn by Bradley W. Anderson, page 171
  • Figure 110: N. A. Transehe, “The Siberian Sea Road,” The Geographical Review, Vol. 15, 1925, p. 375, page 174
  • Figure 111: N. A. Transehe, “The Siberian Sea Road,” The Geographical Review, Vol. 15, 1925, p. 375, page 174
  • Figure 112: Steve Daniels, page 175
  • Figure 113: courtesy of Adrei Sher, page 179
  • Figure 114: B. Willis et al., Research in China, Vol. 1 (Washington, D.C.: Carnegie Institution, 1907), page 180
  • Figure 115: Steve Daniels, page 181
  • Figure 116: Steve Daniels, page 182
  • Figure 117: Comet Linear: NASA; All others: PhotoDisk, Vol. 34 Spacescapes, page 199
  • Figure 118: PhotoDisk, Vol. 34, Spacescapes, page 201
  • Figure 119: NASA, page 202
  • Figure 120: Apollo 16, NASA, page 202
  • Figure 121: NASA, page 203
  • Figure 122: Walt Brown, page 204
  • Figure 123: Walt Brown, page 205
  • Figure 124: Jim McDowell, page 206
  • Figure 125: Walt Brown, page 207
  • Figure 126: Walt Brown, page 214
  • Figure 127: Walt Brown, page 216
  • Figure 128: NASA/JPL, page 231
  • Figure 129: Walt Brown, page 234
  • Figure 130: Walt Brown, page 234
  • Figure 131: NASA, page 236
  • Figure 132: Walt Brown, page 237
  • Figure 133: Bradley W. Anderson, page 243
  • Figure 134: Walt Brown, page 245
  • Figure 135: Tom Moore, page 246
  • Figure 136: National Institute of Standards and Technology, Boulder, CO, page 249
  • Figure 137: PhotoDisk, Vol. 34 Spacescapes, page 251
  • Figure 138: (A) (B) (D) (E) (F) National Optical Astronomy Observatories, W. Schoening/N. Sharp, (C) T. Boroson; composition by Bradley W. Anderson, page 252
  • Figure 139: NASA, page 256
  • Figure 140: composition by Bradley W. Anderson using T-Rex from the Natural History Museum, London, and bird from Corel Professional Photos, page 258
  • Figure 141: Gerhard Heilmann, The Origin of Birds, p. 168, page 258
  • Figure 142: courtesy of N. Chandra Wickramasinghe from Archaeopteryx: The Primordial Bird; design by Bradley W. Anderson, page 258
  • Figure 143: courtesy of N. Chandra Wickramasinghe from Archaeopteryx: The Primordial Bird, page 259
  • Figure 144: courtesy of N. Chandra Wickramasinghe from Archaeopteryx: The Primordial Bird, page 259
  • Figure 145: Walt Brown, page 264
  • Figure 146: Michihimo Yano, page 269
  • Figure 147: design by Peggy Brown and Bradley W. Anderson using Corel Professional Photos and photo by Bradley W. Anderson, page 293
  • Figure 148: Walt Brown and Bradley W. Anderson; inset by Donald Wesley Patton, page 295
  • Figure 149: Bradley W. Anderson, page 311
  • Figure 150: Walt Brown, page 328
  • Figure 151: Walt Brown, page 329
  • Figure 152: Bradley W. Anderson, page 334
  • Figure 153: Walt Brown, page 337
  • Figure 154: Bradley W. Anderson, page 338
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:12:58 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Table of Contents

HERE'S WHAT OTHERS SAY ABOUT THIS EXCITING BOOK

Preface v

Part I:

The Scientific Case for Creation

Introduction

Life Sciences

Astronomical and Physical Sciences

Earth Sciences

Life Sciences 6

The Theory of Organic Evolution Is Invalid.

Organic Evolution Has Never Been Observed.

The Law of Biogenesis

Acquired Characteristics

Mendel’s Laws

Bounded Variations

Natural Selection

Mutations

Fruit Flies

Complex Molecules and Organs

Fully-Developed Organs

Distinct Types

Altruism

Extraterrestrial Life?

Languages

Speech

Codes and Programs

Information

The Arguments for Evolution Are Outdated and Often Illogical.

A Common Designer

Vestigial Organs

Two-Celled Life?

Embryology

Rapid Burial

Parallel Strata

Fossil Gaps

Missing Trunk

Out-of-Place Fossils

Ape-Men?

Fossil Man

Life Is So Complex That Chance Processes, Even over Billions of Years, Cannot Explain Its Origin.

Chemical Elements of Life

Proteins

The First Cell

Barriers, Buffers, and Chemical Pathways

Genetic Distances

Genetic Information

DNA Production

Handedness: Left and Right

Improbabilities

Metamorphosis

Symbiotic Relationships

Sexual Reproduction

Immune Systems

Living Technology

The Validity of Thought

Life Science Conclusions

Astronomical and Physical Sciences 24

The Universe, the Solar System, the Earth, and Life Were Recently Created.

Naturalistic Explanations for the Evolution of the Solar System and Universe Are Unscientific and Hopelessly Inadequate.

Strange Planets

Molten Earth?

Evolving Planets?

Planetary Rings

Origin of the Moon

Evolution of the Solar System?

Faint Young Sun

Mountains of Venus

Space, Time, and Matter

A Beginning

First Law of Thermodynamics

Second Law of Thermodynamics

Big Bang?

Dark Thoughts

Missing Mass

Heavy Elements

Interstellar Gas

Fast Binaries

Stellar Nursery, or Is the Emperor Naked?

Star Births?

Stellar Evolution?

O Stars

Galaxies

Techniques That Argue for an Old Earth Are Either Illogical or Are Based on Unreasonable Assumptions.

Hidden Assumptions

Corals and Caves

Constant Decay?

Radiometric Contradictions

Index Fossils

Geologic Column

Old DNA, Bacteria, and Proteins?

Human Artifacts

Humanlike Footprints

Parallel Layers

Most Scientific Dating Techniques Indicate the Earth, Solar System, and Universe Are Young.

Helium

Lead and Helium Diffusion

Excess Fluid Pressure

Volcanic Debris

River Sediments

Continental Erosion

Dissolved Metals

Shallow Meteorites

Meteoritic Dust

Magnetic Decay

Rapid Cooling

Moon Recession

Moon Dust and Debris

Crater Creep

Hot Moon

Young Comets

Small Comets

Hot Planets

Solar Wind

Poynting-Robertson Effect

Connected Galaxies

Unstable Galaxies

Galaxy Clusters

Conclusion

Earth Sciences 42

The Earth Has Experienced a Worldwide Flood.

Archaeological Evidence Indicates Noah’s Ark Probably Exists.a

Ancient Historians

British Scientists

James Bryce

Turkish Commissioners

George Hagopian

Russian Pilot

Turkish Soldiers

Ed Davis

George Greene

The CIA’s “Ararat Anomaly”

Gregor Schwinghammer

Many of the Earth’s Previously Unexplainable Features Can Be Explained by a Cataclysmic Flood.

The Grand Canyon and Other Canyons

Mid-Oceanic Ridge

Continental Shelves and Slopes

Ocean Trenches

Seamounts and Tablemounts

Earthquakes

Magnetic Variations on the Ocean Floor

Submarine Canyons

Coal and Oil Formations

Methane Hydrates

Ice Age

Frozen Mammoths

Major Mountain Ranges

Overthrusts

Volcanoes and Lava

Geothermal Heat

Strata and Layered Fossils

Metamorphic Rock

Limestone

Plateaus

Salt Domes

Jigsaw Fit of the Continents

Changing Axis Tilt

Comets

Asteroids and Meteoroids

The Seemingly Impossible Events of a Worldwide Flood Are Credible, If Examined Closely.

Water above Mountains?

Shells on Mountains

Flood Legends

Was There Room?

References and Notes 47

(To locate specific authors, consult the index.)

Part II:

Fountains of the Great Deep

The Hydroplate Theory: An Overview 94

A Few of the Mysteries

How to Evaluate Theories

The Hydroplate Theory: Assumptions

Phases of the Hydroplate Theory: Rupture, Flood, Drift, and Recovery

A Picture with a Story

What’s Ahead

References and Notes

Lake Kashmir

The Origin of Oceanic Trenches 130

Drifting vs. Shifting

Theories Attempting to Explain the Origin of Trenches

Evaluation of Evidence vs. Theories

Evidence Requiring an Explanation

A Volume Check

Final Thoughts

References and Notes

(To locate specific authors, consult the index.)

Liquefaction: The Origin of Strata and Layered Fossils 150

Examples of Liquefaction

Liquefaction During the Flood

A Closer Look at Liquefaction

Testing the Theories

Liquefaction During the Compression Event

References and Notes

The Origin of Limestone 162

Nine observations explained by this scenario:

Final Thoughts

References and Notes

Frozen Mammoths 170

General Description

Some Specifics

Evidence Requiring an Explanation

Theories Attempting to Explain Frozen Mammoths

What Happened?

Evaluation of Evidence vs. Theories

Details Relating to the Hydroplate Theory

Details Relating to the Lake Drowning Theory

Details Relating to the Crevasse Theory

Details Relating to the Mud Burial Theory

Details Relating to the River Transport Theory

Details Relating to the Extinction-by-Man Theory

Details Relating to the Bering Barrier Theory

Details Relating to the Shifting Crust Theory

Details Relating to the Meteorite Theory

Were Mammoths Frozen after the Flood?

Final Thoughts

References and Notes

The Origin of Comets 200

Gravity: How and Why Most Things Move

How Comets Move

Comet Composition

Small Comets

Details Requiring an Explanation

Theories Attempting to Explain the Origin of Comets

Questions Precede Advances

Evaluation of Evidence vs. Theories

Details Relating to the Hydroplate Theory

Detecting Hidden Mass That Comets Feel

Details Relating to Exploded Planet Theory

Details Relating to the Volcanic Eruption Theory

Details Relating to the Original Oort Cloud Theory

Details Relating to the Revised Oort Cloud Theory

Details Relating to Meteor Stream Theory

Details Relating to Interstellar Capture Theory

Another Possibility: Creation

Final Thoughts

References and Notes

The Origin of Asteroids and Meteoroids 232

Meteorites, Meteors, and Meteoroids

Meteorites Return Home

Water on Mars

Final Thoughts

References and Notes

Part III:

Frequently Asked Questions

How Can the Study of Creation Be Scientific? 245

Have New Scientific and Mathematical Tools Detected Adam and Eve? 246

References and Notes

Because We See Galaxies Billions of Light-Years Away, Isn’t the Universe Billions of Years Old? 249

References and Notes

Are Some Meteorites from Mars? 255

References and Notes

How Old Do Evolutionists Say the Universe Is? 256

References and Notes

What Was Archaeopteryx? 257

References and Notes

How Accurate Is Radiocarbon Dating? 263

References and Notes

Is There Life in Outer Space? 266

Haven’t Planets Been Discovered Outside Our Solar System? 267

References and Notes

What about the Dinosaurs? 268

References and Notes

Did It Rain before the Flood? 270

References and Notes

How Could Saltwater and Freshwater Fish Survive the Flood? 273

References and Notes

How Was the Earth Divided in Peleg’s Day? 274

References and Notes

Did the Flood Last 40 Days and 40 Nights? 277

References and Notes

Is the Hydroplate Theory Consistent with the Bible? 278

References and Notes

Did a Water Canopy Surround Earth and Contribute to the Flood? 283

Arguments for a Canopy—and Brief Responses

Scientific Arguments Opposing a Canopy

An Alternate Interpretation

A Study of Some Key Hebrew Words

Questions Raised by Genesis 1:8a

What Does “Raqia” Mean?

Mythology and Canopies

Conclusion

References and Notes

If God Made Everything, Who Made God? 291

How Did Human “Races” Develop? 292

References and Notes

According to the Bible, When Was Adam Created? 296

References and Notes

Is There a Large Gap of Time between Genesis 1:1 and 1:2? 297

References and Notes

Isn’t Evolution Compatible with the Bible? 299

References and Notes

Does the New Testament Support Genesis 1–11? 307

How Can Origins Be Taught in High School or College? 309

The Origins Research Project

Resource Materials

Questions and Answers

References and Notes

What Are the Social Consequences of Evolution? 313

References and Notes

How Can I Become Involved in This Issue? 315

References and Notes

How Do Evolutionists Respond to What You Say? 318

How Do You Respond to Common Claims of Evolutionists? 319

References and Notes

Why Don’t Creationists Publish in Leading Science Journals? 321

Introduction

Agreement for Written Debate

Why Does the Universe Seem To Be Expanding? 324

What Additional Reading Do You Recommend? 324

Books:

Periodicals:

Videos:

Technical Notes 328

How Long Would It Take the Moon to Recede from Earth to Its Present Position?

References and Notes

How Much Dust and Meteoritic Debris Should the Moon Have If It Is 4,600,000,000 Years Old?

The Data

Integration

Discussion

Conclusion

References and Notes

Does Subduction Really Occur?

Can Overthrusts Occur? Can Mountains Buckle?

Energy in Subterranean Water

Melting the Inner Earth

References and Notes

Illustration Credits

Index 343

Order Form for 35 mm Slides and 8 11" Overhead Transparencies


Life Sciences

Life Sciences
Figure 3: Dog Variability. By progressively breeding for certain traits, dogs can be different and distinctive. This is a common example of microevolution—changes in size, shape, and color—or minor genetic alterations. It is not macroevolution—the upward progression in complexity from bacteria to man. Macroevolution has never been observed in any breeding experiment but is required by organic evolution.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


8. Complex Molecules and Organs

Many molecules necessary for life, such as DNA, RNA, and proteins, are so complex that claims concerning their evolution are questionable. Furthermore, such claims lack experimental support.a

There is no reason to believe that mutations or any natural process could ever produce any new organs—especially those as complex as the eye,b the ear, or the brain.c For example, an adult human brain contains over 1014 (a hundred thousand billion) electrical connections,d more than all the electrical connections in all the electrical appliances in the world. The human heart, a ten-ounce pump that will operate without maintenance or lubrication for about 75 years, is another engineering marvel.e

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


12. Extraterrestrial Life?

No verified form of extraterrestrial life of any kind has ever been observed. If evolution had occurred on earth, one would expect at least simple forms of life, such as microbes, would have been found by the elaborate experiments sent to the Moon and Mars. (See “Is There Life in Outer Space?” on page 266.)
Figure 6: Mars Lander. Many people, including Carl Sagan, predicted life would be found on Mars. They reasoned that because life evolved on Earth, some form of life must have evolved on Mars. That prediction proved to be false. The arms of the Mars Lander, shown above, sampled the Martian soil. Sophisticated tests performed on those samples did not find even a trace of life.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


16. Information

All isolated systems contain specific, but perishable, amounts of information.a No isolated system has ever been observed to increase its information content significantly. Natural processes, without exception, destroy information. Only outside intelligence can increase the information content of an otherwise isolated system. All scientific observations are consistent with this generalization, which has three corollaries or consequences:

  • Macroevolution cannot occur.b
  • Outside intelligence was involved in the creation of the universe and all forms of life.c
  • A “big bang” did not and could not cause life.d
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


19. Two-Celled Life?

Many single-celled forms of life exist, but no known forms of animal life have 2, 3, 4, or 5 cells.a The forms of life with 6–20 cells are parasites, so they must have a complex animal as a host to provide such functions as digestion and respiration. If macroevolution happened, one should find many forms of life with 2–20 cells as transitional forms between one-celled and many-celled organisms.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


20. Embryology

As an embryo develops, it does not repeat an evolutionary sequence. For example, embryos of mammals were thought to have “gill slits,” because mammals supposedly evolved from fish. (Yes, that’s faulty logic.) Embryonic tissues that resemble “gill slits” have nothing to do with breathing; they are not gills, and they are not slits. Instead, that embryonic tissue develops into parts of the face, bones of the middle ear, and endocrine glands.

Embryologists no longer consider the superficial similarities between a few embryos and the adult forms of simpler animals as evidence for evolution.a Ernst Haeckel, by deliberately falsifying his drawings,b originated and popularized this incorrect but widespread belief. Many modern textbooks continue to spread this false idea as evidence for evolution.c

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


21. Rapid Burial

Fossils all over the world show evidence of rapid burial. Many fossils, such as fossilized jellyfish,a show by the details of their soft, fleshy portionsb that they were buried rapidly, before they could decay. (Normally, dead animals and plants quickly decompose.) Many other animals, buried in mass graves and in twisted and contorted positions, suggest violent and rapid burials over large areas.c These observations, together with the occurrence of compressed fossils and fossils that cut across two or more layers of sedimentary rock, are strong evidence that the sediments encasing these fossils were deposited rapidly—not over hundreds of millions of years. Furthermore, almost all sediments were sorted by water. The worldwide fossil record is, therefore, evidence of rapid death and burial of animal and plant life by a worldwide, catastrophic flood. The fossil record is not evidence of slow change.d
Figure 7: Fossil of Fish Swallowing Fish. The fossilization process must have been quite rapid to have preserved a fish in the act of swallowing another fish. Thousands of such fossils have been found.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


22. Parallel Strata

The earth’s sedimentary layers are typically parallel to adjacent layers. Such uniform layers are seen, for example, in the Grand Canyon and in road cuts in mountainous terrain. Had these parallel layers been deposited slowly over thousands of years, erosion would have cut many channels in the topmost layers. Their later burial by other sediments would produce nonparallel patterns. Because parallel layers are the general rule, and the earth’s surface erodes rapidly, one can conclude that almost all sedimentary layers were deposited rapidly relative to the local erosion rate—not over long periods of time. (The mechanism involved is explained on pages 149–160.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


23. Fossil Gaps
Figure 8: Fish-in-Long Fish. In the belly of the above 14-foot-long fish is a smaller fish, presumably the big fish’s breakfast. Because digestion is rapid, fossilization must have been even more so.
If evolution happened, the fossil record should show continuous and gradual changes from the bottom to the top
Figure 9: Fish-in-Curved Fish. The curved back shows this fish died under stress.
layers. Actually, many gaps or discontinuities appear
Figure 10: Dragonfly Wing. This delicate, 1been buried rapidly and evenly to preserve its details. (Imagine the size of the entire dragonfly!)
throughout the fossil record.a Fossil links are missing between numerous plants,b between single-celled forms of
Figure 11: Polystrate Fossil. Fossils crossing two or more sedimentary layers (strata) are called poly (many) strate (strata) fossils. Consider how quickly this tree trunk in Germany must have been buried. Had it been slowly, its top would have decayed. Obviously, the tree could not have grown up through the strata without sunlight and air. The only alternative is rapid burial. Some polystrate trees are upside down, which could occur in a large flood. Soon after Mount St. Helens erupted in 1980, scientists actually saw trees being buried in a similar way in the lake-bottom sediments of Spirit Lake. Polystrate tree trunks are found worldwide. (Notice the one meter mark, equal to 3.28 feet, in the center of the picture.)
life and invertebrates, among insects,c between invertebrates and vertebrates,d between fish and amphibians,e between amphibians and reptiles,f between reptiles and mammals,g between reptiles and birds,h between primates and other mammals,i and between apes and other primates.j In fact, chains are missing, not links. The fossil record has been studied so thoroughly it is safe to conclude these gaps are real; they will never be filled.k (See “What Was Archaeopteryx?” on page 257.)
Figure 12: Insect in Amber. The best-preserved fossils are encased in amber, protected from air and water and buried in the ground. Amber, a golden resin (similar to sap or pitch) usually from conifer trees such as pines, may also contain other preservatives. No transitional forms of life have been found in amber, despite evolutionary-based ages of 1.5–300 million years. Animal behaviors, unchanged from today, are even seen in three-dimensional detail. For example, ants in amber show the same social and work patterns as ants today.
Experts bold enough to explain how these fossils formed say that hurricane-level winds must have snapped off trees at their trunks, causing huge amounts of resin to spill out and act like flypaper. Debris and small organisms were blown into the sticky resin which was later covered by more resin and finally buried. (Part II of this book will show how such conditions arose.)
In a clean-room laboratory, 30–40 dormant, but living, bacteria species were removed from intestines of bees encased in amber from the Dominican Republic. When cultured, the bacteria grew! (See “Old DNA” on page 32.) This amber is claimed to be 25–40 million years old, but I suspect it formed at the time of the flood, only thousands of years ago. Is it more likely that bacteria can be kept alive thousands of years or many millions of years? Metabolism rates, even in dormant bacteria, are not zero.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


24. Missing Trunk

The evolutionary tree has no trunk. In the earliest part of the fossil record (generally the lowest sedimentary layers of Cambrian rock), life appears suddenly, full-blown, complex, diversified,a and dispersed—worldwide.b Few people realize that many more phyla are found in the Cambrian than exist today.c Complex species, such as fish,d worms, corals, trilobites, jellyfish,e sponges, mollusks, and brachiopods appear suddenly, with no sign anywhere on earth of gradual development from simpler forms. These layers contain representatives of all today’s plant and animal phyla, including flowering plants,f vascular plants,g and vertebrates (animals with backbones).h Insects, a class comprising four-fifths of all known animals (living and extinct), have no evolutionary ancestors.i The fossil record does not support evolution.j

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


25. Out-of-Place Fossils

Frequently, fossils are not vertically sequenced in the assumed evolutionary order.a For example, in Uzbekistan, 86 consecutive hoofprints of horses were found in rocks dating back to the dinosaurs.b Dinosaur and humanlike footprints have been found together in Turkmeniac and in Arizona.d Sometimes, land animals, flying animals, and marine animals are fossilized side-by-side in the same rock.e Dinosaur, whale, elephant, horse, and many other fossils, plus crude human tools, have reportedly been found in phosphate beds in South Carolina.f Coal beds contain round, black lumps called coal balls, some of which contain flowering plants that allegedly evolved 100 million years after the coal bed was formed.g In the Grand Canyon, in Venezuela, and in Guyana, spores of ferns and pollen from flowering plants are found in Cambrianh and Precambriani rocks—rocks deposited before life supposedly evolved. A leading authority on the Grand Canyon even published photographs of horselike hoofprints visible in rocks that, according to the theory of evolution, predate hoofed animals by more than a hundred million years.j Other hoofprints are alongside 1,000 dinosaur footprints in Virginia.k

Petrified trees in Arizona’s petrified forest contain fossilized nests of bees and cocoons of wasps. The petrified forests are supposedly 220 million years old, while bees (and flowering plants which bees require) supposedly evolved almost a hundred million years later.l Pollinating insects and fossil flies, with long, well-developed tubes for sucking nectar from flowers, are dated 25 million years before flowers supposedly evolved.m Most evolutionists and textbooks systematically ignore discoveries which conflict with the evolutionary time scale.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


26. Ape-Men?

Characteristics of skulls and teeth, which for over a century have been the primary means for believing in man’s evolution, often produce false results.a Also, fossil evidence for human evolution is fragmentary and open to various interpretations. Fossil evidence showing the evolution of chimpanzees, supposedly the closest living relative to humans, is nonexistent.b

Other stories claiming that fossils of primitive, apelike men have been found are overstated.c

  • It is now universally acknowledged that Piltdown “man” was a hoax, and yet, it was in textbooks for more than 40 years.d
  •
    Figure 13: Ramapithecus. Some textbooks still claim Ramapithecus is man’s ancestor, an intermediate between man and some apelike ancestor. This mistaken belief resulted from piecing together, in 1932, fragments of upper teeth and bones into the two large pieces shown in the upper left corner. This was done so the teeth resembled the parabolic arch of man, shown in the upper right. In 1977, a complete lower jaw of Ramapithecus was found. The true shape of the jaw was not parabolic, but rather U-shaped, a distinctive of apes.
    Before 1978, evidence for Ramapithecus was a mere handful of teeth and jaw fragments. We now know these fragments were pieced together incorrectly by Louis Leakeye and others in a form resembling part of the human jaw.f Ramapithecus was just an ape.g (See Figure 13.)
  • The only remains of Nebraska “man” turned out to be a pig’s tooth. (See Figure 14.)
  • Forty years after he discovered Java “man,” Eugene Dubois conceded that it was similar to a large gibbon. To support that conclusion, Dubois also admitted he had withheld parts of four other thigh bones of apes found in the same area.h
  • Many experts consider the skulls of Peking “man” to be the remains of apes that were systematically decapitated and exploited for food by true man.i The classification Homo erectus is considered by most experts to be a category that should never have been created.j
  • The first confirmed limb bones of Homo habilis have recently been discovered. They show this animal clearly had apelike proportionsk and should never have been classified as manlike (Homo).
  • The australopithecines, which were made famous by Louis and Mary Leakey, are quite distinct from humans. Several detailed computer studies of australopithecines have shown that their bodily proportions were not intermediate between man and living apes.l Another study of their inner ear bones, used to maintain balance, showed a striking similarity with those of chimpanzees and gorillas, but great differences with those of humans. Likewise, their pattern of dental development corresponds to chimpanzees, not humans. One australopithecine fossil—a 31/2-foot-tall, long-armed, 60-pound adult called Lucy—was initially presented as evidence that all australopithecines walked upright in a human manner. However, studies of Lucy’s entire anatomy, not just a knee joint, now show this is very unlikely.n She probably swung from the treeso and was similar to pygmy chimpanzees.p The australopithecines are probably extinct apes.q
  • For about 100 years the world was led to believe Neanderthal man was stooped and apelike. This erroneous belief was based upon some Neanderthals with bone diseases such as arthritis and rickets.r Recent dental and x-ray studies of Neanderthals suggest they were humans who matured at a slower rate and lived to be much older than people today.s Neanderthal man, Heidelberg man, and Cro-Magnon man are now considered completely human. Artists’ depictions of them, especially of their fleshy portions, are often quite imaginative and are not supported by the evidence.t

Furthermore, the techniques used to date these fossils are highly questionable. (See pages 31–34.)
Figure 14: Nebraska Man. Artist’s drawings, even those based on speculation, powerfully influence the public. Nebraska man was mistakenly based on one tooth of an extinct pig. And yet in 1922, The Illustrated London News published this picture showing our supposed ancestors. Of course, no fossil evidence could support the image conveyed here of a naked man carrying a club.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Theory of Organic Evolution Is Invalid.

Organic Evolution Has Never Been Observed.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


27. Fossil Man

Bones of many modern-looking humans have been found deep in undisturbed rocks that, according to evolution, were formed long before man began to evolve. Examples include the Calaveras skull,a the Castenedolo skeletons,b Reck’s skeleton,c and many others.d Other remains, such as the Swanscombe skull, the Steinheim fossil, and the Vertesszöllos fossil, present similar problems.e Evolutionists almost always ignore these remains.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Life Is So Complex That Chance Processes, Even over Billions of Years, Cannot Explain Its Origin.

28. Chemical Elements of Life

The chemical evolution of life, as you will see in the next few pages, is ridiculously improbable. What could improve the odds? One should begin with an earth having high concentrations of the key elements comprising life, such as carbon, oxygen, and nitrogen.a However, the closer one examines these elements, the more unlikely evolution appears.

Carbon. Rocks that supposedly preceded life have very little carbon.b One must imagine a toxic, carbon-rich atmosphere to supply the needed carbon if life evolved. For comparison, today’s atmosphere holds only 1/80,000th of the carbon that has been on the earth’s surface since the first fossils formed. (See Table 5 on page 163.)

Oxygen. No theory has been able to explain how earth’s atmosphere acquired so much oxygen. Too many processes should have absorbed oxygen on an evolving earth. c Besides, if the early earth had oxygen in its atmosphere, compounds (called amino acids) needed for life to evolve would have been destroyed by oxidation. But if there had been no oxygen, there would have been no ozone (a form of oxygen) in the upper atmosphere. Without ozone to shield the earth, the sun’s ultraviolet radiation would destroy life. d The only known way for both ozone and life to be here is for both to come into existence simultaneously—in other words, by creation.

Nitrogen. Clays and various rocks absorb nitrogen. Had millions of years passed before life evolved, the sediments that preceded life should be filled with nitrogen. Searches have never found such sediments.e

Basic chemistry does not support the evolution of life.f

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


29. Proteins

Living matter is composed largely of proteins, which are long chains of amino acids. Since 1930, it has been known that amino acids cannot link up if oxygen is present. That is, proteins could not have evolved from chance chemical reactions if the atmosphere contained oxygen. However, the chemistry of the earth’s rocks, both on land and below ancient seas, shows the earth had oxygen before the earliest fossils formed.a Even earlier, solar radiation would have broken water vapor into oxygen and hydrogen. Some hydrogen, the lightest of all chemical elements, would then have escaped into outer space, leaving behind excess oxygen.b

To form proteins, amino acids must also be highly concentrated. However, the early oceans or atmosphere would have diluted amino acids, so the required collisions between them would rarely occur. Besides, amino acids do not naturally link up to form proteins. Instead, proteins tend to break down into amino acids.c Furthermore, the proposed energy sources for forming proteins (earth’s heat, electrical discharges, or solar radiation) destroy the protein products thousands of times faster than they could have formed.d The many attempts to show how life might have arrived on earth have demonstrated (a) the futility of that effort, (b) the immense complexity of even the simplest life,e and (c) the need for a vast intelligence to precede life.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


30. The First Cell

If, despite virtually impossible odds, proteins arose by chance processes, there is not the remotest reason to believe they could ever form a membrane-encased, self-reproducing, self-repairing, metabolizing, living cell.a There is no evidence that any stable states exist between the assumed naturalistic formation of proteins and the formation of the first living cells. No scientist has ever demonstrated that this fantastic jump in complexity could have happened—even if the entire universe had been filled with proteins.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


31. Barriers, Buffers, and Chemical Pathways

Living cells contain thousands of different chemicals, some acidic, others basic. Many chemicals would react with others were it not for an intricate system of chemical barriers and buffers. If living things evolved, these barriers and buffers must have also evolved—but at just the right time to prevent harmful chemical reactions. How could such precise, almost miraculous, events have happened for each of millions of species?a

All living organisms are maintained by thousands of chemical pathways, each involving a long series of complex chemical reactions. For example, the clotting of blood, which involves 20–30 steps, is absolutely vital to healing a wound. However, clotting could be fatal, if it happened inside the body. Omitting one of the many steps, inserting an unwanted step, or altering the timing of a step would probably cause death. If one thing goes wrong, all the earlier marvelous steps that worked flawlessly were in vain. Apparently, these complex pathways were created as an intricate, highly integrated system.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


32. Genetic Distances

Techniques now exist for measuring the degrees of similarity between different forms of life.

Proteins. “Genetic distances” can be calculated by taking a specific protein and examining the sequence of its components. The fewer changes needed to convert a protein of one organism into the corresponding protein of another organism, supposedly the closer their relationship. These studies seriously contradict the theory of evolution.a

An early computer-based study of cytochrome c, a protein used in energy production, compared 47 different forms of life. If evolution happened, this study should have found that, for example, the rattlesnake was most closely related to other reptiles. Instead, based on this one protein, the rattlesnake was most similar to man.b Since this study, experts have discovered hundreds of similar contradictions.c

DNA and RNA. Comparisons can also be made between the genetic material of different organisms. The list of organisms that have had all their genes sequenced and entered in databases, such as “GenBank,” is doubling each year. Computer comparisons of each gene with all other genes in the database show too many genes that are completely unrelated to any others.d Therefore, evolutionary relationships between genes is highly unlikely. Furthermore, there is no trace at the molecular level for the traditional evolutionary series: simple sea life→ fish→ amphibians→ reptiles→ mammals.e Each category of organism appears to be almost equally isolated.f

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


33. Genetic Information

The genetic information (DNA) in each cell of the human body is roughly equivalent to a library of 4,000 books.a Even if matter and life (perhaps a bacterium) somehow arose, the probability that mutations and natural selection produced this vast amount of information is essentially zero.b It would be analogous to continuing the following procedure until 4,000 books were produced:c

a. Start with a meaningful phrase.

b. Retype the phrase, but make some errors and insert some additional letters.

c. Examine the new phrase to see if it is meaningful.

d. If it is, replace the original phrase with it.

e. Return to step “b.”

For many years, evolutionists referred to noncoding regions of DNA as “junk DNA”—DNA with supposedly no purpose. We now know this “junk” performs critical functions such as deciding when a gene is turned on or off. The term “junk DNA” reflected past ignorance.d

To produce just the enzymes in one organism would require more than 1040,000 trials.e (To understand how large 1040,000 is, realize that the visible universe has less than 1080 atoms in it.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


34. DNA Production

DNA cannot function without at least 75 preexisting proteins,a but proteins are produced by only DNA.b Because each needs the other, a satisfactory explanation for the origin of one must also explain the origin of the other.c Apparently, this entire manufacturing system came into existence simultaneously. This implies creation.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


35. Handedness: Left and Right

Genetic material, DNA and RNA, is composed of nucleotides. In living things, nucleotides are always “right-handed.” (They were initially named “right-handed” because a beam of polarized light passing through them rotated like a right-handed screw.) Nucleotides rarely form outside life, but when they do, half are left-handed, and half are right-handed. If the first nucleotides formed by natural processes, they would have “mixed-handedness” and therefore could not evolve life’s genetic material. In fact, “mixed” genetic material cannot even copy itself.a

Each type of amino acid, when found in nonliving material or when synthesized in the laboratory, comes in two chemically equivalent forms. Half are right-handed, and half are left-handed—mirror images of each other. However, amino acids in life, including plants, animals, bacteria, molds, and even viruses, are essentially all left-handed.b No known natural process can isolate either the left-handed or right-handed variety. The mathematical probability that chance processes could produce merely one tiny protein molecule with only left-handed amino acids is virtually zero.c

A similar observation can be made for a special class of organic compounds called “sugars.” In living systems, sugars are all right-handed. Based on our present understanding, natural processes produce equal proportions of left-handed and right-handed sugars. Because sugars in living things are almost all right-handed, random natural processes apparently did not produce life.

If any living thing took in (or ate) amino acids or sugars with the wrong handedness, the organism’s body could not process it. Such food would be useless, if not harmful. Because evolution favors slight variations that enhance survivability and produce more offspring, consider how advantageous a mutation might be that switched (or inverted) a plant’s handedness. “Inverted” (or wrong-handed) trees would proliferate rapidly, because they would no longer provide nourishment to bacteria, mold, or termites. “Inverted” forests would fill the continents. Other “inverted” plants and animals would also benefit and would overwhelm the balance of nature. Why do we not see such species with right-handed amino acids and left-handed sugars? Similarly, why are there not more poisonous plants? Why doesn’t any beneficial mutation permit its carriers to swamp most predators? Apparently, beneficial mutations are rarer than evolutionists believe. (See “Mutations” on page 7.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


36. Improbabilities
Figure 15: Metamorphosis. Many animals experience an amazing transformation that refutes evolution. One example is the monarch butterfly. As a 2-week-old caterpillar (left), it builds a chrysalis around itself (center). Then its complex organs disintegrate. From an evolution perspective, this should cause its extinction—a thousand times over. Two weeks later, a beautiful butterfly emerges with different and even more remarkable capabilities (right). Some people might believe a complex machine, such as an automobile, evolved by natural processes, but if they saw that machine disintegrate and quickly reemerge as an airplane, only the most naive and unscientific would still believe natural processes could produce such marvelous designs.
To claim life evolved is to demand a miracle. The simplest conceivable form of single-celled life should have at least 600 different protein molecules. The mathematical probabilitya that only one typical protein could form by chance arrangements of amino acid sequences is far less than 1 in 10450. To appreciate the magnitude of 10450, realize that the visible universe is about 1028 inches in diameter.

From another perspective, suppose we packed the entire visible universe with a “simple” form of life, such as bacteria. Next, we broke all their chemical bonds, mixed all atoms, then let them form new links. If this were repeated a billion times a second for 20 billion years under the most favorable temperature and pressure conditions throughout the visible universe, would one bacterium of any type reemerge? The oddsb are much less than one chance in 1099,999,999,873. Your odds of drawing at random one preselected atom out of a universe packed with atoms is about one chance in 10112—much better.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


37. Metamorphosis

Most insects (87%) undergo complete metamorphosis; that is, a larva (such as a caterpillar) builds a cocoon or chrysalis around itself. Its body inside then disintegrates into a thick, pulplike liquid. Days, weeks, or months later, the adult insect emerges—one that is dramatically different (as shown in Table 1), amazingly capable, and often beautiful, such as a butterfly. Food, habitat, and behavior of the larva also differ drastically from the adult.

Evolution claims that:

Mutations slightly alter an organism’s genetic material which later generations inherit. On rare occasions the alterations are beneficial, enabling the offspring to reproduce more of themselves and the improved genetic material. [Supposedly] after many generations, dramatic changes, even new organs, accumulate.

If this were true, each organism must be able to reproduce and must be superior, in some sense, to its ancestors. How then could metamorphosis evolve in many stages?a
Table 1 . Contrast between a Typical Larva and Adult
Larva
Adult Insect
a chewing mouth
a sucking tube
a few simple eyes
two compound eyes (often with thousands of lenses capable of seeing all colors and ultraviolet light in almost all directions)
no true legs
six segmented legs
can’t reproduce
reproduces
a crawler
a capable flyer

What mutations could improve a larva? Certainly none that destroyed its nerves, muscles, eyes, brain, and most other organs, as occurs within a cocoon. So, even if a larva improved, it later ends up as “mush.” From an evolutionary standpoint, liquefying complex organs is a giant step backwards. As Pitman wryly noted,

Maggots will more or less dissolve themselves when developing into a fly. Was the process pre-programmed from the first ‘production run’? Or was the ancestral fly a dissolved maggot? b

The millions of changes inside the thick liquid never produce something survivable or advantageous in the outside world until the adult completely forms. How did the genetic material for both larva and adult develop? Which came first, larva or adult? What mutations could transform a crawling larva into a flying monarch butterfly that can accurately navigate 3,000 miles using a brain the size of a pin head?c Indeed, why should a larva evolve in the first place, because it cannot reproduce?d

Charles Darwin wrote,

If it could be demonstrated that any complex organ existed which could not possibly have been formed by numerous successive, slight modifications, my theory would absolutely break down. e

Based on metamorphosis alone, evolution “breaks down.”

Obviously, the vast information that directs every stage of a larva’s and an adult’s development, including metamorphosis, must reside in its genetic material at the beginning. This fits only creation.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


38. Symbiotic Relationships

Many different forms of life are completely dependent upon each other. Examples include fig trees and the fig gall wasp,a the yucca plant and the yucca moth,b many parasites and their hosts, and pollen-bearing plants and the honeybee. Even members of the honeybee family, consisting of the queen, workers, and drones, are interdependent. If one member of each interdependent group evolved first (such as the plant before the animal, or one member of the honeybee family before the others), it could not have survived. Because all members of the group obviously have survived, they must have come into existence at essentially the same time. In other words, creation.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


39. Sexual Reproduction

39. Sexual Reproduction
Figure 16: Male and Female Birds. Even evolutionists admit evolution seems incompatible with sexual reproduction.

If sexual reproduction in plants, animals, and humans is a result of evolutionary sequences, an unbelievable series of chance events must have occurred at each stage.

a. The amazingly complex, radically different, yet complementary reproductive systems of the male and female must have completely and independently evolved at each stage at about the same time and place. Just a slight incompleteness in only one of the two would make both reproductive systems useless, and the organism would become extinct.

b. The physical, chemical, and emotional systems of the male and female would also need to be compatible.

c. The millions of complex products of a male reproductive system (pollen or sperm) must have an affinity for and a mechanical, chemical,a and electricalb compatibility with the eggs of the female reproductive system.

d. The many intricate processes occurring at the molecular level inside the fertilized egg would have to work with fantastic precision—processes scientists can describe only in a general sense.c

e. The environment of this fertilized egg, from conception through adulthood and until it also reproduced with another sexually capable adult (who also “accidentally” evolved), would have to be tightly controlled.

f. This remarkable string of “accidents” must have been repeated for millions of species.

Either this series of incredible and complementary events happened by random, evolutionary processes, or an intelligent designer created sexual reproduction.
Figure 17: White Blood Cell. A white blood cell, called neutrophils, is stalking the green bacterium, shown at the lower right. Your health, and that of many animals, depends on the effectiveness of these “search and destroy missions.” Consider the capabilities and associated equipment a white blood cell must have to do its job. It must identify friend and foe. Once a foe is identified, the white blood cell must rapidly seek and overtake the invader. Then the white blood cell must engulf the bacterium, destroy it, and have the endurance to repeat this many times. Miniaturization, fuel efficiency, and compatibility with other members of the body are also key requirements. The equipment for each function requires careful design. Unless all this worked well from the beginning of life, a requirement that rules out evolution, bacteria and other agents of disease would have won, and we would not be here to marvel at these hidden abilities in our bodies.
A few “stem cells” in your bone marrow produce more than 100 billion of these and other types of blood cells each day. Each white blood cell moves at up to 30 microns (almost half the diameter of a human hair) each minute. So many white blood cells are in your body that their total distance traveled every day would circle the earth twice. © Boehringer Ingelheim International GmbH; photo by Lennart Nilsson.

Furthermore, if sexual reproduction evolved, the steps by which an embryo becomes either a male or female should be similar for all animals. Actually, these steps vary among animals.d Finally, evolution theory predicts nature would select asexual rather than sexual reproduction.e But if asexual reproduction (splitting an organism into two identical organisms) evolved before sexual reproduction, how did complex sexual diversity arise—or survive? Evolution cannot explain it.f

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


40. Immune Systems

How could immune systems of animals and plants have evolved? Each immune system can recognize invading bacteria, viruses, and toxins. Each system can quickly mobilize the best defenders to search out and destroy these invaders. Each system has a memory and learns from every attack.
Figure 18: Arctic Tern Migration Routes and Cockpit. The Arctic Tern, a bird of average size, navigates across oceans, as shown above, with the skill normally associated with navigational equipment in modern intercontinental aircraft. A round trip for the Tern might be 22,000 miles. The Tern’s “electronics” are highly miniaturized, extremely reliable, maintenance free, and easily reproduced. Furthermore, this remarkable bird needs no training. If the equipment in the lower picture could not have evolved, how could the Tern’s more amazing “equipment” have evolved?
Equally amazing is the monarch butterfly that flies thousands of miles from breeding grounds in North America to wintering grounds in Mexico. Processing information in a brain the size of a pin head, it navigates using a magnetic compass and, to a lesser extent, the Sun.

If the many instructions that direct an animal’s or plant’s immune system had not been preprogrammed in the organism’s genetic system when it first appeared on earth, the first of thousands of potential infections would have killed the organism. This would have nullified any rare genetic improvements that might have accumulated. In other words, the large amount of genetic information governing the immune system could not have accumulated in a slow, evolutionary sense.a Obviously, for each organism to have survived, this information must have all been there from the beginning. Again, creation.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


41. Living Technology

Most complex phenomena known to science are found in living systems—including those involving electrical, acoustical, mechanical, chemical, and optical phenomena. Detailed studies of various animals have also revealed certain physical equipment and capabilities that the world’s best designers, using the most sophisticated technologies, cannot duplicate. Examples of these designs include miniature and reliable sonar systems of dolphins, porpoises, and whales; frequency-modulated radar and discrimination systems of the bat;a efficient aerodynamic capabilities of the hummingbird; control systems, internal ballistics, and combustion chamber of the bombardier beetle;b precise and redundant navigational systems of many birds, fish, and insects;c and especially the self-repair capabilities of almost all forms of life. Each component of these complex systems could not have evolved without placing the organism at a selective disadvantage. All evidence points to a designer.

Many bacteria, such as Salmonella, Escherichia coli, and some Streptococci, propel themselves with miniature motors at up to 15 body-lengths per second,d equivalent to a car traveling 150 miles per hour—in a liquid. These extremely efficient, reversible motors rotate up to 100,000 revolutions per minute.e Each shaft rotates a bundle of whiplike flagella that acts as a propeller. The motors, having rotors and stators, are similar in many respects to electrical motors.f However, the electrical charges come from a flow of protons, not electrons.
Figure 19: Bacterial Motor. Drawing based on a microphotograph of the flagellum of a salmonella bacterium.

Figure 20: Schematic of a Bacterial Motor. Although there is no complete understanding of how these tiny motors work, many studies have deduced the presence of the above components. From “Learning How Bacteria Swim Could Set New Gears in Motion,” by Tom Koppel, figure by Johnny Johnson. © September 1991 by Scientific American, Inc. All rights reserved.
Because the bacteria can stop, start, and change speed, direction, and even the “propeller’s” shape,g they probably have intricate sensors, switches, and control mechanisms. All this is highly miniaturized. Eight million of these bacterial motors would fit in the circular cross section of a human hair.h Evolutionary theory teaches that bacteria were one of the first forms of life to evolve, and therefore, they are simple. While bacteria are small, they are not simple. Some plants have motors that are one-fifth the size of bacterial motors.i Increasing worldwide interest in nanotechnology is showing living things are remarkably designed—beyond anything Darwin could have imagined.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


42. The Validity of Thought

If life is ultimately the result of random processes or chance, then so is thought. Your thoughts—including what you are thinking now—would ultimately be a consequence of a long series of accidents. Therefore, your thoughts would have no validity, including the thought that life is a result of chance, or natural, processes.a By destroying the validity of ideas, evolution undercuts even the idea of evolution.

We have all heard it said that humans use only a small fraction of their mental abilities.b If true, how did such unused abilities evolve? Certainly not by natural selection, because those capabilities are not used. Why do human thought processes exceed that required for evolutionary success?c

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Life Science Conclusions

After Darwin published The Origin of Species in 1859, many came to believe that all forms of life had a common ancestor. Those who believed that over long periods of time molecules had turned into man thought that the “evolutionary tree” had only a few gaps, which would be filled as scientific knowledge increased. Just the opposite has happened. As science has progressed, obvious “missing links” in this hypothetical tree have multiplied enormously, and the difficulties in “bridging” these gaps have become even more apparent. For example, in Darwin’s day, all life fell into two categories (or kingdoms): animals and plants. Today we know life falls into five radically different kingdoms, only two of which are animals and plants. This, of course, does not include viruses, which are complex and unique in their own way. In the 1800s, the animal kingdom was divided into four animal phyla; today there are about forty.

Darwin suggested that the first living creature evolved in a “warm little pond.” Today, most evolutionary biologists will admit in private that science has no explanation for how life evolved. However, a few recent writers have imagined that life arose in an “organic soup”—a more sophisticated sounding but equally vague version of Darwin’s warm pond. We now know that the chance formation of the first living cell is a leap of gigantic proportions, vastly more improbable than the evolution of bacteria into humans. In Darwin’s day, a cell was thought to be about as simple as a ping-pong ball. Even today, most evolutionists think of bacteria as simple—one of the first forms of life to evolve. However, bacteria are marvelously integrated and complex manufacturing plants with many mysteries, such as bacterial motors, yet to be understood. Furthermore, cells come in two radically different types—those with a nucleus and those without. The evolutionary leap from one to the other is staggering to imagine.

The more evolutionists learn about life, the greater complexity they find. A century ago there were no sophisticated microscopes. Consequently, theorized leaps from single to multiple-cell organisms were underestimated. Development of the computer has also given us a partial appreciation of the vast electronics, extreme miniaturization, and storage capabilities of the brain. The human eye, which Darwin admitted made him shudder (see item 9b on page 52), was only a single jump in complexity. We now know there are at least a dozen radically different kinds of eyes, each requiring similar jumps if evolution happened. Likewise, the literal leap we call “flight” must have evolved not once, but on at least four different occasions: for certain birds, insects, mammals, and reptiles. Fireflies have a lighting system, called bioluminescence, that does not produce heat. Many other species, including fish, crustaceans, squids, plants, bacteria, and fungi, also have lighting systems. Did these remarkable capabilities all evolve independently?

Until recently, it was thought that sunlight provided the energy for all life. We now know that complex organisms, living at widely separated locations on the dark ocean floor, use only chemical and thermal energy. For one energy-conversion system to evolve into another would be like changing a home’s heating system from gas to electricity by thousands of rare accidents—but slowly, one accident each year. The occupants risk freezing each winter. Furthermore, surviving on the ocean floor without solar energy—an unexplained capability—would need to evolve several times in different oceans.

Many other giant leaps must have also occurred if evolution happened: the first photosynthesis, cold-blooded to warm-blooded animals, floating marine plants to vascular plants, placental mammals to marsupials, egg-laying animals to animals that bear live young, insect metamorphosis, the transition of mammals to the sea (whales, dolphins, porpoises, seals, sea lions, and sea cows), the transition of reptiles to the sea (plesiosaurs, ichthyosaurs), and on and on.

Gaps in the fossil record are well known. A century ago evolutionists argued that these gaps would be filled as knowledge increased. Most paleontologists now admit this prediction failed. Of course, the most famous “missing link” is between man and apes. However, the term is deceiving. There would be not one intermediate link, but thousands, if the evolutionary tree were to connect man and apes with their many linguistic, social, mental, and physical differences.

Scientific advancements have shown us that evolution is an even more ridiculous theory than it seemed in Darwin’s day. It is a theory without a mechanism. Not even appeals to long periods of time will allow simple organisms to “jump gaps” and become more complex and viable. In fact, as the next section will show, long periods of time make such leaps even less likely. All the breeding experiments, which many hoped would show macroevolution, have failed. The arguments used by Darwin and his followers are now discredited or, at best, in dispute, even among evolutionists. Finally, research in the last several decades has shown that the requirements for life are incredibly complex. Just the design that most people can see around them obviously implies a designer. Nevertheless, evolutionists still argue against this design by, oddly enough, using arguments which they spent a great deal of time designing. The theory of organic evolution is invalid.

As we leave the life sciences and examine the astronomical and physical sciences, we will see many other serious difficulties. If Earth, the solar system, our galaxy, the universe, or even heavier chemical elements could not have evolved, as now appears to be the case, then organic evolution could not even begin.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


4. Bounded Variations

While Mendel’s laws give a theoretical explanation why variations are limited, there is broad experimental verification as well. For example, if evolution happened, organisms (such as bacteria) that quickly produce the most offspring, should have the most variations and mutations. Natural selection would then select the more favorable changes, allowing organisms with those traits to survive, reproduce, and pass on their beneficial genes. Organisms that have allegedly evolved the most should have traits that allowed them to progress the furthest; namely, short reproduction cycles and many offspring. We see the opposite. In general, more complex organisms, such as humans, have fewer offspring and longer reproduction cycles.a Again, variations within existing organisms appear to be bounded.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


7. Fruit Flies

A century of fruit fly experiments, involving 3,000 consecutive generations, gives absolutely no basis for believing that any natural or artificial process can cause an increase in complexity and viability. No clear genetic improvement has ever been observed in any form of life, despite the many unnatural efforts to increase mutation rates.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


9. Fully-Developed Organs

All species appear fully developed, not partially developed. They show design.a There are no examples of half-developed feathers, eyes,b skin, tubes (arteries, veins, intestines, etc.), or any of thousands of other vital organs. Tubes that are not 100% complete are a liability; so are partially developed organs. For example, if a leg of a reptile were to evolve into a wing of a bird, it would become a bad leg long before it became a good wing.c (See Figure 4.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


10. Distinct Types

If evolution happened, one would expect to see gradual transitions among many living things. For example, variations of dogs might blend in with variations of cats. Actually, some animals, such as the duckbilled platypus, have organs totally unrelated to their alleged evolutionary ancestors. The platypus has fur, is warm-blooded, and suckles its young as do mammals. It lays leathery eggs, has a single ventral opening (for elimination, mating, and birth), and has claws and a shoulder girdle as most reptiles do. The platypus can detect electrical currents (a.c. and d.c.) as some fish can, and has a bill like a duck—a bird. It has webbed forefeet like an otter, a flat tail like a beaver, and the male can inject poisonous venom like a pit viper. Such “patchwork” animals and plants, called mosaics, have no logical place on the evolutionary tree.
Figure 5: Duckbilled Platypus. The duckbilled platypus is found only in Tasmania and eastern Australia. European scientists who first studied platypus specimens thought a clever taxidermist had stitched together parts of different animals. The “patchwork” appearance of the platypus is seen only by those who believe each animal must be very similar to other animals. In fact, the platypus is perfectly designed for its environment.

There is no direct evidence that any major group of animals or plants arose from any other major group.a Species are observed only going out of existence (extinctions), never coming into existence.b

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


11. Altruism

Humans and many animals will endanger or even sacrifice their lives to save another—sometimes the life of another species.a Natural selection, which evolutionists say explains all individual characteristics, should rapidly eliminate altruistic (self-sacrificing) “individuals.” How could such risky behavior ever be inherited, because its possession tends to prevent the altruistic “individual” from passing on its genes for altruism?b If evolution were correct, selfish behavior should have completely eliminated unselfish behavior.c Furthermore, cheating and aggressiveness should have “weeded out” cooperation. Altruism contradicts evolution.d

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


13. Languages

Children as young as seven months understand grammatical rules.a Furthermore, studies of 36 documented cases of children raised without human contact (feral children) suggest that language is learned only from other humans. Apparently, humans do not automatically speak. If this is so, the first humans must have been endowed with a language ability. There is no evidence language evolved.b

Nonhumans communicate, but not with language. True language requires both vocabulary and grammar. With great effort, human trainers have taught some chimpanzees and gorillas to recognize a few hundred spoken words, to point to up to 200 symbols, and to make limited hand signs. These impressive feats are sometimes exaggerated by editing the animals’ successes on film. (Some early demonstrations were flawed by the trainer’s hidden promptings.c)

Apes have not demonstrated these skills in the wild and do not pass their communication skills on to others. When a trained animal dies, so does the trainer’s investment. Also, trained apes have essentially no grammatical ability. Only with grammar can a few words express many ideas. No evidence exists that language evolves in nonhumans, but all human groups have language.

Did language evolve? Charles Darwin claimed it did. If so, the earliest languages should be the simplest. On the contrary, language studies show that the more ancient the language (for example: Latin, 200 B.C.; Greek, 800 B.C.; and Vedic Sanskrit, 1500 B.C.), the more complex it is with respect to syntax, case, gender, mood, voice, tense, and verb form. The best evidence indicates that languages devolve; that is, they become simpler instead of more complex.d Most linguists reject the idea that simple languages evolve into complex languages.e (See Figure 135 on page 246.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


14. Speech

Speech is uniquely human.a Humans have both a “prewired” brain capable of learning and conveying abstract ideas, and the physical anatomy (mouth, throat, tongue, larynx, etc.) to produce a wide range of sounds. Only a few animals can approximate some human sounds.

Because the human larynx is low in the neck, a long air column lies above the vocal cords. This is important for making vowel sounds. Because apes lack this long air column, they cannot make clear vowel sounds. The back of the human tongue, extending deep into the neck, modulates the air flow to help produce consonant sounds. Apes have flat, horizontal tongues, incapable of making consonant sounds.b

Even if an ape could evolve all the physical equipment for speech, that equipment would be useless without a “prewired” brain for learning language skills, especially grammar and vocabulary.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


15. Codes and Programs

In our experience, codes are produced only by intelligence, not by natural processes or chance. A code is a set of rules for converting information from one useful form to another. Examples include Morse code and braille. The genetic material that controls the physical processes of life is coded information. It also is accompanied by elaborate transmission, translation, and duplication systems, without which the genetic material would be useless, and life would cease. Therefore, it seems most reasonable to conclude that the genetic code, the accompanying transmission, translation, and duplication systems, and all living organisms were produced by an extremely high level of intelligence using nonnatural (or supernatural) processes.

Likewise, no natural process has ever been observed to produce a program. A program is a planned sequence of steps to accomplish some goal. Computer programs are common examples. The information stored in the genetic material of all life is a complex program. Because programs are not produced by chance or natural processes, it seems most likely that an intelligent, supernatural source developed these programs.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Life Sciences

Before considering how life began, we must first understand the term “organic evolution.” Organic evolution, as theorized, is a naturally occurring, beneficial change that produces increasing and inheritable complexity. Increased complexity would be shown if the offspring of one form of life had a different and improved set of vital organs. This is sometimes called the molecules-to-man theory—or macroevolution. (See Figure 4 on page 7 .) Microevolution, on the other hand, does not involve increasing complexity. It involves only changes in size, shape, color, or minor genetic alterations caused by one or two mutations. Macroevolution requires thousands of “just right” mutations. Microevolution can be thought of as “horizontal” change, whereas macroevolution, if it were ever observed, would involve an “upward” and beneficial change in complexity. Notice that microevolution plus time will not produce macroevolution. [micro + time macro]

Both creationists and evolutionists agree microevolution occurs. Minor change has been observed since history began. But notice how often evolutionists give evidence for microevolution to support macroevolution. It is macroevolution—which requires new abilities, increasing complexity, and new genetic information—that is at the center of the creation-evolution controversy. Therefore, in this book, the term “organic evolution” will mean macroevolution.

(Most readers will want to read the accompanying references, quotations, and notes beginning on page 47.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Arguments for Evolution Are Outdated and Often Illogical.

17. A Common Designer

It is illogical to maintain that similarities between different forms of life always imply a common ancestor;a such similarities may imply a common designer and show efficient design. In fact, where similar structures are known to be controlled by different genesb or are developed from different parts of embryos,c a common designer is the more likely explanation.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


18. Vestigial Organs

The existence of human organs whose function is unknown does not imply they are vestiges of organs inherited from our evolutionary ancestors.a As medical knowledge has increased, at least some functions of all organs have been discovered.b For example, the human appendix was once considered a useless remnant from our evolutionary past. It now appears that the appendix plays a role in antibody production and protects part of the intestine from infections and tumor growths.c Indeed, the absence of true vestigial organs implies evolution never happened.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


1. The Law of Biogenesis

Spontaneous generation (the emergence of life from nonliving matter) has never been observed. All observations have shown that life comes only from life. This has been observed so consistently it is called the law of biogenesis. The theory of evolution conflicts with this scientific law by claiming that life came from nonliving matter through natural processes.a

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


2. Acquired Characteristics

Acquired characteristics cannot be inherited.a For example, the long necks of giraffes did not result from their ancestors stretching their necks to reach high leaves. Nor can large muscles acquired by a man in a weight-lifting program be inherited by his child. While almost all evolutionists agree that acquired characteristics cannot be inherited, many unconsciously slip into this erroneous belief. On occasion, Darwin did.b

However, hostile environments of a few animals and plants sometimes cause their offspring to express various defenses. New genetic traits are not created; instead, the environment can switch on genetic machinery already present. The marvel is that genetic machinery already exists to handle various contingencies, not that the environment or “a need” can produce the machinery.c

Also, rates of variation within a kind (microevolution, not macroevolution) increase enormously when organisms are under stress, such as starvation. This situation was widespread in the centuries after the flood.d

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


3. Mendel’s Laws

3. Mendel’s Laws
Figure 4: Microevolution vs. Macroevolution. Notice that macroevolution would require an upward change in the complexity of certain traits and organs. Microevolution involves only horizontal (or downward) changes—no increasing complexity.
Because science should always base conclusions on what is seen and reproducible, what is observed? We see variations in lizards, four of which are shown at the bottom. We also see birds, represented at the top. In-between forms (or intermediates), which should be vast in number if macroevolution occurred, are never seen as fossils or living species. A careful observer can usually see unbelievable discontinuities in these claimed upward changes.
Ever since Darwin, evolutionists have had to make excuses for why the world and our fossil museums are not overflowing with intermediates.

Mendel’s laws of genetics and their modern-day refinements explain almost all physical variations observed in living things. Mendel discovered that genes (units of heredity) are merely reshuffled from one generation to another. Different combinations are formed, not different genes. The different combinations produce many variations within each kind of life, such as in the dog family. (See Figure 3 on page 5.) A logical consequence of Mendel’s laws is that there are limits to such variation.a Breeding experimentsb and common observationsc have also confirmed these boundaries.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


5. Natural Selection

Natural selection cannot produce new genes; it only selects among preexisting characteristics.a As the word “selection” implies, variations are reduced, not increased. For example, many mistakenly believe that resistances “evolve” in response to pesticides and antibiotics. Sometimes, a previously lost capability is reestablished, making it appear something evolved.b Sometimes, a mutation or variation damaging to the bacteria reduces the antibiotic’s effectiveness even more.c Sometimes nonresistant bacteria appropriate genes from resistant bacteria.d Sometimes, a few resistant insects and bacteria were already present when the pesticides and antibiotics were first applied. When the vulnerable insects and bacteria were killed, resistant varieties had less competition and, therefore, proliferated.e While natural selection occurred, nothing evolved and, in fact, some biological diversity was lost.

The variations Darwin observed among finches on different Galapagos islands is another example of natural selection producing micro- (not macro-) evolution. While natural selection sometimes explains the survival of the fittest, it does not explain the origin of the fittest.f Actually, natural selection prevents major evolutionary changes.g

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


6. Mutations

Mutations are the only known means by which new genetic material becomes available for evolution.a Rarely, if ever, is a mutation beneficial to an organism in its natural environment. Almost all observable mutations are harmful; some are meaningless; many are lethal.b No known mutation has ever produced a form of life having greater complexity and viability than its ancestors.c

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:34:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origin of Limestone

Figure 103: White Cliffs. An extensive layer of limestone is exposed on both sides of the English Channel: in the cliffs of Normandy, France (top) and the White Cliffs of Dover, England (bottom). This 600–1,000-foot layer extends under the Channel and into England and France. Was this region, and others like it, a shallow sea that slowly accumulated limestone or did the limestone come from subterranean water chambers? Answering this question will provide insight on the geologic history of the entire earth.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:51:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origin of Limestone

ABSTRACT: Too much limestone exists on earth to have been formed, as evolutionists claim, by present processes (from marine animals, such as shelled creatures and corals). Most limestone was deposited as the subterranean water violently escaped to the earth’s surface during the flood. Simultaneously, fresh carbon, needed to rapidly reestablish plant life buried during the flood, was released into the biosphere.

Limestone,1 sometimes called calcium carbonate (CaCO3), accounts for 10–15% of all sedimentary rock.2 Any satisfactory explanation for sedimentary layers and the world’s fossils they contain must also explain the enclosed limestone layers and limestone cement. This requires answering two questions—rarely asked and perhaps never before answered.

  • What is the origin of the earth’s limestone? Remarkably, earth’s limestone holds more calcium and carbon than today’s atmosphere, oceans, coal, oil, and living matter combined. A simple, visual examination of limestone grains shows that few are ground-up sea shells or corals, as some believe.
  • How were sediments cemented to form rocks? Specifically, how were large quantities of cementing agents (usually limestone and silica) produced, transported, and deposited, often quite uniformly, between sedimentary grains worldwide?

Answering these questions in the context of the hydroplate theory will answer another question: What was the source of the carbon dioxide (CO2) needed to reestablish vegetation after the flood? Remember, preflood vegetation was buried during the flood, most of it becoming our coal, oil, and methane deposits.

Limestone Chemistry. Limestone, often difficult to identify by sight, is quickly identified with the “acid test.” If a drop of any acid, such as vinegar, is placed on limestone or a rock containing limestone, it will fizz. The acid combines with the limestone to release fizzing bubbles of CO2 gas. As you will see, limestone and CO2 gas are intimately related.

Another common chemical reaction involving limestone begins when CO2 dissolves in water, forming a weak acid (carbonic acid). If that slightly acidic solution seeps through ground containing limestone, limestone will dissolve until the excess CO2 is consumed. If that solution then seeps into a cave, evaporation and loss of CO2 will reverse the reaction and precipitate limestone, often forming spectacular stalactites and stalagmites.

A third example of this basic reaction is “acid rain.” With the increase in atmospheric CO2 in recent decades, especially downwind from coal-burning power plants, rain dissolves (or absorbs) CO2 and becomes “acid rain.” If the acid rain is not neutralized, for example by coming in contact with limestone, it can harm vegetation and the area’s ecology.

Finally, limestone sometimes precipitates along the coasts of some eastern Caribbean islands, making their normally clear coastal waters suddenly cloudy white. Studies of this phenomenon have shown that limestone precipitates when CO2 suddenly escapes from carbonate-saturated ground water near the beach.3

These four examples are summarized by the following reversible chemical reaction.

To summarize, when liquid water [H2O(l)] containing dissolved (or aqueous) CO2 [CO2(aq)] comes in contact with solid limestone [CaCO3(s)], the limestone dissolves and the chemical reaction moves to the right. Conversely, for every 44 grams of CO2 that escape the solution, 100 grams of limestone precipitate and the reaction moves back to the left. Little temperature change occurs with either reaction.4

A Scenario. Let’s suppose that before the flood the subterranean chamber contained some CO2 and a large amount of limestone, perhaps lining the chamber’s walls. Any gaseous CO2 was quickly “squeezed” into solution by the great pressure from the weight of the crust above the chamber. The subterranean water therefore was acidic, and some of the solid limestone dissolved until the available CO2 was consumed in the reaction written above.

As this subterranean water escaped to the earth’s surface during the flood, the water’s pressure dropped drastically, so CO2 gas and microscopic, milky-white particles of limestone came out of solution. The escaping water scoured out the relatively soft limestone. Considerable CO2 entered the atmosphere, and tiny limestone particles spread throughout the flood waters.

Superimposed on this general pressure decrease were extreme pressure fluctuations from waves and water-hammer action. (See page 215.) Within each tiny volume of liquid, limestone could precipitate as the pressure suddenly dropped. An instant later, a nearby pressure jump dissolved other limestone. The turbulent conditions caused carbon atoms to jump back and forth from one side of the above equation to the other. Therefore, much limestone was precipitated throughout the escaping flood waters.

The solubility of limestone in the escaping water also decreased, because water pressure dropped enormously. Therefore, some limestone precipitated without releasing CO2. Later, liquefaction sorted all precipitated particles into more uniform layers of limestone. (See pages 149–160.)

Surface waters, especially oceans, are huge reservoirs of CO2. Oceans, lakes, rivers and ground water hold 50 times more CO2 than our atmosphere. Any excess CO2 that enters the atmosphere eventually causes CO2 elsewhere to dissolve in surface waters. In other words, an approximate balance exists between the amount of CO2 in the atmosphere and in surface waters.

Sediments, eroded during the initial stages of the flood, settled through the flood waters all over the earth. After most of these waters drained into the newly formed oceans, limy (alkaline) water filled and slowly migrated through pore spaces between sedimentary particles.

Plentiful amounts of CO2 in the atmosphere after the flood provided the necessary “food” to help reestablish plants, including forests, on the earth. As plants grew and removed CO2 from the atmosphere, surface waters released additional CO2, thereby precipitating more limestone. Limestone that precipitated between loose sedimentary grains cemented them together into rocks.

Tiny particles of precipitated limestone are excellent cementing agents when near-saturation conditions exist. Smaller and more irregular particles of limestone readily dissolve; larger particles grow, sealing cracks and gaps. Precipitation within a closely packed bed of sediments (cementation) occurs more readily than precipitation outside the bed.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:51:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . The generic term “limestone” is used instead of specific varieties of CaCO3, such as calcite, aragonite, vaterite, chalk, oolites, pisoliths, travertine, and marble.

2 . “Carbonate rocks (limestone and dolomites) total 10–15% of the sedimentary column and are nearly always quite pure.” Harvey Blatt, Sedimentary Petrology (New York: W. H. Freeman and Company, 1982), p. 241.

3 . Jeffrey S. Hanor, “Precipitation of Beachrock Cements: Mixing of Marine and Meteoric Waters vs. CO2-Degassing,” Journal of Sedimentary Petrology, Vol. 48, No. 2, June 1978, pp. 489–501.

4 . This reaction, in either direction, is accompanied by a small heat effect (+/- 4.34 Kcal/mole at 25°C and 1 atmosphere), and thus is relatively insensitive to temperature change. While the reaction changes from endothermic to exothermic with increasing temperature, the escape of CO2 from an aqueous to a gas phase is always endothermic and hence is always favored by increasing temperature. C. Stuart Patterson, personal communication, 2 November 1999.

  • C. S. Patterson et al., “Carbonate Equilibria in Hydrothermal Systems: First Ionization of Carbonic Acid in NaCl Media to 300°C,” Geochimica et Cosmochimica Acta, Vol. 46, 1982, pp. 1653–1663.
  • C. S. Patterson et al., “Second Ionization of Carbonic Acid in NaCl Media to 250°C,” Journal of Solution Chemistry, Vol. 13, No. 9, 1984, pp. 647–661.

5 . Gordon A. Macdonald, Volcanoes (Englewood Cliffs, New Jersey: Prentice-Hall, Inc., 1972), p. 50.

6 . P. Falkowski et al., “The Global Carbon Cycle: A Test of Our Knowledge of Earth as a System,” Science, Vol. 290, 13 October 2000, p. 293.

  • Other estimates, all consistent with the above, can be found in:
    • U. Siegenthaler and J. L. Sarmiento, “Atmospheric Carbon Dioxide and the Ocean,” Nature, Vol. 365, 9 September 1993, pp. 119–125.
    • Bert Bolin, The Global Carbon Cycle (New York: John Wiley & Sons, 1979), p. 5.
    • Bert Bolin, “The Carbon Cycle,” Scientific American, Vol. 223, March 1970, pp. 125–132.

7 . Marilyn Taylor, “Descent,” Arizona Highways, Vol. 69, No. 1, January 1993, pp. 10–11.

8 . A. H. Heuer et al., “Innovative Materials Processing Strategies: A Biomimetic Approach,” Science, Vol. 255, 28 February 1992, pp. 1098–1105.

9 . Arthur N. Strahler, Physical Geology (New York: Harper & Row, Publishers, 1981), p. 247.

10 . As a hydroplate approached and even scraped along the chamber floor, the eroding power of the escaping waters beneath it reached a maximum. (See Endnote 32 on page 120.) When the plates approached their present location, the last waters to escape would, therefore, have had the greatest ability to scour and transport coarser limestone grains.

11 . “Most of the recognizable materials composing the Chalk have not been proved to be of organic origin by those who have studied it, and [the few organic] portions are, moreover, distinctly subordinate in amount to the amorphous matrix and spheres, save for some local exceptions. The number of these exceptions are so few as to make the scarcity of organic remains a remarkable feature, for one would expect more of them.

“The lack of mechanical wear; the evident absence of currents, as shown by massiveness and lack of stratification; the perfectly preserved minute spheres and cells; and the absolute lack of any evidence of an organic origin of the dense material, all favor the view that the Chalk was inorganic in origin.” W. A. Tarr, “Is the Chalk a Chemical Deposit?” Geological Magazine, Vol. 62, No. 6, June 1925, p. 259.

12 . “Prior to 1964, dolomite was unknown as a significant deposit in Holocene [recent] sediments and a major concern of sedimentologists was ‘The Dolomite Problem’.” Blatt, p. 332.

13 . “Dolomite ... poses a problem of origin, because the mineral is not secreted by organisms as shell material. Direct precipitation from solution in seawater is not considered adequate to explain the great thicknesses of dolomite rock that are found in the geologic record.” Strahler, pp. 117–118.

14 . Blatt, pp. 306, 307, 316.

15 . Anne C. Sigleo, “Organic Geochemistry of Silicified Wood, Petrified Forest National Park, Arizona,” Geochimica et Cosmochimica Acta, Vol. 42, September 1978, pp. 1397–1405.

16 . Carleton Moore as reported at www.CNN.com on 23 June 2000. For details, see Douglas J. Sawyer et al., “Water Soluble Ions in the Nakhla Martian Meteorite,” Meteoritics & Planetary Science, Vol. 35, July 2000, pp. 743–747.

17 . “The primary observation is that the suite of species found in Nakhla [this meteorite] is similar to most common ions present in contemporary terrestrial seawater ... . In addition, the relative magnitude of the species is similar to that of seawater, except for the amount of calcium cation (Ca2+), carbonate, and the silicate anion. These are unexpectedly high ...” Ibid., p. 745.

18 . Ibid., p. 744.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:51:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Nine observations explained by this scenario:

1. Volcanic Gases. Approximately 20% of all volcanic gases, by volume, is CO2, and 70% is steam.5 This water and CO2 are probably remnants of the subterranean water. If not, what could possibly be the source of the carbon? Carbon is rarely found in basement or igneous rocks.

2. Carbon Distribution. Could today’s surface waters have always been at the earth’s surface while the earth’s limestone slowly precipitated? Not based on the surprising distribution of carbon on earth. Table 5 shows that much more carbon exists in limestone than in all other sources combined.
Table 5 . Approximate Distribution of Earth’s Carbon6
Place
Amount of Carbon
(1015 grams)
Atmosphere
720
Animals and Plants (living and dead)
2,000
Coal and Oil
4,130
Oceans (inorganic)
37,400
Sediments (primarily limestone)
> 60,000,000

Here is the problem. The chemical equation on page 162 shows that for every carbon atom chemically precipitated in limestone, a carbon atom is released in CO2. Had all limestone slowly precipitated in surface waters, as much carbon would be released into the atmosphere as CO2 as was precipitated as limestone. Limestone contains more than 60,000,000 x 1015 grams of carbon. That amount of carbon in the atmosphere and seas would have made them toxic many times over. Today, the atmosphere and seas contain only (720 + 37,400) x 1015 grams of carbon.
Figure 104: Carlsbad Caverns in New Mexico. “... one of the most controversial points is how long it takes for a cave such as S.P. [Kartchner Caverns in Arizona] to form. What geologists used to believe was fact, in terms of dating a cave, now is speculation, [cave expert, Jerry] Trout says. ... From 1924 to 1988, there was a visitor’s sign above the entrance to Carlsbad Caverns that said Carlsbad was at least 260 million years old. ... In 1988, the sign was changed to read 7 to 10 million years old. Then, for a little while, the sign read that it was 2 million years old. Now the sign is gone. In short, he says, geologists don’t know how long cave development takes. And, while some believe that cave decorations such as S.P.’s beautiful icicle-looking stalactites take years to form, Trout says that through photo-monitoring, he has watched a stalactite grow several inches in a matter of days.” 7

How did all of today’s limestone get here? As each molecule of CO2 was released into the escaping flood waters, a molecule of limestone precipitated. That CO2 molecule, driven by large, rapid pressure fluctuations, cycled many times between dissolving and precipitating limestone. Much of the solid limestone in the subterranean chamber before the flood was dissolved and precipitated as the water escaped. In the end, the atmosphere gained enough CO2 to bring the total carbon in the biosphere up to today’s level of (720 + 2,000 + 37,400) x 1015 grams.

Some limestone must also have come from shallow, preflood sea bottoms, because today limestone deposits often contain abundant fossils of corals, crinoids, bryozoans, and foraminifers. These shallow-water animals must have lived before the flood in the presence of limestone. During the flood, that limestone was eroded, transported, and deposited with those animals entombed.
Figure 105: Redwall Limestone Exposed in and around the Grand Canyon. Stained red from iron oxide impurities, the 400-feet-thick Redwall Limestone extends over most of northern Arizona. If it formed in a shallow sea (25–50 feet deep), how did such great thicknesses develop? How could another famous limestone formation, the 6-mile-thick Bahamas Bank, form?

3. Rapid Stalactite and Stalagmite Formation. Frequently the claim is made that stalactites and stalagmites required millions of years to form. More and more people recognize that this conclusion assumes these limestone formations always grew at today’s extremely slow rate. (See Figure 27 on page 32 and Figure 104.) Under favorable physical and chemical conditions common after the flood, huge stalactites and stalagmites can grow rapidly.

Acidic ground water, more plentiful than ever in the centuries after the flood, frequently seeped into cracks in limestone rocks, dissolved limestone, and formed underground caverns. As ventilation in caverns improved and plant growth removed CO2 from the atmosphere, CO2 escaped from this ground water. Large quantities of limestone precipitated, rapidly forming stalactites and stalagmites worldwide.

4. Organic Limestone. Shallow-water organisms, such as corals, shell creatures, and some types of algae, remove dissolved limestone from sea water to build hard body parts. (The more abundant the dissolved limestone, the faster the growth rates. Thus, coral growth rates were much higher after the flood.) Because some organisms produce limestone, evolutionists conclude that almost all limestone came from organisms, and hundreds of millions of years are needed to explain thick deposits of limestone. Instead, organic limestone is more a result of inorganic limestone than its cause. Inorganic limestone precipitated rapidly during the flood. Surface waters could not have held the 60,000,000 x 1015 grams of carbon needed to produce today’s limestone without making them hundreds of times too toxic for sea life to exist.

We can reject in two other ways the common belief that most limestone has an organic origin. Wave action and predators do fragment shells and other hard parts of marine organisms. However, as fragments become smaller, it is more difficult to break them into even smaller pieces. With increasingly smaller pieces, the forces required to break them again will eventually become unreasonably large before the pieces reach the size of typical limestone grains. Therefore, most limestone grains must have been chemically precipitated. In other words, larger particles grew from the smaller, not the reverse.

Finally, limestone produced by organisms is structurally different and more intricate than inorganic limestone. Organic limestone crystals are more uniformly sized, oriented, and packaged—characteristics now detectable with high magnification.8 Earth’s limestone is overwhelmingly inorganic.

5. Thick Limestone Banks. Scattered off the east coast of the United States are thick limestone deposits. Most dramatic is the Bahamas Bank, an area 250 by 800 miles, where “seismic evidence suggests that carbonate strata may extend down as far as 10 kilometers [6 miles].”9

If limestone formed organically in shallow seas (the prevailing view), why would the sea floor slowly subside almost 6 miles to allow these accumulations? Subsidence rates would have to be just right for the millions of years needed for organisms to grow and accumulate to such depths. Besides, the sea floor cannot subside unless the rock below it gets out of the way. That rock would have nowhere to go.

Apparently, the flood waters escaping from under the eastern edge of the North American hydroplate dumped limestone there.10 Similarly, waters escaping from under the western edge of the European hydroplate may have dumped the soft, fine-grained type of limestone known as chalk. Most famous are the exposed layers in England’s White Cliffs of Dover and France’s coast of Normandy. (See Figure 103 on page 161.) While chalk contains a few organic remains, most of it is inorganic.11

6. Dolomite. If a microscopic limestone crystal grows in a magnesium-rich solution, magnesium ions will, under certain conditions, occupy or replace exactly half the calcium ion locations in limestone, forming a common mineral called dolomite.

Geologists frequently refer to “the dolomite problem.” Why is it a problem? Dolomite is not secreted by any known organism. If organisms deposited almost all limestone over hundreds of millions of years, how did dolomite form?

Dolomite is frequently found in contact with limestone and is strangely distributed on earth. It has hardly ever formed in recent times.12 Therefore, magnesium-rich solutions must have been much more abundant when older rocks were deposited.

Some geologists reject precipitation of dolomite, because of “the great thicknesses of dolomite rock that are found in the geologic record.”13 Others say that a lot of magnesium-rich water trickled through limestone, but that raises even more problems. How did it trickle so uniformly through such great depths? Why would this “trickling” happen so often near limestone—and primarily in the ancient past? What was the source of the magnesium?

Magnesium ions may have been in the subterranean water, or dolomite and other minerals containing magnesium may have been in the subterranean chamber. Another possibility is that the magnesium came from the chamber floor itself, because basalt contains large amounts of magnesium. In any of these cases, the presence of dolomite near limestone and the even distribution of magnesium throughout what would otherwise be limestone becomes easily understood.
Table 6 . Dolomite: Problems vs. Explanations
Observations14
Hydroplate Explanations
“Dolomites are associated almost exclusively with two other rock types: limestone and evaporites [such as salt].”
Similar conditions were involved in depositing thick amounts of dolomite, salt, and limestone.
“Dolomites occur in approximately the same tectonic and physiographic settings as limestones: on the shallow shelves of low-lying continents, most commonly far from the nearest convergent plate margin [oceanic trenches].”
Dolomite and limestone are often found near the edge of a hydroplate. They would rarely be found near oceanic trenches (“convergent plate margins”).
“[Dolomite] is rare in modern carbonate environments, [but is abundant in lower layers.]”
Little dolomite forms today, because the conditions that released so much magnesium occurred during the flood.
“Fossils are noticeably less common in dolomites [than in limestone.]”
Some limestone was on the bottom of preflood seas. It contains fossils of preflood organisms that lived on those sea bottoms. Dolomite was not present on the surface of the preflood earth. The magnesium necessary to form dolomite came from the subterranean chamber.
“The contacts [of dolomites] with limestone above and below are usually sharp.”
Liquefaction produced these contacts.

7. Worldwide Cement. Evolutionists believe that almost all limestone was produced organically in shallow seas, because shallow seas are generally warmer and have higher evaporation rates. With greater evaporation, the remaining solution is more likely to reach concentrations whereby organisms can produce shells and other forms of limestone.

Organic limestone is primarily produced within 30 degrees of the equator. However, limestone layers and cement are not concentrated near the equator. Rocks are just as likely to be held together with limestone cement at all latitudes. Obviously, whatever produced limestone was global in scope.

8. Silica. After limestone, silica (SiO2) is the second most common cementing agent in rocks. Derived from quartz, silica dissolves only 6 parts per million in pure water at 77°F (25°C). As temperatures rise, more silica goes into solution. At 300°F (150°C), silica concentrations reach 140 parts per million. If a silica-rich solution occupied the pore space between sand grains, silica would precipitate on their solid surfaces as the water cooled, cementing loose grains into rocks.

Only under high pressure can water reach such high temperatures. The hydroplate theory shows how both high temperature and pressure conditions existed at various locations and times during the flood. Frictional sliding of deep rock surfaces generated enormous heat which melted rock, forming magma. These hot surfaces heated deep, high-pressure water containing abundant quartz grains.
Figure 106: Broken Logs in Arizona’s Petrified Forest. How could a petrified log break this way? To petrify, a log must be saturated with silica-rich solutions, probably in a large lake. For a log to snap this cleanly, it must have been petrified before it broke. Being petrified and dense, it would have rested on the lake floor before it broke. For the log to break into many pieces that later reorient themselves, a sharp, powerful blow must have acted on the entire log.
A heavy, petrified log lying on a lake floor seems unlikely to break into many pieces that are later reoriented. However, if the boundary of a large lake were breached, like the collapse of a dam, the lake’s waters would rush out in a torrent, carrying even sunken petrified logs for some distance. As a rapidly moving petrified (brittle) log “crashed” back onto the lake bottom, it would break up, much as an aircraft crashing in a field. Details of this event, which also formed the nearby Grand Canyon, are on page 114.
Sediments often fell through silica-rich water. Therefore, the cementing solution was frequently in place between deposited sedimentary particles. It is difficult to imagine another scenario in which so much superheated liquid water could dissolve silica, distribute silica-rich solutions worldwide, and then, before they cooled, force them down into sediments where cementing could occur.

9. Petrified Forests. As the flood waters drained off the continents, continental basins became lakes. Trees floating in postflood lakes sometimes became saturated with silica-rich solutions. Petrification occurred as the water cooled and silica precipitated on cellulose surfaces. Petrification has been duplicated in the laboratory when silica concentrations reach 140 parts per million.15 Arizona’s famous Petrified Forest lies in the center of what was Hopi Lake, while the petrified logs in Utah’s Escalante Petrified Forest and along the Green River both lie in what was Grand Lake. (The sudden emptying of both lakes eroded the Grand Canyon, as explained on pages 113–114.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:51:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Final Thoughts

We have seen the consequences of the flood at the earth’s surface and below. In this chapter, we saw that earth’s vast limestone deposits are not adequately explained by evolutionary scenarios, but are best explained by the hydroplate theory.

In the next few chapters, we will look far above and see in many ways that the fountains of the great deep—powerful beyond description—expelled muddy water and rocks far into outer space. Some of those rocks, called meteorites, have since fallen back to earth. Those that were in contact with the subterranean water before the flood contain traces of the substances dissolved in that water. Some even contain small quantities of the liquid water itself. (See “Meteorites Return Home” on page 236.) Today, of course, most of that subterranean water is in our oceans.

Up until the last few years, meteorites were mishandled in the laboratory, so these traces were lost. Sadly, meteorites were cut open using saws lubricated and cooled by water. The water redissolved the chemical traces in the meteorite and carried them down the drain.

A recently analyzed meteorite contains traces of many salts found in our oceans. As one authority stated, “The salts we found mimic the salts in Earth’s ocean fairly closely.”16 Actually, there was one big difference; limestone traces were a hundred times more abundant than expected. 17 Again, this shows that most limestone came from the subterranean water chamber.

Incidentally, some claim this meteorite was from Mars. Before you accept that assertion, please read “Are Some Meteorites from Mars?” on page 255. The so-called “Martian meteorites” all “show evidence of being subjected to liquid water containing carbonate, sulfate, and chloride ...”18 Therefore, rather than coming from Mars, they may have been part of the rock in direct contact with the subterranean water before the flood.

Communications with Dr. C. Stuart Patterson (Professor of Chemistry, Emeritus) have been extremely helpful in developing many ideas in this chapter.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:51:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Liquefaction: The Origin of Strata and Layered Fossils

1

Figure 89: Floating Tank. This empty concrete tank floated up from just below ground level, because the ground turned to a dense liquidlike substance during a 1964 earthquake in Niigata, Japan. This was the first time geologists identified the phenomenon of liquefaction, which had undoubtedly occurred in most other large earthquakes. Liquefaction has even lifted empty tanks up through asphalt pavement1 and raised pipelines and logs out of the ground.2 In other words, buried objects that are less dense than surrounding soil rise buoyantly when that soil liquefies.  What causes liquefaction?  What would happen to buried animals and plants in temporarily liquefied sediments?

Figure 90: Sinking Buildings.  In Niigata, Japan’s earthquake in 1964, building number 3 sank in and tipped 22 degrees as the ground partially liquefied. Another building, seen at the red arrow, tipped almost 70 degrees, so much that its roof is nearly vertical.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Liquefaction: The Origin of Strata and Layered Fossils

ABSTRACT: Liquefaction—associated with quicksand, earthquakes, and wave action—played a major role in rapidly sorting sediments, plants, and animals during the flood. Indeed, the worldwide presence of sorted layers and fossils shows that a gigantic global flood occurred. Massive liquefaction also left other diagnostic features such as cross-bedded sandstone, plumes, and mounds.

Sedimentary rocks are distinguished by layers, called strata. Fossils almost always lie within such layers. Fossils and strata have many unusual characteristics that are seen globally. A little-known and poorly-understood phenomenon called liquefaction (lik-wuh-FAK-shun) explains these characteristics. It also explains why we do not see fossils and strata forming on a large scale today.

We will first consider several common situations that cause liquefaction on a small scale. After understanding why liquefaction occurs, we will see that a global flood would produce liquefaction worldwide. Finally, a review of other poorly-understood features in the earth’s crust will confirm that global liquefaction did occur.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . Ivars Peterson, “Liquid Sand,” Science News, Vol. 128, 12 October 1985, p. 235.

2 . Committee on Earthquake Engineering, George W. Housner, Chairman, Commission on Engineering and Technical Systems, National Research Council, Liquefaction of Soils During Earthquakes (Washington, D.C.: National Academy Press, 1985), pp. 25, 27.

3 . Why is it called quicksand? The same phenomenon would not occur with other sedimentary particles, such as clay. The reason “quickclay” is not seen is that springs don’t produce enough pressure to force water up through densely packed clay. Clay particles are flat and platelike. Because they stack on top of each other like playing cards, very little water can flow between the particles.

Resistance to the flow of a fluid between solid particles increases enormously as the space between the particles becomes very small, as in clay. Sand particles, on the other hand, are more rounded, creating much larger gaps between particles. A pile of dry sand is so porous that air occupies 30–50% of its volume. Sand particles deposited in water will be almost completely surrounded by water, so water can flow up through sand with relative ease.

Some people and most animals panic when caught in quicksand. Although they sink only to about half the depth they would in pure water (which is less buoyant), thick sand-water mixtures create a suction that opposes movement. Animals frequently die of exertion or starvation. If ever caught in true quicksand, relax, let the sand-water mixture support your weight, be patient, and slowly “swim” out of it.

However, a dangerous situation arises if the upward flow of water slows so that water pressure no longer lifts each sand particle. Stepping into such loose sand or mud might be like stepping into a deep pit filled with powder. The distance you sink depends on how firmly the particles compact below you as you drop.

4 . Harold L. Levin, Contemporary Physical Geology, 2nd edition (New York: Saunders College Publishing, 1986), p. 251.

5 . Arthur N. Strahler, Physical Geology (New York: Harper & Row, Publishers, 1981), p. 202.

6 . “Breakthroughs in Science, Technology, and Medicine,” Discover, November 1992, p. 14.

7 . Experiments have demonstrated this phenomenon as well. [See John T. Christian et al., “Large Diameter Underwater Pipeline for Nuclear Power Plant Designed Against Soil Liquefaction,” Offshore Technology Conference Preprints, Vol. 2, Houston, Texas, 6–8 May 1974, pp. 597–606.]

8 . Bruce C. Heezen and Maurice Ewing, “Turbidity Currents and Submarine Slumps, and the 1929 Grand Banks Earthquake,” American Journal of Science, Vol. 250, December 1952, pp. 849–873.

9 . A tsunami is often confused with a tidal wave. Tsunamis are caused by undersea earthquakes or volcanic eruptions that initiate a wave. A tidal wave is a twice-daily, long-period wave caused by the gravitational action of the Sun and Moon on the earth.

10 . Personal communication, Dr. Karen Jensen, 8 January 2001.

11 . E. D. McKee et al., “Flood Deposits, Bijou Creek, Colorado, June 1965,” Journal of Sedimentary Petrology, Vol. 37, September 1967, pp. 829–851.

  • Steven A. Austin, Grand Canyon: Monument to Catastrophe (Santee, California: Institute for Creation Research, 1994), pp. 36–39.

12 . Water would flow into the sediment tank at about a centimeter per second. With a longer column of sediments, velocities are much slower. My computer simulations of liquefaction on the flooded earth showed typical velocities of about 0.1 centimeter per second. Liquefaction would begin at the top of a thick column of sediment and would grow downward as the wave trough approached. Hundreds of feet of sediments could experience liquefaction at one time. If the flood waters deposited more sediments on top of the column before the next liquefaction cycle began, the lowest sediments liquefied in the previous cycle might not experience liquefaction again. Thus, the least dense sediments will not all end up at the top of the sedimentary column.

13 . The old adage that water flows only downhill is not always true. Water flowed uphill in the water lens, because the pressure was highest in the lowest part of the lens where the weight of the overlying sediments was greatest.

14 . Once a water lens began to form, it spread rapidly. This is because the lens itself increases the flow into the lens from below, retards the flow of water escaping upward, and captures water in proportion to the lateral extent of the lens.

During liquefaction, each sedimentary particle, surrounded by a thin film of water, can rotate and vibrate. The water’s flow around each irregular particle would vary, causing sudden pressure changes that would quickly alter forces all around the particle. (These are the same fluid forces that lift a wing, curve a baseball, or slice a golf ball.) When one particle collided with an adjacent particle, the effect would ripple “down the line” to some extent.

With all this “microagitation” and lubrication, particles would arrange themselves into a very dense packing arrangement that would free more water. More important, close packing would later aid in cementing each horizontal stratum between former water lenses into a very strong unit. (See “The Origin of Limestone” on pages 161–168.) This is why horizontal cracks, called joints, generally lie between strata.

Why would more water flow up through the floor of the lens? The sedimentary layer just below a lens is “microagitated” only from below. Consequently, sediments just below the lens, being lifted by the flow from below and having nothing to bump into from above, provide less resistance to upward flow.

Why would less water flow up through the roof of the lens? Particles just above the water lens are pushed up into the mass of sediments comprising the roof, compacting and increasing its resistance to the upward flow. Fine dust and organic matter are swept into and plug up tiny flow channels in the roof.

Evolutionists believe the interfaces between two adjacent strata represent long time intervals in which the environment changed so different sediments would be deposited. The sources of these new sediments are never thoroughly explained.

15 . The most authoritative source for geological definitions is the Glossary of Geology. It defines uniformitarianism as:

The fundamental principle or doctrine that geologic processes and natural laws now operating to modify the Earth’s crust have acted in the same regular manner and with essentially the same intensity throughout geologic time, and that past geologic events can be explained by phenomena and forces observable today; the classical concept that “the present is the key to the past.” Robert L. Bates and Julia A. Jackson, editors, Glossary of Geology, 2nd edition (Falls Church, Virginia: American Geological Institute, 1980), p. 677.

The principle of uniformitarianism was meant to exclude a global flood, which many geologists still abhor—for philosophical, not scientific reasons.

16 . “The widespread deposition of such clean sand [in the St. Peter sandstone] may seem strange to a modern observer, since there is no region on earth where a comparable pattern of deposition can now be found.” Steven M. Stanley, Earth and Life through Time (New York: W. H. Freeman and Company, 1986), pp. 355–356.

17 . Ariel A. Roth, “Incomplete Ecosystems,” Origins, Vol. 21, No. 1, 1994, pp. 51–56.

18 . Dwight Hornbacher, Geology and Structure of Kodachrome Basin State Reserve and Vicinity, Kane and Garfield Counties, Utah (Master’s thesis, Loma Linda University, California, 1985).

19 . George Sheppard, “Small Sand Craters of Seismic Origin,” Nature, Vol. 132, 30 December 1933, p. 1006.

20 . Leonard R. Brand and Thu Tang, “Fossil Vertebrate Footprints in the Coconino Sandstone (Permian) of Northern Arizona: Evidence for Underwater Origin,” Geology, Vol. 19, December 1991, pp. 1201–1204.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Examples of Liquefaction

Quicksand. Quicksand is a simple example of liquefaction. Spring-fed water flowing up through sand creates quicksand. The upward flowing water lifts the sand grains very slightly, surrounding each grain with a thin film of water. This cushioning gives quicksand, and other liquefied sediments, a spongy, fluidlike texture.

Contrary to popular belief and Hollywood films, a person or animal stepping into deep quicksand will not sink out of sight forever. They will quickly sink in—but only so far. Then they will be lifted, or buoyed up, by a force equal to the weight of the sand and water displaced. The more they sink in, the greater the lifting force.3 Buoyancy forces lift a person floating in a swimming pool. However, quicksand’s buoyancy is almost twice that of water, because the weight of the displaced sand and water is almost twice that of water alone. As we will see, fluidlike sediments produced a buoyancy that largely explains why fossils show a degree of vertical sorting and why sedimentary rocks all over the world are so typically and sharply layered.

Earthquakes. Liquefaction is frequently seen during, and even minutes after, earthquakes. During the Alaskan Good Friday earthquake of 1964, liquefaction caused most of the destruction within Anchorage, Alaska. Much of the damage during the San Francisco earthquake of 1989 resulted from liquefaction. Although geologists can describe the consequences of liquefaction, few seem to understand why it happens. Levin describes it as follows:

Often during earthquakes, fine-grained water-saturated sediments may lose their former strength and form into a thick mobile mudlike material. The process is called liquefaction. The liquefied sediment not only moves about beneath the surface but may also rise through fissures and “erupt” as mud boils and mud “volcanoes.”4

Strahler says that in a severe earthquake:

... the ground shaking reduces the strength of earth material on which heavy structures rest. Parts of many major cities, particularly port cities, have been built on naturally occurring bodies of soft, unconsolidated clay-rich sediment (such as the delta deposits of a river) or on filled areas in which large amounts of loose earth materials have been dumped to build up the land level. These water-saturated deposits often experience a change in property known as liquefaction when shaken by an earthquake. The material loses strength to the degree that it becomes a highly fluid mud, incapable of supporting buildings, which show severe tilting or collapse.5

These are accurate descriptions of liquefaction, but they do not explain why it occurs. Once we understand the mechanics of liquefaction, we will see that liquefaction occurred continuously and globally for weeks or months.

Visualize a box filled with small, angular rocks. If the box were so full that you could not quite close its lid, you would shake the box, so the rocks settled into a denser packing arrangement. Now repeat this thought experiment, only this time all space between the rocks is filled with water. As you shake the box and the rocks settle into a denser arrangement, water will be forced up to the top by the “falling” rocks. If the box is tall, many rocks will settle, so the force of the rising water will increase. The taller column of rocks also will provide greater resistance to the upward flow, increasing the water’s pressure even more. The topmost rocks will then be lifted by water pressure for as long as the water flow continues.

This is similar to an earthquake in a region having loose, water-saturated sediments. Once upward-flowing water lifts the topmost sediments, the sediments they rested on no longer have the weight of the topmost particles pressing down on them. The upward flowing water can then lift this second level. This, in turn, unburdens the particles beneath them, etc. The particles are no longer in solid-to-solid contact, but are suspended in and lubricated by water, so they can easily slip by each other.

Wave-Loading—A Small Example. You are walking barefooted along the beach. As each wave comes in, water rises from the bottom of your feet to your knees. When the wave returns to the sea, the sand beneath your feet becomes loose and mushy, causing your feet to sink in. Walking becomes difficult. This temporarily mushy sand, familiar to most of us, is a small example of liquefaction.

Why does this happen? At the height of each wave, water is forced down into the sand. As the wave returns to the ocean, water forced into the sand gushes back out. In doing so, it lifts the topmost sand particles, forming the mushy mixture.

If you submerged yourself face down under breaking waves but just above the seafloor, you would see sand particles rise slightly above the floor as each wave trough approached. Water just above the sand floor also moves back and forth horizontally with each wave cycle. Fortunately, the current moves toward the beach as liquefaction lifts sand particles above the floor. So sand particles are continually nudged upslope, toward the beach. If this did not happen, beaches would not be sandy.6

Wave-Loading—A Medium-Sized Example. During a storm, as a large wave passes over a pipe buried offshore, water pressure increases above it. This forces more water into the porous sediments surrounding the pipe. As the wave peak passes and the wave trough approaches, pressure over the pipe drops, and the stored, high-pressure water in the sediments flows upward. This lifts the sediments and causes liquefaction. The buried pipe, “floating” upward, sometimes breaks.7

Wave-Loading—A Large Example. On 18 November 1929, an earthquake struck the continental slope off the coast of Newfoundland. Minutes later, transatlantic phone cables began breaking sequentially, farther and farther from the epicenter. Twelve cables were snapped in a total of 28 places. For each break, the exact time and location were recorded. Investigators suggested that a 60-mile-per-hour current of muddy water swept 400 miles down the continental slope from the earthquake’s epicenter.8

This event intrigued geologists. If thick muddy flows could travel that fast and far, they could erode long submarine canyons and do other geological work. Such hypothetical flows, called “turbidity currents,” now constitute a large field of study within geology.

Problems with the 60-mile-per-hour, turbidity-current explanation are that water resistance prevents even most nuclear-powered submarines from traveling nearly that fast, and the ocean floor in that area off the coast of Newfoundland slopes less than 2 degrees. Also, some broken cables were upslope from the earthquake’s epicenter. It seems much more likely that a large, fast wave (called a tsunami9) radiated out from the earthquake’s epicenter. Liquefaction, below the expanding wave, left segments of transatlantic cables without support, causing them to snap.

We can now see that liquefaction occurs whenever water is forced up through loose sediments with enough pressure to lift the topmost sedimentary particles. Other examples of liquefaction will soon follow. One huge example was caused by wave-loading for weeks or months.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Liquefaction During the Flood

The flooded earth had enormous, unimpeded waves—not just normal waves, but waves generated by undulating hydroplates.
Figure 91: Global Liquefaction. The wave cycle begins at the left with water being forced down into the sea floor. As the wave trough approaches, that compressed water is released. Water flowing up through the sea floor lifts the sediments, starting at the top of the sedimentary column. During liquefaction, denser particles sink and lighter particles (and dead organisms soon to become fossils) float up—until a liquefaction lens is encountered. Lenses of water form along nearly horizontal paths if the sediments below the path are more porous than those above, so more water flows up toward that path than away from that path. Sedimentary particles and dead organisms buried in the sediments were sorted and resorted into vast, thin layers.
In an unpublished experiment at Loma Linda University, a dead bird, mammal, reptile, and amphibian were placed in an open water tank. Their buoyancy in the days following death depended on their density while living, the build-up of gases in their decaying bodies, the absorption or loss of water by their bodies, and other factors. That experiment showed that the natural order of settling following death was amphibian, reptile, mammal, and finally bird.10 This order of relative buoyancy correlates closely with “the evolutionary order,” but, of course, evolution did not cause it. Other factors also influence burial order at each geographical location, such as liquefaction lenses, what animals were living in the same region, and each animal’s mobility before the flood overtook them.
The reasons for vibrating (fluttering) hydroplates will be explained in the chapter on comets. Also, a flooded earth would have no coast lines, so friction would not destroy waves at the beach. Instead, they would be carried around the earth, often reinforcing the next wave.

During the flood, water was forced into the “ocean” floor in two ways. First, water is slightly compressible, so water in the saturated sediments below the wave peak is compressed like a stiff spring. Second, under wave peaks, water is forced, not just down into the sediments below, but laterally through the sediments, in the direction of decreasing pressure. As the wave height diminishes, local pressure is reduced and both effects reverse, producing upward flowing water. Water almost completely surrounded each sediment particle deposited on the ocean floor during the flood, giving each particle maximum buoyancy. Therefore, sediments were loosely packed and held much water.

Half the time throughout the flood phase, water was pushed down into the sediments, stored for the other (discharge) half-cycle in which water flowed upward. During discharge, liquefaction occurred if the water’s upward velocity exceeded a specific minimum. When it did, many interesting things happened.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


A Closer Look at Liquefaction

A thick, horizontal layer of sediments provides high resistance to upward flowing water, because the water must flow through tiny, twisting gaps between particles. Great pressure is needed to force water up through such layers. In liquefaction, the weight of falling sediments usually provides the required high pressure.

Water flowing up through a bed of sediments with enough velocity will lift and support each sedimentary particle with water pressure. Rather than thinking of water flowing up through the sediments, think of the sediments falling down through a very long column of water. Slight differences in density, size, or shape of adjacent particles will cause them to fall at a slightly different speeds. Their relative positions will change until the water’s velocity drops below a certain value or until nearly identical particles are adjacent to each other, so they fall at the same speed. This sorting produces the layering so typical in sedimentary rocks.
Figure 92: Liquefaction Demonstration. When the wooden blocks at the top of the horizontal beam are removed, the beam can rock like a teeter-totter. As the far end of the beam is tipped up, water flows from the far tank down through the pipe and up into a container at the left which hold a mixture of sediments. Once liquefaction begins, sedimentary particles fall or rise relative to each other, sorting themselves into layers, each having particles with similar size, shape, and density. Buried bodies with the density of plants and dead animals float up through the sediments. The same would happen to plants and animals buried in the flood sediments.
Their sorting and later fossilization might give the mistaken impression that organisms buried and fossilized in higher layers evolved millions of years after lower organisms. A “school of thought,” with appealing philosophical implications for some, would arise that claimed changes in living things were simply a matter of time. With so many complex differences among protons, peanuts, parrots, and people, eons of time must have elapsed. With so much time available, many other strange observations might be explained. Some would try to explain even the origin of the universe, including space, time, and matter, using this faulty, unscientific “school of thought.” Of course, these ideas could not be demonstrated (as liquefaction can be), because so much time would be needed.

Such sorting also explains why sudden local floods sometimes produce horizontal strata.11 Liquefaction can occur as mud settles through the water or as water is forced up through mud.

To understand liquefaction better, I built the apparatus shown in Figure 92. The 10-foot-long metal beam pivoted like a teeter-totter from the top of the 4-legged stand. Suspended from each end of the beam was a 5-gallon container, one containing water and one containing a mixture of different sediments. A 10-foot-long pipe connected the mouths of the two containers.

Gently inclining the metal beam lifted the water tank. Water flowed down through the pipe and up through the bed of mixed sediments in the other tank. If the flow velocity exceeded a very low threshold,12 the sediments would swell slightly as liquefaction began. A buried body with the density of a dead animal or plant would float to the top of the tank. Once water started to overflow the sediment tank, the metal beam had to be tipped, so the water flowed back into the water tank. After repeating this cycle for 10 or 15 minutes, the mixture of sediments became visibly layered. The longer liquefaction continued, the sharper the boundaries between sedimentary layers became.

An important phenomenon, which will be called lensing, was anticipated and observed in the sediment tank. Some layers were more porous and permeable than others. If water could flow more easily up through one layer than the layer immediately above, a lens of water accumulated between them. Water lenses were usually at small angles to the horizontal. Water in these lenses always flowed uphill.13

During the flood, many thick water lenses would have formed. Organisms would have floated up into the lens immediately above. In each geographical location, organisms having similar size, shape, and density (usually members of the same species) would have been swept by currents along those nearly horizontal channels and spread out for many miles.14 Water’s buoyant force is much less than that of liquefied sediments, so a water lens alone would have been less able to lift dead organisms into the denser sedimentary layer immediately above the lens.

Once the liquefaction phase of that wave cycle ended, the lens would slowly collapse. As the lens’ roof descended onto the lens’ floor, plants and small animals would be trapped, flattened, and preserved between. Even footprints, ripple marks, and worm burrows in the lens would be preserved, if no further liquefaction occurred there.

These fossils, sandwiched between thin layers, might be spread over a wide surface which geologists would call a horizon. Thousands of years later, this would give some investigators the false impression that the species died long after layers below were deposited and long before layers above were deposited. A layer with many fossils covering a vast area would be mistaken as an extinction event or, perhaps, a boundary between geologic periods.

Early geologists noticed that similar fossils were often in two closely spaced horizons. It seemed obvious that the subtle differences between each horizon’s fossils must have developed during the assumed long time interval between each horizon’s deposition. Different species names were given to these organisms, although nothing was known about their inability to interbreed. Later, in 1859, Charles Darwin proposed a mechanism, called natural selection, which he claimed would account for the evolution of those subtle differences. However, if sorting by liquefaction produced those differences, then Darwin’s explanation is irrelevant.

Questionable Principles. Early geologists learned that fossils found above or below another type of fossil in one location were almost always in that same relative position, even many miles away. This led to the belief that the lower organisms lived, died, and were buried before the upper organisms. Much time supposedly elapsed between the two burials, because sediments are deposited very slowly today. Each horizon became associated with a specific time, perhaps thousands of years earlier (or later) than the horizon above (or below) it. Great confidence in this interpretation was gained by finding so many examples of “the proper sequence” that the idea was called the principle of superposition.

Evolutionary geology is built upon this and one other “principle,” the principle of uniformitarianism. It states that all geological features can be explained by processes operating today.15 For example, today rivers deposit sediments at river deltas. Over thousands or millions of years, sediments of a certain thickness would accumulate, perhaps explaining thick layers of sedimentary rocks we now see.

After considering liquefaction, both “principles” appear seriously flawed. Sediments throughout a tall liquefaction column could have been re-sorted and deposited almost simultaneously by a large-scale process not going on today.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Testing the Theories

How can we compare and test the two conflicting explanations: liquefaction versus uniformitarianism and the principle of superposition over billions of years?

1. Many sedimentary layers can be traced over hundreds of thousands of square miles. On the other hand, river deltas, the largest examples of sedimentation today, are only a tiny fraction of that area. Liquefaction during a global flood accounts for the vast lateral expanses of these layers. Current processes and eons of time do not.

2. One thick and extensive sedimentary layer has remarkable purity. The St. Peter sandstone, spanning about 500,000 square miles in the central United States, is composed of almost pure quartz, similar to sand on a white beach. It is hard to imagine how any geologic process, other than global liquefaction, could achieve this degree of purity over such a wide area.16 Almost all other processes involve mixing, which destroys purity.

3. Streams and rivers act on a small fraction of the available sediments and deposit them along a narrow line, but strata are spread over large geographical areas, not along streamlike paths. Liquefaction during the flood acted on all sediments and sorted them over wide areas in weeks or months.

4. Sedimentary layers usually have boundaries that are sharply defined, parallel, and nearly horizontal. These layers are often stacked vertically for thousands of feet. If layers had been laid down thousands of years apart, surface erosion would have destroyed this parallelism. Liquefaction, especially liquefaction lenses, explain this common observation.

5. Sometimes adjacent, parallel layers contain such different fossils that evolutionists conclude those layers were deposited millions of years apart, but the lack of erosion shows the layers were deposited rapidly. Liquefaction resolves this paradox.

6. Varves are extremely thin layers which evolutionists claim are laid down annually in lakes. By counting varves, evolutionists believe time can be measured. However, varves are too uniform, show no evidence of the slightest erosion, and are deposited over wider areas than where streams enter lakes (which is where most deposits occur in lakes). Lakes would not produce varves. Varves are better explained by liquefaction.

PREDICTION 11:  Corings taken anywhere in the bottom of any large lake will not show laminations as thin, parallel, and extensive as the varves of the Green River formation, perhaps the best known of all varve deposits.

7. Dead animals and plants quickly decay, are eaten, or are destroyed by the elements. Preservation as fossils requires rapid burial in sediments thick enough to preserve their bodily forms. This rarely happens today. When it does, such as in an avalanche or a volcanic eruption, the blanketing layers do not span hundreds of thousands of square miles, nor are they water-deposited sediments. Liquefaction provides a mechanism for the rapid burial and preservation of trillions of fossils in appropriate layers—including fossilized footprints, worm burrows, and ripple marks. (See also “Rapid Burial” on page 10.)

8. Many fossilized fish are flattened between extremely thin sedimentary layers. This requires squeezing the fish to the thinness of a sheet of paper without damaging the thin sedimentary layers immediately above and below. How could this happen?

Because dead fish float, something must have pressed the fish onto the sea floor. Even if tons of sediments were dumped through the water and on top of the fish, thin layers would not lie above and below the fish. Besides, it would take many thin layers, not one, to complete the burial. Today’s processes seem inadequate.

However, liquefaction would sort sediments into thousands of thin layers. During each wave cycle, liquefaction lenses would form at various depths in the sedimentary column. If a fish floated up into a water lens, it would soon be flattened by the roof of the lens as wave-loading drove water down through the column. (See Figure 100.)

9. Sediments, such as sand and clay, are produced by eroding crystalline rock, such as granite or basalt. Sedimentary rocks are cemented sediments. On the continents, they average more than a mile in thickness. Today, two-thirds of continental surface rocks are sedimentary; one-third is crystalline.

Was crystalline rock, eroded at the earth’s surface, the source of the original sediments? No. If you disagree, imagine slowly placing all the sedimentary rock back on top of these crystalline rocks where you think it originated. Remember, the thinnest blanket of sediments overlying crystalline rock would prevent that rock from providing any additional sediments. There could not have been enough exposed crystalline rock at the earth’s surface to produce all the earth’s sediments and sedimentary rock. Transporting those new sediments, often great distances, is another difficulty. Clearly, most sediments did not come from the earth’s surface. They must have come from subsurface erosion, as explained by the hydroplate theory, when high-velocity waters escaped from the subterranean chamber.

10. Some limestone layers are hundreds of feet thick. The standard geological explanation is that those regions were covered by incredibly limy (alkaline) water for millions of years—a toxic condition not found anywhere on earth today. Liquefaction, on the other hand, would have quickly sorted limestone particles into vast sheets. (See “The Origin of Limestone” on pages 161–168.)

11. Conventional geology claims that coal layers, sometimes more than a hundred feet thick, first accumulated as thousand-foot-thick layers of undecayed vegetation. Nowhere do we see that happening today. However, liquefaction would have quickly sorted vegetation buried during the early stages of the flood into thick layers, which would later become coal. Furthermore, coal layers often lie above and below a repeating pattern of other layers. These patterns, called cyclothems, are understandable in the context of liquefaction.

12. Fossils are sorted vertically to some degree. Evolutionists believe this is a result of macroevolution. No known mechanism will cause macroevolution, and many evidences refute macroevolution. (See pages 5–21.) Liquefaction, an understood mechanism, would sort animals and plants. If liquefaction occurred, one would expect some exceptions to this sorting order, but if macroevolution happened, there should be no exceptions. Many exceptions exist. (See “Out-of-Place Fossils” on page 11.)

13. Almost all animals are directly or indirectly dependent on plants for food. However, geological formations frequently contain many fossilized animals without fossilized plants.17 How could the animals have survived? Apparently liquefaction sorted and separated these animals and plants before fossilization occurred.

14. Meteorites are rarely found in deep sedimentary rock. This is consistent only with rapidly deposited sediments. (See “Shallow Meteorites” on page 35.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Liquefaction During the Compression Event

While liquefaction operated cyclically throughout the flood phase, it acted massively once during the compression event, at the end of the continental drift phase. (See pages 93–127.)

Visualize a deck of cards sliding across the table. Friction from the table slows the bottom card. That card, in turn, applies a decelerating force on the second card from the bottom. If no card slips, friction will finally
Figure 93: Transported Block. This large block, made of a very hard, dense material called quartzite, was transported horizontally and deposited in layers which, at the time, were soft sand. Other sand layers then blanketed the block. Notice how the layers were deformed below the lower right corner and above the upper left corner. The easiest way to transport such a heavy block is in a liquefied (and therefore, very buoyant), sand/water mixture. The location of the block relative to its source is shown in Figure 94. It is proposed that this quartzite block was transported in the sliding sedimentary mass above the Precambrian-Cambrian interface during the compression event.
decelerate the top card. But if a lubricant somehow built up
Figure 94: Grand Canyon Cross-Section. The tipped and beveled layers are part of the Precambrian. The beveled plane, at the Cambrian-Precambrian interface, is sometimes called “The Great Unconformity.” A similar, but much smaller, example of tipped and beveled layers is shown in the cross-bedded sandstone in Figure 95. Beveling implies relative motion. Near the top of the Grand Canyon is a 400-foot-thick layer of cross-bedded sandstone. The white arrow points to the quartzite block shown in Figure 93.
between any two adjacent cards, the cards above the lubricated
Figure 95: Cross-Bedded Sandstone. Dry sand can build up slopes of not much more than 32 degrees. Cross-bedded sandstone, such as shown here, often has much greater slopes. Therefore, the sand was probably wet when it took on this configuration.
layer would not decelerate, but would slide over the decelerating cards below.
Figure 96: Formation of Liquefaction Plumes and Mounds. (a) During the flood phase, global liquefaction sorted water-saturated sediments into nearly horizontal layers. (b) During the compression event, massive liquefaction caused a less dense sand/water mixture to float up, as a plume, through denser overlying layers. (For a similar phenomenon, see Figure 56 on page 109.) Later, if the surface layers were not cemented as well as the sandstone plume, the surface layers could erode away leaving the plume exposed. (c) If the plume spilled out on the ground, a mound would form.
Figure 97: Liquefaction Plume 1. A hundred of these plumes are found in Kodachrome Basin State Reserve in south-central Utah, 10 miles east of Bryce Canyon National Park. I am standing at the bottom left of this tall plume.

Figure 98: Liquefaction Plume 2. This plume can be traced down several hundred feet through the large rock in the bottom half of the picture. The plume grew up from a known horizontal sandstone layer that has identical chemical characteristics.18 After the plume pushed upward, cementing took place, with the sandstone plume becoming harder than the material it penetrated. Many layers the plume penetrated were softer and eroded away, leaving the plume exposed. (See Figure 96b.) Notice the person waving at the bottom left of this plume.

Similarly, decelerating granite hydroplates acted on the bottom sedimentary layer riding on the hydroplate. Each sedimentary layer, from bottom to top, acted in turn to decelerate the topmost layer. As each water-saturated layer decelerated, it was severely compressed. This was similar to suddenly squeezing a wet sponge. The sediments, forced into a denser packing arrangement, released water. Sedimentary particles were crushed, so broken fragments settled into water-filled spaces between particles, releasing more water. The freed water, then forced up through the sediments, caused massive liquefaction.

As the sedimentary layers decelerated and compressed, they became more and more fluid. Eventually, some sediments were so fluid that slippage occurred above them, as in our deck of cards. Below that level, extreme compression and liquefaction caused fossils to float up and collect at this level where sliding took place.

The lowest slippage level was the Precambrian-Cambrian interface. Fossils are found almost exclusively above this interface. (See “Missing Trunk” on page 11.) Therefore, evolutionists interpret the Precambrian as about 90% of all geologic time—a vast period, they believe, before life evolved. Again, time is mistakenly measured by sedimentary layers and their fossils.
Figure 99: Ayers Rock. This popular tourist attraction in central Australia, is 225 miles southwest of Alice Springs. Ayers Rock rises 1,140 feet from the desert floor and has a perimeter of 5.6 miles. Geologists who try to explain the origin of Ayers Rock say its sand came from the Musgrave mountain range 60 miles to the north and was dumped by water at its present spot. Later, they say, erosion carved out its present shape. However, most geologists admit they do not know the origin of Ayers Rock.
Ayers Rock is a huge liquefaction mound. Many large water vents, through which the water in the liquefied sediments exited the mound, are found in the sides of Ayers Rock. Today, these vents resemble shallow caves.

In the Grand Canyon, the Precambrian-Cambrian interface is an almost flat, horizontal surface exposed for 26 miles above the Colorado River. Layers above the Precambrian-Cambrian interface are generally horizontal, but layers below are tipped at large angles, and their tipped edges are beveled off horizontally. Apparently, as slippage began during the compression event, layers below the slippage plane continued to compress to the point where they buckled. The sliding sedimentary block above the slippage plane beveled off the still soft layers that were being increasingly tipped by the horizontal compression.

Evolutionists have a different interpretation. In their view, tipped, Precambrian layers are remnants of a former mountain range, because mountains today often have steeply tipped layers. (See Figure 47 on page 101.) The tipped layers are horizontally beveled, so evolutionists say the top of the mountain must have eroded away. That, of course, would take a long time. Millions of years are also needed so seas could flood the area, because fossils of sea-bottom life are found just above the Precambrian-Cambrian interface. Within overlying layers, other fossils are found which required different environments, such as deserts and lagoons, so obviously, even more time is needed. (Unlimited time makes the nearly impossible seem possible—if you don’t think too much about mechanisms.)

Cross-bedded sandstone. Sand layers would have had the greatest water content, because sand grains are fairly rounded, leaving relatively large gaps for water between the particles. Therefore, sand layers were the most fluid during the massive liquefaction that accompanied the compression event. Deceleration would have forced the sand forward, displacing the water backward. This compression of horizontal sand layers would have tipped, buckled, and beveled individual layers and blocks of layers, forming what is known as cross-bedded sandstone. (See Figure 95.)

Liquefaction Plumes and Mounds. The large water content of liquefied sand layers would have made them quite buoyant. Whenever a low-density, fluid layer (such as the compressed, water-sand mixture) underlies a denser, liquefied layer, the lighter fluid, if shaken, will float up in plumes through the denser fluid. Sand plumes that penetrated overlying layers are seen in many places on earth. (See Figures 96–98 on page 157.)

Some plumes, especially those rising from thick, laterally extensive, sand layers, spilled onto the earth’s surface. This spilling-out resembled volcanic action, except water-saturated sand erupted, not lava. Small liquefaction mounds, as they will be called, appear when liquefaction occurs during earthquakes.19 (See Levin’s description on page 150.) Australia’s Ayers Rock (Figure 99) appears to be a very large example of this. As with liquefaction plumes, Ayers Rock also connects to a thick sandstone layer below ground. Many smaller, but similar, mounds are found throughout the southwestern United States.

Liquefaction mounds have holes in their sides showing where water apparently escaped soon after the mounds “erupted.” The channels from which water exited have collapsed except near the mound’s surface where there was much less collapsing stress. Those holes now look like pock marks. Some have claimed they are erosion features from wind and rain. Obviously, wind and rain would smooth out pock marks, not make them. Besides, these “pock marks,” which will be called water vents, are found only in the sides of mounds, not the tops, where they should be if outside erosion formed them.
Figure 100: Drifting Footprints. Hundreds of footprints, involving 44 different trackways, were discovered in cross-bedded sandstone layers of northern Arizona. Surprisingly, movement was in one direction, but the toes pointed in quite a different direction—sometimes at almost right angles. These and other details made it clear that the animals, probably amphibians, were walking on the sand bottom of some type of lateral-flowing stream.20 This contradicts the standard story that the cross-bedded sandstone layers were once ancient sand dunes. Almost all trackways moved uphill. Obviously, thick sediments must have gently and quickly blanketed the footprints to prevent their erosion—a vexing requirement for evolutionists who try to explain fossilized footprints.
How could this happen? Many salamanders, buried in muddy lake bottoms, “breathe” through their skins and hibernate for months. During the final and largest liquefaction cycle—caused by the compression event—salamanderlike animals floated up into a liquefaction lens where water always flows uphill. (See Endnotes 13 and 14.) Minutes later, the roof of the lens gently settled onto the floor, blanketing and protecting the footprints.
Figure 101: Medium-Size Water Vents. If these holes were places where rock was weakly cemented, similar holes should be on the tops of mounds. Instead, the tops are smooth. Cementing in mounds and cross-bedded sandstone is remarkably uniform and hard. Apparently, the cement was uniformly dissolved throughout water that saturated the sand.
Figure 102: Small Water Vents. These water vents are smaller than a pebble; others, such as those in Ayers Rock, are larger than a car. Water vents are quite different from the shallow, bowl-like depressions frequently found on the top of formations. Wind and rain erosion produce those depressions.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:49:45 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


OrderForm.html

   This book is the 7th general edition of In the Beginning: Compelling Evidence for Creation and the Flood. It can be read in complete form, downloaded at no cost, or ordered at our web site:

         http://www.creationscience.com

   To obtain additional copies, you may also purchase or order from your local bookstore or directly from CSC. You may pay with a check, money order, or credit card (U.S. dollars only).

   God’s Power and Scripture’s Authority is an exciting, 50-minute video dealing with creation, science, and the Bible. Filmed before a live audience and containing many visual effects, Dr. Walt Brown’s discussion is most appropriate for junior high through adult ages. An addition to the video is a 5-minute animation of portions of the hydroplate theory and a description of some of the physical events of the Genesis flood.

Name
Date
Address
Telephone

City/State/Zip

Credit Card: Visa / Master Card
Expiration Date
Card Number
Signature
Quantity
Item

Price Each
Total

In the Beginning (7th edition, hardcover)
ISBN 1-878026-08-9
$24.95

CD-ROM of In the Beginning (7th edition)
$12.95

God’s Power and Scripture’s Authority (VHS video)
$12.95

35 mm Color Slides
See page 356.
$2.00

8 x 11" Overhead Transparencies (color laser)
See page 356.
$2.00

Surface Book Rate Postage and Handling Charges:
For orders up to $30.00: $4.00
$30.01 to $50.00: $5.00
$50.01 to $95.00: $6.00
International add: $2.50

Allow 7–14 days for U.S. delivery.

For expedited delivery, contact CSC.

Please send order to:
CSC
5612 North 20th Place
Phoenix, AZ 85016
Phone: (602) 955-7663
email: order@creationscience.com

Prices subject to change
without notice.

Bulk order inquiries welcome.
Sub-Total

Postage

TOTAL

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:13:01 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Order Form for 35 mm Slides and 8 11" Overhead Transparencies

Order Form for 35 mm Slides and 8 11" Overhead Transparencies
Figure
Number
Title (page number)
Quantity

Figure-Table Number
Title (page number)
Quantity
35
mm
Over-head

35
mm
Over-head
1
Organization of Scientific Case for Creation (xv)

85
Volume Up = Volume Down (137)

3
Dog Variability (5)

86
Pressure Differences (138)

4
Microevolution vs. Macroevolution (7)

87
Deforming a Sphere Inward (140)

7
Fossil of Fish Swallowing Fish (10)

88
Subducting Plate (141)

8
Fish-in-Long Fish (11)

91
Global Liquefaction (152)

9
Fish-in-Curved Fish (11)

92
Liquefaction Demonstration (153)

10
Dragonfly (11)

93
Transported Block (156)

11
Polystrate Fossil (12)

94
Grand Canyon Cross-Section (156)

14
Nebraska Man (14)

95
Cross-Bedded Sandstone (156)

18
Arctic Tern Migration Routes and Cockpit (19)

96
Formation of Plumes and Mounds (157)

19
Bacterial Motor (19)

97
Liquefaction Plume 1 (157)

21
Unique Planets (23)

98
Liquefaction Plume 2 (157)

22
Saturn and Five of Its Moons (24)

100
Drifting Footprints (158)

23
Planetary Rings (26)

101
Medium-Size Water Vents (159)

24
Maat Mons on Venus (27)

102
Small Water Vents (159)

25
Gas and Dust Clouds in Space (top only) (30)

104
Carlsbad Caverns in New Mexico (164)

26
Spiral Galaxies (31)

105
Redwall Limestone (165)

27
Stalagmites (32)

106
Broken Logs in Arizona’s Petrified Forest (167)

29
Humanlike Footprints with Trilobite (34)

107
Berezovka Mammoth (169)

30
Moon Dust and Debris (36)

109
Map of Frozen Mammoths and Rhinoceroses (171)

31
Young Craters (37)

110
Fossil Forest, New Siberian Islands (174)

33
Mountains of the World (41)

111
Fossil Forest, Kolyma River (174)

37
Chinese Word for Boat (45)

112
Recovery of the Benkendorf Mammoth (175)

38
Ark in Football Stadium (46)

114
Extensive Loess Deposits (180)

39
Fountains of the Great Deep (91)

115
Fish Frozen in Underground Ice (181)

42
“Unlevel” Sea Level (96)

116
Frozen Oxen Found in Tibet in 1846 (182)

43
Continental Margin (97)

119
Nucleus of halley’s Comet (202)

44
Overlapping Spreading Centers (97)

120
Near and Far Sides of the Moon (202)

45
Magnetic Anomalies (98)

121
Weak Comets (203)

46
Flaming Ice (100)

122
A Shot Fired Around the World (204)

49
Continental Plates Made on a Globe (104)

123
What is Jupiter’s Family? (205)

50
Continental Plates on a Globe (104)

124
An Early Lesson in Conservation of Energy (206)

51
Cross-Section of the Preflood Earth (107)

125
Energies of Long-Period Comets (207)

52
Granite and Basalt (107)

126
An Orbit’s Fingerprint (214)

53
Rupture Phase of the Flood (108)

127
Adoption into Jupiter’s Family of Comets (216)

54
Jetting Fountains (108)

128
Asteroid Ida and Her Moon Dactyl (231)

55
Flood Phase (108)

129
Radial Thrust and Drag on Asteroids (234)

56
Salt Dome (109)

130
The Radiometer Effect (234)

57
Continental Drift Phase (109)

131
Salt of the Earth (236)

58
Spring Analogy Relating to Mid-Atlantic Ridge (110)

132
Hot Meteorites (237)

59
Computer Animation of Rapid Continental Drift (111)

134
Causes and Effects (245)

60
Birth of Mid-Atlantic Ridge (111)

136
Atomic Clock (249)

61
Buckling (112)

137
Hubble Deep Field North (251)

62
Recovery Phase of the Flood (113)

138
Spiral Galaxies (252)

63
Typical Cross Section of Today’s Continents (113)

139
Globular Cluster (256)

64
Black Canyon of the Gunnison (115)

141
Compsognathus (258)

65
Inner Gorge of the Grand Canyon (116)

142
“Chewing Gum Blob” (258)

67
Sequence of Events (117)

143
Furcula of Archaeopteryx? (259)

68
Water Flowing from under a Hydroplate (120)

144
Double Strike (259)

69
Subsonic-Supersonic Transition (120)

145
Increasing Amounts of Carbon-14 (264)

70
Regions of Greatest Erosion (121)

147
Faces (294)

71
Growth of Two Types of Cracks (122)

148
Genealogy Chart (295)

72
Two Possible Cross-Sections (122)

149
Two Models (311)

73
Curie Point under the Mid-Oceanic Ridge (123)

150
Why the Moon Produces Tides on Earth (328)

74
Earth’s Big Roll (124)

151
Rotated Tidal Bulges (329)

75
Fixed Axis (124)

152
Cumulative Meteoritic Flux (334)

76
Grand and Hopi Lakes (125)

153
A Plate Trying to Subduct (337)

77
“Funnel” from the South (126)

154
Frictional Locking of Two Slabs (338)

79
“Funnel” from Above (126)

Table 3
Evidence vs. Theories: Origin of Trenches (135)

81
Spin (131)

Table 10
Evidence vs. Theories: Frozen Mammoths (184)

82
Hydroplate Explanation for Trenches (132)

Table 13
Evidence vs. Theories: Origin of Comets (211)

83
Trench Cross Section (133)

Table 22
Comparison of the Flood with Water Baptism (308)

84
Plate Tectonic Explanation for Trenches (134)

Pictures not listed above are only available from their owners. See page 342.
Images will be as shown in this book: color or black-and-white.

Total Number of Images

Enter totals on page 355.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:13:01 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Part I:

The Scientific Case for Creation

Part I is a brief summary, in outline form, of 135 categories of scientific evidence that support a sudden creation and oppose gradual evolution. As Figure 1 to the left shows, categories 1–42 relate to the life sciences, 43–98 relate generally to the astronomical and physical sciences, and 97–135 relate to the earth sciences.

Quotations, references, and notes on pages 47–90 provide supportive details for specific conclusions. Usually, these details are based on research done by evolutionists who are experts in that particular field. By choosing evolutionists rather than creationists, charges of bias will be avoided. Besides, no testimony is more convincing than that from a “hostile witness.” Most people find the quotations, highlighted in blue type, fascinating.

For many years, students, teachers, and professors have been unaware of most of this information, especially the broader conclusions that can be reached. Those conclusions are stated in Figure 1 and in the following pages in large, bold captions. The larger the caption, the broader the conclusion. There is one overall conclusion for the life sciences, one for the astronomical and physical sciences, and one for the earth sciences. Each of these has three supporting conclusions, for a total of nine. Each conclusion is based upon about a dozen categories of evidence. All 135 are summarized in the following pages. Figure 1 shows the relationships of these 3 + 9 broad conclusions and the 135 categories of evidence.

Scientific information cannot be suppressed for long, so it is not surprising to see a growing awareness and excitement concerning this information. Some evidence involves new discoveries. Other evidence, discovered long ago, has been poorly disseminated. If all this information were openly presented in science classrooms, better education would result. Regardless of your age or education, you can learn and help others learn this information about a subject that holds great interest for most people—the subject of origins.
Figure 2: Saturn, DNA, and Description of Ark.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:48 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Introduction

The scientific evidence showing the hand of the Creator falls into three major areas: life sciences, astronomical and physical sciences, and earth sciences. Generally speaking, the life sciences operate in the biosphere (the atmosphere, oceans, and other surface waters); astronomical sciences deal with phenomena above the biosphere; and earth sciences deal with phenomena below the biosphere.

Three fascinating objects are depicted on the opposite page—one representing each of these three areas of science. Each involves new discoveries which excite layman and scientist alike. Each object is an amazing reminder of a Designer whose attributes are too big, too complex, and too powerful for the mind of man to grasp.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:48 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Life Sciences

Shown in the circular inset at the bottom of Figure 2 is the double helix representing deoxyribonucleic acid, or DNA. Duplicate copies of this long tape of coded information are coiled up in each of the 100,000,000,000,000 (one hundred trillion) cells in your body. You have 46 segments of DNA in almost all of your cells. You received 23 segments from your mother and 23 from your father. DNA contains the unique information that determines what you look like, much of your personality, and how every cell in your body is to function throughout your life.

If the DNA (46 segments) in one of your cells were uncoiled, connected, and stretched out, it would be about 7 feet long. It would be so thin its details could not be seen, even under an electron microscope. If all this very densely coded information from one cell of one person were written in books, it would fill a library of about 4,000 books. If all the DNA in your body were placed end-to-end, it would stretch from here to the Moon more than 500,000 times! In book form, that information would completely fill the Grand Canyon more than 75 times! If one set of DNA (one cell’s worth) from every person who ever lived were placed in a pile, the final pile would weigh less than an aspirin! Understanding DNA is just one small reason for believing you are “fearfully and wonderfully made.” (Ps 139:14) See “Genetic Information” on page 68 for the above calculations.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:48 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Astronomical and Physical Sciences

Space exploration has brought into our living rooms some of the marvels of the universe. Few people, however, appreciate just how many of these recent discoveries were not what evolution theory had predicted. The phrase “back to the drawing board” frequently follows discoveries in space. Saturn, shown on the opposite page, has provided many such examples.

Many space exploration programs tried to learn how the Earth, Moon, and solar system evolved. Ironically, not one of these questions has been answered, and for scientists who start with evolutionary assumptions, many perplexing problems have arisen. For example, after the $20,000,000,000 Moon exploration program, no evolutionist can explain with any knowledge and confidence how the Moon formed. Those who try encounter either a barrage of scientific objections or resort to philosophical speculations. Isn’t it ironic that many science teachers and professors uncritically teach outdated and illogical theories in the very subject that should encourage critical thinking? Far too many textbook authors and popular science commentators, who influence teachers and students alike, do not understand that “the heavens declare the glory of God.” (Ps 19:1)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:48 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Earth Sciences

The center object on the opposite page represents Noah’s Ark. This drawing is based on a detailed and convincing description by a man who claimed to have twice walked on the Ark in the early 1900s. His information has been checked in ways he never could have imagined. Every verifiable detail has supported his story. We must emphasize, however, there is no proof the Ark exists, although there are many alleged sightings. We must patiently wait for a verifiable discovery of this huge object that is reportedly buried under rock and ice near the 14,000-foot level of rugged Mount Ararat in a remote part of eastern Turkey.

The implications of a worldwide flood for the earth sciences, for the theory of evolution, and for mankind in general, deserve the serious reflection of every thoughtful person. Earth has many features which scientists with evolutionary presuppositions cannot explain. But these features can be explained by a gigantic flood—the most cataclysmic and literally earthshaking event the world has ever experienced—which also formed deep ocean trenches, most mountains, and many other amazing features.

A detailed and scientific reconstruction of these events now can be made independently of Scripture. This reconstruction, based only on what is seen on earth today, is explained in Part II, “The Fountains of the Great Deep” on pages 91–240. If you study both this explanation and the biblical descriptions of the flood—two completely different perspectives—you may be startled by their agreement and the sheer power and violence of that event. Both biblical scholars and scientists have been surprised at the extent to which each perspective illuminates the other. After reading “The Fountains of the Great Deep,” you will more deeply appreciate what the psalmist meant when he wrote 3,000 years ago, “The waters were standing above the mountains. At Thy rebuke they fled; at the sound of Thy thunder they hurried away. The mountains rose; the valleys sank down ... [so the waters] may not return to cover the earth.” (Ps 104:6–8)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:48 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Figure 39:  Fountains of the Great Deep.  Notice the bulge of western Africa beginning to form.

Part II:

Fountains of the Great Deep

If an event as cataclysmic as a global flood were ignored, for any reason, major errors or misunderstandings would creep into science and society. One of the first would be the explanation for fossils. Typically, Fossil A lies below Fossil B, which lies below Fossil C, etc. If flood explanations were weak or disallowed, then evolution would provide an answer: Organism A turned into B which later turned into C. Fossil layers would represent vast amounts of time. Other geologic features could then be easily fit into that time frame. With so much time available, possible explanations multiply—explanations not easily tested in less than a million years. A century after Darwin, evolutionary explanations would be given for the universe, chemical elements, heavenly bodies, earth, and life. Part I of this book shows that these ideas are false.

Part II will show, in ways an interested layman can understand, the flaws in these geologic explanations and that a global flood, with vast and unique consequences, did occur. For example, coal, oil, and methane did not form over hundreds of millions of years; they formed in months. Fossils and layered strata did not form over a billion years; they formed in months. The Grand Canyon did not form in millions of years; it formed in weeks. Earth’s major mountains did not form over hundreds of millions of years; each formed in hours. These statements may appear shocking, until the reader examines the evidence in Part II. If you feel there must be experts who can refute this scientific evidence, then see pages 321–323. You will be hard-pressed to find anyone willing to accept that sincere and fair debate offer—a standing offer for over 20 years.

Ironically, some leading creationists who believe in a global flood have contributed to its frequent rejection by advocating unsound mechanisms for the flood. They have failed to clearly answer people’s most basic questions: “Where did so much water come from, and where did it go?”

One such explanation is the canopy theory. (Pages 283–291 examine its many problems.) Others, who know these problems, have proposed an equally weak explanation called “catastrophic plate tectonics.” Basically, it is the flawed plate tectonics theory speeded up a millionfold by unworkable mechanisms. Unfortunately, authors of these flood explanations have declined to compare and publish joint critiques of our respective theories.

Past failure to answer honest flood questions opened the door to evolution. Answering them will begin to reestablish the flood as earth’s defining geological event and will begin to reverse serious errors that have crept into science and society. Don’t be surprised at how catastrophic the flood was. Just follow the evidence.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:40:21 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Figure 133: Frequently Asked Questions.

Part III:

Frequently Asked Questions

Most questions concerning origins are answered in Parts I and II. Of the questions that remain, the following are some of the most frequently asked in my seminars and public presentations. They can be read in any order.

  • How Can the Study of Creation Be Scientific? p. 245
  • Have New Scientific and Mathematical Tools Detected Adam and Eve? p. 246
  • Because We See Galaxies Billions of Light-Years Away, Isn’t the Universe Billions of Years Old? p. 249
  • Are Some Meteorites from Mars? p. 255
  • How Old Do Evolutionists Say the Universe Is? p. 256
  • What Was Archaeopteryx? p. 257
  • How Accurate Is Radiocarbon Dating? p. 263
  • Is There Life in Outer Space? p. 266
  • Haven’t Planets Been Discovered Outside Our Solar System? p. 267
  • What about the Dinosaurs? p. 268
  • Did It Rain before the Flood? p. 270
  • How Could Saltwater and Freshwater Fish Survive the Flood? p. 273
  • How Was the Earth Divided in Peleg’s Day? p. 274
  • Did the Flood Last 40 Days and 40 Nights? p. 277
  • Is the Hydroplate Theory Consistent with the Bible? p. 278
  • Did a Water Canopy Surround Earth and Contribute to the Flood? p. 283
  • If God Made Everything, Who Made God? p. 291
  • How Did Human “Races” Develop? p. 292
  • According to the Bible, When Was Adam Created? p. 296
  • Is There a Large Gap of Time between Genesis 1:1 and 1:2? p. 297
  • Isn’t Evolution Compatible with the Bible? p. 299
  • Does the New Testament Support Genesis 1–11? p. 307
  • How Can Origins Be Taught in High School or College? p. 309
  • What Are the Social Consequences of Evolution? p. 313
  • How Can I Become Involved in This Issue? p. 315
  • How Do Evolutionists Respond to What You Say? p. 318
  • How Do You Respond to Common Claims of Evolutionists? p. 319
  • Why Don’t Creationists Publish in Leading Science Journals? p. 321
  • Why Does the Universe Seem To Be Expanding? p. 324
  • What Additional Reading Do You Recommend? p. 324
PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:04:23 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Preface

As a reader of this book, you may have several questions: Why was the book written? How is it organized and why? For whom is it intended? Where is the creation-evolution issue headed?

This study began unexpectedly in June of 1970. I was a Christian, an evolutionist, and a new professor at the U.S. Air Force Academy. I heard surprising claims that Noah’s Ark rested near the 14,000-foot level of Mount Ararat in eastern Turkey. If a gigantic boat was ever at that elevation, a huge flood must have occurred. However, the biblical flood was always hard for me to imagine. After all, where could so much water come from? Where did it all go? Every attempt I had heard to answer the first question was shallow at best. Few, if any, ever tried to adequately answer the second.

For two years I pondered these issues, reading most of what was written about claimed Ark sightings and talking with many “Ark hunters.” Almost daily I gazed up at 14,000-foot Rocky Mountain peaks and tried to imagine, at one of their summits, an object large enough to fill a football stadium. The case for the Ark’s existence grew stronger as many of my questions were answered.

With this growing possibility came a problem. If that much water sloshed over the earth for a year, many dead animals and plants would have been buried in vast amounts of mud and other sediments. This could explain how almost all fossils formed, especially those on the highest mountains. But the fossil record was supposedly the best evidence for evolution, a theory I had passively accepted. If a global flood produced most fossils, where was the evidence for evolution? The more I struggled with this question, the more amazed I became at the lack of evidence supporting evolution and the abundant evidence supporting creation. By 1972, I had become a creationist.

As I began to talk with friends and colleagues about origins, invitations to speak arose. Speaking publicly on the subject forced me to organize my thoughts. In this way, the first edition of this book began to “evolve.”

In 1978, my wife and I decided the subject was so broad and important that I should pursue it full time. Therefore, I should leave a demanding, interesting, and successful military career at the first opportunity. That came in 1980. Since then, study, research (particularly development of the hydroplate theory which deals with the flood), writing, debates, “In the Beginning” Seminars, and other speaking engagements have kept me busy. It has been exciting to see how greater awareness of creation profoundly affects so many people. You may discover this yourself.

Initially, those attending the full-day “In the Beginning” Seminar were given material summarizing the seminar content and answering many frequently asked questions. The first three editions of this book served that purpose. Later, outside requests for the book grew to the point that it had to be modified for those who had not attended. However, the book’s basic organization still follows the seminar format—an ideal format for learning this subject.

Part I of this book begins with a summary of the scientific evidence dealing with origins. That evidence falls into nine areas: three in the life sciences, three in the astronomical and physical sciences, and three in the earth sciences. Figure 1 on page xv shows this organization. Part II contains the most popular of those nine areas, as demonstrated in 200 seminars and by letters and phone calls we receive almost daily. Scientists, in particular, are struck by the number of diverse problems the hydroplate theory easily solves. Part III contains 30 questions most frequently asked during question and answer sessions at seminars and in media interviews—questions not already answered in Parts I and II.

This format and a comprehensive index allow a reader to focus on areas of primary interest while keeping the “big picture” in mind. Parts I, II, and III, which are quite different, may be read independently and in any order. Difficult parts can be skipped. Readers are often amazed at the endnotes, which contain many revealing and surprising quotations—usually by evolutionists.

The intended reader is anyone interested in the subject of origins—from high school students with little scientific background to people with multiple Ph.D.s in science. Parents have even paraphrased topics for their children at mealtime or bedtime.

Here is an offer for students, parents, and educators who read the entire book. Rather than place you in the awkward position of debating with science teachers or professors, let me suggest an interesting alternative. As you read this book, identify questions to ask educators. If they object to any scientific information or conclusion in the book, I will be happy to discuss it with them by telephone, provided you are part of our three-way conversation. With their permission, you may record our conversation for the entire class. If nothing else, this will sharpen everyone’s critical thinking skills, put more information “on the table,” and move us a little closer to the truth.

Where is the creation-evolution controversy headed? I believe the battle will be won—not in courts, legislatures, boards of education, or church councils—but by “grass roots” science education. Yes, today evolutionists generally control higher education, science journals, and the media, but the scientific evidence overwhelmingly supports creation and a global flood. (If you find someone who disagrees, please refer them to the preceding paragraph and to pages 321–323. Challenge them—then watch what happens.) Throughout the history of science, controversies have raged. Perhaps none have had the profound social consequences—and therefore, the interest and emotion—of this origins debate. In the end, the side with the scientific evidence has always prevailed. The Galileo episode is one example.

Our task, then, is educating the public, including students. People who are aware of this evidence will inevitably bring pressure and embarrassment on the entrenched interests, starting in the classroom. This is already happening. How can more be done? Dozens of pictures in this book could be fascinating subjects for a grade-school child’s classroom report. High school students could go further by reading and analyzing articles and reports related to such pictures. College students could extend this by interviewing and critiquing scientists specializing in the subject. Adults will enjoy explaining these and hundreds of other points of evidence to friends. (Many conduct courses using this book.) As more people learn, more will want to learn. Increasingly, the public will ask—or tell—educators, publishers, museums, and the media to educate themselves and stop perpetuating misinformation and bad science.

Although many people helped with this book and offered constructive suggestions, five must be mentioned: Brad Anderson, Peggy Brown, David Hull, Dan O’Rourke, and Stuart Patterson. To them and many others who helped, I am immensely grateful. The mistakes, of course, are mine alone.

My hope is that In the Beginning: Compelling Evidence for Creation and the Flood will help you, the reader, as you explore the amazing events “in the beginning.”

Walt Brown

Any portion of this book may be reproduced for teaching and classroom use.

The entire book is at CSC’s web site
http://www.creationscience.com
The web version of the book will be periodically updated.
There is no charge for reading or printing any or all portions of it.

Some figures and tables may be purchased at CSC’s cost in either a
35mm or overhead transparency format. For details, see page 356.

Those who are teaching from this book and have related questions may call CSC at (602) 955-7663.

Teachers may arrange—at no cost—for students who have read this book to question Dr. Brown by phone. Before the course begins, teachers should contact CSC, describe their class, and arrange for a mutually agreeable time to call near the end of the course. At the arranged hour, simply have a speaker phone in the classroom so all students can participate.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:33:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


8. Complex Molecules and Organs
a . “There has never been a meeting, or a book, or a paper on details of the evolution of complex biochemical systems.” Michael J. Behe, Darwin’s Black Box (New York: The Free Press, 1996), p. 179.
  • “Molecular evolution is not based on scientific authority. There is no publication in the scientific literature—in prestigious journals, speciality journals, or book—that describes how molecular evolution of any real, complex, biochemical system either did occur or even might have occurred. There are assertions that such evolution occurred, but absolutely none are supported by pertinent experiments or calculations. Since no one knows molecular evolution by direct experience, and since there is no authority on which to base claims of knowledge, it can truly be said that—like the contention that the Eagles will win the Super Bowl this year—the assertion of Darwinian molecular evolution is merely bluster.” Behe, p. 186.
b . “While today’s digital hardware is extremely impressive, it is clear that the human retina’s real-time performance goes unchallenged. Actually, to simulate 10 milliseconds (ms) of the complete processing of even a single nerve cell from the retina would require the solution of about 500 simultaneous nonlinear differential equations 100 times and would take at least several minutes of processing time on a Cray supercomputer. Keeping in mind that there are 10 million or more such cells interacting with each other in complex ways, it would take a minimum of 100 years of Cray time to simulate what takes place in your eye many times every second.” John K. Stevens, “Reverse Engineering the Brain,” Byte, April 1985, p. 287.
  • “Was the eye contrived without skill in opticks [optics], and the ear without knowledge of sounds?” Isaac Newton, Opticks (New York: McGraw-Hill, 1931), pp. 369–370.
  • “Certainly there are those who argue that the universe evolved out of a random process, but what random process could produce the brain of a man or the system of the human eye?” Wernher von Braun (probably the rocket scientist most responsible for the United States’ success in placing men on the Moon) from a letter written by Dr. Wernher von Braun and read to the California State Board of Education by Dr. John Ford on 14 September 1972.
  • “What random process could possibly explain the simultaneous evolution of the eye’s optical system, the nervous conductors of the optical signals from the eye to the brain, and the optical nerve center in the brain itself where the incoming light impulses are converted to an image the conscious mind can comprehend?” Dr. Wernher von Braun, foreword to From Goo to You by Way of the Zoo by Harold Hill (Plainfield, New Jersey: Logos International, 1976), p. xi.
  • “The probability of dust carried by the wind reproducing Dürer’s ‘Melancholia’ is less infinitesimal than the probability of copy errors in the DNA molecule leading to the formation of the eye; besides, these errors had no relationship whatsoever with the function that the eye would have to perform or was starting to perform. There is no law against daydreaming, but science must not indulge in it.” [emphasis in original] Grassé, p. 104.
  • “It must be admitted, however, that it is a considerable strain on one’s credulity to assume that finely balanced systems such as certain sense organs (the eye of vertebrates, or the bird’s feather) could be improved by random mutations. This is even more true for some of the ecological chain relationships (the famous yucca moth case, and so forth). However, the objectors to random mutations have so far been unable to advance any alternative explanation that was supported by substantial evidence.” Ernst Mayr, Systematics and the Origin of Species (New York: Dover Publications, 1942), p. 296.
  • Although Robert Jastrow generally accepts Darwinian evolution, he acknowledges that:

It is hard to accept the evolution of the human eye as a product of chance; it is even harder to accept the evolution of human intelligence as the product of random disruptions in the brain cells of our ancestors. Robert Jastrow, “Evolution: Selection for Perfection,” Science Digest, December 1981, p. 87.

  • Many leading scientists have commented on the staggering complexity of the human eye. What some do not appreciate is how many diverse types of eyes there are, each of which adds to the problem for evolution.
    • One of the strangest is a multiple-lensed, compound eye found in fossilized worms! [See Donald G. Mikulic et al., “A Silurian Soft-Bodied Biota,” Science, Vol. 228, 10 May 1985, pp. 715–717.]
    • Another type of eye belongs to some trilobites, which evolutionists claim are very early forms of life. These trilobite eyes had compound lenses, sophisticated designs for eliminating image distortion (spherical aberration). Only the best cameras and telescopes contain compound lenses. Trilobite eyes “represent an all-time feat of function optimization.” Riccardo Levi-Setti, Trilobites, 2nd edition (Chicago: The University of Chicago Press, 1993), pp. 29–74. Shawver described trilobite eyes as having “the most sophisticated eye lenses ever produced by nature.” Lisa J. Shawver, “Trilobite Eyes: An Impressive Feat of Early Evolution,” Science News, Vol. 105, 2 February 1974, p. 72. Gould admits that “The eyes of early trilobites, for example, have never been exceeded for complexity or acuity by later arthropods. ... I regard the failure to find a clear ‘vector of progress’ in life’s history as the most puzzling fact of the fossil record.” Stephen Jay Gould, “The Ediacaran Experiment,” Natural History, February 1984, pp. 22–23.
    • The brittlestar, an animal similar to a 5-arm starfish, has, as part of its skeleton, thousands of eyes, each smaller than the diameter of a human hair. Each eye consists of a calcium carbonate crystal that acts as compound lens and precisely focuses light on a bundle of nerves. If an arm is lost, a new arm regenerates along with its array of eyes mounted on the upper-back side of the arm. While evolutionists had considered these animals primitive, Sambles admits that “Once again we find that nature foreshadowed our technical developments.” Roy Sambles, “Armed for Light Sensing,” Nature, Vol. 412, 23 August 2001, p. 783. These lenses have light-focusing capabilities that exceed today’s technology.
c . “To my mind the human brain is the most marvelous and mysterious object in the whole universe and no geologic period seems too long to allow for its natural evolution.” Henry Fairfield Osborn, an influential evolutionist speaking to the American Association for the Advancement of Science in December 1929, as told by Roger Lewin, Bones of Contention (New York: Simon and Schuster, Inc., 1987), p. 57. [Even greater capabilities of the brain have been discovered since 1929. Undoubtedly, more remain. W.B.]
  • “And in Man is a three-pound brain which, as far as we know, is the most complex and orderly arrangement of matter in the universe.” Isaac Asimov, “In the Game of Energy and Thermodynamics You Can’t Even Break Even,” Smithsonian, August 1970, p. 10.

Asimov forgot that the brain, and presumably most of its details, is coded by only a fraction of an individual’s DNA. Therefore, it would be more accurate to say that DNA is the most complex arrangement of matter known in the universe.

  • The human brain is frequently likened to a supercomputer. In most respects the brain greatly exceeds any computer’s capabilities. Speed is one area where the computer beats the brain—at least in some ways. For example, few of us can quickly multiply 0.0239 times 854.95. This task is called a floating point operation, because the decimal point “floats” until we (or a computer) decide where to place it. The number of floating point operations per second (FLOPS) is a measure of a computer’s speed. The Cray T90 supercomputer can perform 60 thousand million FLOPS (60 gigaFLOPS). As of this writing, a computer, built by IBM, can achieve a 12.3 trillion FLOPS (petaFLOPS). Within the next few years, petaFLOPS machines, will probably be commonplace. One challenge is to prevent these superfast computers from melting. Their electricity generates extreme heat in tiny volumes.

Overall, the human brain seems to operate at petaFLOPS speeds—without overheating. One knowledgeable observer on these ultrafast computers commented,

The human brain itself serves, in some sense, a proof of concept [that cool petaFLOPS machines are possible]. Its dense network of neurons apparently operates at a petaFLOPS or higher level. Yet the whole device fits in a 1 liter box and uses only about 10 watts of power. That’s a hard act to follow. Ivars Peterson, “PetaCrunchers: Setting a Course toward Ultrafast Supercomputing,” Science News, Vol. 147, 15 April 1995, p. 235.

How, then, could the brain have evolved?

d . “The human brain consists of about ten thousand million nerve cells. Each nerve cell puts out somewhere in the region of between ten thousand and one hundred thousand connecting fibres by which it makes contact with other nerve cells in the brain. Altogether the total number of connections in the human brain approaches 1015 or a thousand million million. ... a much greater number of specific connections than in the entire communications network on Earth.” Denton, pp. 330–331.
  • “... the human brain probably contains more than 1014 synapses ...” Deborah M. Barnes, “Brain Architecture: Beyond Genes,” Science, Vol. 233, 11 July 1986, p. 155.
e . Marlyn E. Clark, Our Amazing Circulatory System, Technical Monograph No. 5 (San Diego: Creation-Life Publishers, 1976).
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


9. Fully-Developed Organs
a . William Paley, Natural Theology (England: 1802; reprint edition Houston, Texas: St. Thomas Press, 1972).

This work by Paley, which contains many powerful arguments for a designer or Creator, is a classic in scientific literature. Some people might feel its date of original publication (1802) makes it completely out of date. Not so. Hoyle and Wickramasinghe compared Darwin’s ideas with those of Paley as follows:

The speculations of The Origin of Species turned out to be wrong, as we have seen in this chapter. It is ironic that the scientific facts throw Darwin out, but leave William Paley, a figure of fun to the scientific world for more than a century, still in the tournament with a chance of being the ultimate winner. Fred Hoyle and N. Chandra Wickramasinghe, Evolution from Space: A Theory of Cosmic Creationism (New York: Simon and Schuster, 1981), pp. 96–97.

b . Asa Gray, a famous Harvard botany professor, who was to become a leading advocate of theistic evolution, wrote Darwin expressing doubt that natural processes could explain the formation of complex organs such as the eye. Darwin expressed a similar concern in his return letter of February 1860.

The eye to this day gives me a cold shudder, but when I think of the fine known gradations [available through millions of years of evolution], my reason tells me I ought to conquer the cold shudder. Charles Darwin, The Life and Letters of Charles Darwin, Vol. 2, editor Francis Darwin (New York: D. Appleton and Co., 1899), pp. 66–67.

And yet, Darwin admitted that

“To suppose that the eye with all its inimitable contrivances for adjusting the focus to different distances, for admitting different amounts of light, and for the correction of spherical and chromatic aberration, could have been formed by natural selection, seems, I freely confess, absurd in the highest degree.” Charles Darwin, The Origin of Species, p. 75.

Darwin then proceeded to speculate on how the eye might nevertheless have evolved. However, no evidence was given. Later, he explained how his theory could be falsified.

If it could be demonstrated that any complex organ existed which could not possibly have been formed by numerous, successive, slight modifications, my theory would absolutely break down. Charles Darwin, The Origin of Species, p. 179.

  • “The eye, as one of the most complex organs, has been the symbol and archetype of his [Darwin’s] dilemma. Since the eye is obviously of no use at all except in its final, complete form, how could natural selection have functioned in those initial stages of its evolution when the variations had no possible survival value? No single variation, indeed no single part, being of any use without every other, and natural selection presuming no knowledge of the ultimate end or purpose of the organ, the criterion of utility, or survival, would seem to be irrelevant. And there are other equally provoking examples of organs and processes which seem to defy natural selection. Biochemistry provides the case of chemical synthesis built up in several stages, of which the intermediate substance formed at any one stage is of no value at all, and only the end product, the final elaborate and delicate machinery, is useful—and not only useful but vital to life. How can selection, knowing nothing of the end or final purpose of this process, function when the only test is precisely that end or final purpose?” Gertrude Himmelfarb, Darwin and the Darwinian Revolution (Garden City, New York: Doubleday, 1959), pp. 320–321.
c . “Of what possible use are the imperfect incipient stages of useful structures? What good is half a jaw or half a wing?” Stephen Jay Gould, “The Return of Hopeful Monsters,” Natural History, Vol. 86, June–July 1977, p. 23.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


10. Distinct Types
a . And let us dispose of a common misconception. The complete transmutation of even one animal species into a different species has never been directly observed either in the laboratory or in the field.” Dean H. Kenyon (Professor of Biology, San Francisco State University), affidavit presented to the U.S. Supreme Court, No. 85-1513, Brief of Appellants, prepared under the direction of William J. Guste, Jr., Attorney General of the State of Louisiana, October 1985, p. A-16.
  • “Thus so far as concerns the major groups of animals, the creationists seem to have the better of the argument. There is not the slightest evidence that any one of the major groups arose from any other. Each is a special animal complex related, more or less closely, to all the rest, and appearing, therefore, as a special and distinct creation.” Austin H. Clark, “Animal Evolution,” Quarterly Review of Biology, Vol. 3, No. 4, December 1928, p. 539.
  • “When we descend to details, we can prove that no one species has changed; nor can we prove that the supposed changes are beneficial, which is the groundwork of the theory [of evolution].” Charles Darwin, The Life and Letters of Charles Darwin, p. 210.
  • “The fact that all the individual species must be stationed at the extreme periphery of such logic [evolutionary] trees merely emphasized the fact that the order of nature betrays no hint of natural evolutionary sequential arrangements, revealing species to be related as sisters or cousins but never as ancestors and descendants as is required by evolution.” [emphasis in original] Denton, p. 132.
b . “... no human has ever seen a new species form in nature.” Steven M. Stanley, The New Evolutionary Timetable (New York: Basic Books, Inc., 1981), p. 73.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


11. Altruism
a . “.... the existence of altruism between different species—which is not uncommon—remains an obstinate enigma.” Taylor, p. 225.
b . From an evolutionist’s point of view, a very costly form of altruism occurs when an animal forgoes reproduction while caring for another individual’s young. This occurs in some human societies where a man has multiple wives who share child-raising duties, even though only one wife bears children. More well-known examples include celibate individuals (such as nuns and many missionaries) who devote themselves to helping others. Such traits should never have evolved, or if they accidentally arose, they should quickly die out.

Adoption is another example.

From a Darwinian standpoint, going childless by choice is hard enough to explain, but adoption, as the arch-Darwinist Richard Dawkins notes, is a double whammy. Not only do you reduce, or at least fail to increase, your own reproductive success, but you improve someone else’s. Since the birth parent is your rival in the great genetic steeplechase, a gene that encourages adoption should be knocked out of the running in fairly short order. Cleo Sullivan, “The Adoption Paradox,” Discover, January 2001, p. 80.

Adoption is even known among mice, rats, skunks, llamas, deer, caribou, kangaroos, wallabies, seals, sea lions, dogs, pigs, goats, sheep, bears, and many primates. Altruism is also shown by people who have pets—a form of adoption—especially people who forgo having children of their own in order to have pets.

Some inherited behavior is lethal to the animal but beneficial to unrelated species. For example, many animals (goats, lambs, rabbits, horses, frogs, toads) scream when a predator discovers them. This increases their exposure but warns other species.

c . “Ultimately, moral guidelines determine an essential part of economic life. How could such forms of social behavior evolve? This is a central question for Darwinian theory. The prevalence of altruistic acts—providing benefits to a recipient at a cost to the donor—can seem hard to reconcile with the idea of the selfish gene, the notion that evolution at is base acts solely to promote genes that are most adept at engineering their own proliferation. Benefits and costs are measured in terms of the ultimate biological currency—reproductive success. Genes that reduce this success are unlikely to spread in a population.” Sigmund, Carl et al., “The Economics of Fair Play,” Scientific American, Vol. 286, No. 1, January 2002, p. 87.
d . Some evolutionists try to explain this long-standing and widely recognized problem for evolution as follows: “Altruistic behavior may prevent the altruistic individual from passing on his or her genes, but it benefits the individual’s clan that carries a few of those genes.” This hypothesis has three problems—two of them fatal.
    • If individual X’s altruistic trait was inherited, that trait should be carried recessively in only half the individual’s brothers and sisters, one-fourth of the first cousins, etc. The key question then is: Does this “fractional altruism” benefit these relatives enough that they sire enough children with the altruistic trait? On average, one or more in the next generation must have the trait, and no generation can ever loose the trait. Otherwise, the trait will become extinct.
    • If X did not inherit the altruistic trait but got it from a rare mutation, then probably no brothers, sisters, or cousins have the trait. No matter how much the individual’s clan benefits, the trait will become extinct. From an evolutionist’s perspective, all altruistic traits had to originate this way. Therefore, altruistic traits cannot survive the first generation.
    • The hypothesis fails to explain altruism between different species. Without discussing examples that require a knowledge of the life patterns of such species, consider a simple example above of humans who forgo having children in order to care for animals.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


13. Languages
a . G. F. Marcus et al., “Rule Learning by Seven-Month-Old Infants,” Science, Vol. 283, 1 January 1999, pp. 77–80.
b . Arthur Custance, Genesis and Early Man (Grand Rapids: Zondervan Publishing House, 1975), pp. 250–271.
c . “Projects devoted to teaching chimpanzees and gorillas to use language have shown that these apes can learn vocabularies of visual symbols. There is no evidence, however, that apes can combine such symbols in order to create new meanings. The function of the symbols of an ape’s vocabulary appears to be not so much to identify things or to convey information as it is to satisfy a demand that it use that symbol in order to obtain some reward.” H. S. Terrance et al., “Can an Ape Create a Sentence?” Science, Vol. 206, 23 November 1979, p. 900.
d . David C. C. Watson, The Great Brain Robbery (Chicago: Moody Press, 1976), pp. 83–89.
  • “Many other attempts have been made to determine the evolutionary origin of language, and all have failed. ... Even the peoples with least complex cultures have highly sophisticated languages, with complex grammar and large vocabularies, capable of naming and discussing anything that occurs in the sphere occupied by their speakers. ... The oldest language that can reasonably be reconstructed is already modern, sophisticated, complete from an evolutionary point of view.” George Gaylord Simpson (former Professor of Vertebrate Paleontology at Harvard University), “The Biological Nature of Man,” Science, Vol. 152, 22 April 1966, p. 477.
  • George Gaylord Simpson acknowledges the vast gulf that separates animal communication and human languages. Although he recognizes the apparent pattern of language development from complex to simple, he cannot digest it. He simply says, “Yet it is incredible that the first language could have been the most complex.” He then shifts to a new subject. George Gaylord Simpson, Biology and Man (New York: Harcourt, Brace & World, Inc., 1969), p. 116.
  • “... human language appears to be a unique phenomenon, without significant analogue in the animal world.” Noam Chomsky, Language and Mind (Chicago: Harcourt, Brace & World, Inc., 1968), p. 59.
  • “There is no reason to suppose that the ‘gaps’ [between apes and man] are bridgeable.” Ibid., p. 60.
  • “The evolution of language, at least within the historical period, is a story of progressive simplification.” Albert C. Baugh, A History of the English Language, 2nd edition (New York: Appleton-Century-Crofts, Inc., 1957), p. 10.
  • “The so-called primitive languages can throw no light on language origins, since most of them are actually more complicated in grammar than the tongues spoken by civilized peoples.” Ralph Linton, The Tree of Culture (New York: Alfred A. Knopf, 1957), p. 9.
e . “It was Charles Darwin who first linked the evolution of languages to biology. In The Descent of Man (1871), he wrote, ‘the formation of different languages and of distinct species, and the proofs that both have been developed through a gradual process, are curiously parallel.’ But linguists cringe at the idea that evolution might transform simple languages into complex ones. Today it is believed that no language is, in any basic way, ‘prior’ to any other, living or dead. Language alters even as we speak it, but it neither improves nor degenerates.” Philip E. Ross, “Hard Words,” Scientific American, Vol. 264, April 1991, p. 144.
  • “Norm Chomsky ... has firmly established his point that grammar, and in particular syntax, is innate. Interested linguistics people ... are busily speculating on how the language function could have evolved ... Derek Bickerton (Univ. Hawaii) insists that this faculty must have come into being all at once.” John Maddox, “The Price of Language?” Nature, Vol. 388, 31 July 1977, p. 424.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


14. Speech
a . Mark P. Cosgrove, The Amazing Body Human (Grand Rapids: Baker Book House, 1987), pp. 106–109.
  • “If we are honest, we will face the facts and admit that we can find no evolutionary development to explain our unique speech center [in the human brain].” Ibid., p. 164.
b . Jeffrey T. Laitman, “The Anatomy of Human Speech,” Natural History, August 1984, pp. 20–26.
  • “Chimpanzees communicate with each other by making vocal sounds just as most mammals do, but they don’t have the capacity for true language, either verbally or by using signs and symbols. ... Therefore, the speech sound production ability of a chimpanzee vocal tract is extremely limited, because it lacks the ability to produce the segmental contrast of consonants and vowels in a series. ... I conclude that all of the foregoing basic structural and functional deficiencies of the chimpanzee vocal tract, which interfere or limit the production of speech sounds, also pertain to all of the other nonhuman primates.” Edmund S. Crelin, The Human Vocal Tract (New York: Vantage Press, 1987), pp. 83–88.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


16. Information
a . For example, each living system can be described by its age and the information stored in its DNA. Each basic unit of DNA, called a nucleotide, can be one of four types. Therefore, each nucleotide represents two (22 = 4) bits of information. Likewise, a mechanical system can be described by a set of mechanical drawings which, in turn, could be converted to digital information as is done in a fax machine. Conceptual systems, such as a filing system, or a system for betting on race horses, can be explained in books. Several bits of information can define each symbol in these books. The minimum number of bits of information needed to describe a physical system completely will be defined as its information content.
b . Because macroevolution requires increasing complexity through natural processes, the organism’s information content must spontaneously increase one or more times. But because natural processes cannot increase the information content of an isolated system such as a reproductive cell, macroevolution cannot occur.
c . Based on modern advances in the field of information theory, the only known way to decrease the entropy of an isolated system is by having intelligence in that system. [See, for example, Charles H. Bennett, “Demons, Engines and the Second Law,” Scientific American, Vol. 257, November 1987, pp. 108–116.] Because the universe is far from its maximum entropy level, a vast intelligence is the only known means by which the universe could have been brought into being. [See also “Second Law of Thermodynamics” on page 27.]
d . If the “big bang” occurred, all the matter in the universe was at one time a hot gas. A gas is one of the most random systems known to science. There is virtually no information content in the chaotic, random movements of gas molecules. Because an isolated system, such as the universe, cannot generate nontrivial information, the “big bang” could not produce the complex, living universe we have today which contains immense amounts of information.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


17. A Common Designer
a . “By this we have also proved that a morphological similarity between organisms cannot be used as proof of a phylogenetic [evolutionary] relationship ... it is unscientific to maintain that the morphology may be used to prove relationships and evolution of the higher categories of units, ...” Nilsson, p. 1143.
  • “But biologists have known for a hundred years that homologous structures are often not produced by similar developmental pathways. And they have known for thirty years that they are often not produced by similar genes, either. So there is no empirically demonstrated mechanism to establish that homologies are due to common ancestry rather than common design.” Johathan Wells, “Survival of the Fakest,” The American Spectator, December 2000/January 2001, p. 22.
b . Fix, pp. 189–191.
  • Denton, pp. 142–155.
  • “Therefore, homologous [similar] structures need not be controlled by identical genes, and homology of phenotypes does not imply similarity of genotypes. It is now clear that the pride with which it was assumed that the inheritance of homologous structures from a common ancestor explained homology was misplaced; for such inheritance cannot be ascribed to identity of genes. ... But if it is true that through the genetic code, genes code for enzymes that synthesize proteins which are responsible (in a manner still unknown in embryology) for the differentiation of the various parts in their normal manner, what mechanism can it be that results in the production of homologous organs, the same ‘patterns’, in spite of their not being controlled by the same genes? I asked this question in 1938, and it has not been answered.” [Nor has it been answered today. W.B.; emphasis in original] Gavin R. deBeer (formerly Professor of Embryology in the University of London and Director of the British Museum, Natural History), Homology, An Unsolved Problem (London: Oxford University Press, 1971), p. 16.
c . “Structures as obviously homologous as the alimentary canal in all vertebrates can be formed from the roof of the embryonic gut cavity (sharks), floor (lampreys, newts), roof and floor (frogs), or from the lower layer of the embryonic disc, the blastoderm, that floats on the top of heavily yolked eggs (reptiles, birds). It does not seem to matter where in the egg or the embryo the living substance out of which homologous organs are formed comes from. Therefore, correspondence between homologous structures cannot be pressed back to similarity of position of the cells of the embryo or the parts of the egg out of which these structures are ultimately differentiated.” [emphasis in original] Ibid., p. 13.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


18. Vestigial Organs
a . “The existence of functionless ‘vestigial organs’ was presented by Darwin, and is often cited by current biology textbooks, as part of the evidence for evolution. ... An analysis of the difficulties in unambiguously identifying functionless structures and an analysis of the nature of the argument, leads to the conclusion that ‘vestigial organs’ provide no evidence for evolutionary theory.” S. R. Scadding, “Do ‘Vestigial Organs’ Provide Evidence for Evolution?” Evolutionary Theory, Vol. 5, No. 3, May 1981, p. 173.
b . Jerry Bergman and George Howe, “Vestigial Organs” Are Fully Functional (Terre Haute, Indiana: Creation Research Society Books, 1990).
c . “The appendix is not generally credited with substantial function. However, current evidence tends to involve it in the immunologic mechanism.” Gordon McHardy, “The Appendix,” Gastroenterology, Vol. 4, editor J. Edward Berk (Philadelphia: W.B. Saunders Company, 1985), p. 2609.
  • “Thus, although scientists have long discounted the human appendix as a vestigial organ, a growing quantity of evidence indicates that the appendix does in fact have a significant function as a part of the body’s immune system.” N. Roberts, “Does the Appendix Serve a Purpose in Any Animal?” Scientific American, Vol. 285, November 2001, p. 96.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


19. Two-Celled Life?
a . E. Lendell Cockrum and William J. McCauley, Zoology (Philadelphia: W. B. Saunders Co., 1965), p. 163.
  • Lynn Margulis and Karlene V. Schwartz, Five Kingdoms: An Illustrated Guide to the Phyla of Life on Earth (San Francisco: W. H. Freeman and Co., 1982), pp. 178–179.
  • Perhaps the simplest forms of multicellular life are the Myxozoans, which have 6–12 cells. While they are quite distinct from other multicellular life, they are even more distinct from single-celled life (kingdom Protista). [See James F. Smothers et al., “Molecular Evidence That the Myxozoan Protists are Metazoans,” Science, Vol. 265, 16 September 1994, pp. 1719–1721.] So, if they evolved from anywhere, it would most likely have been from higher, not lower, forms of life. Such a feat should be called devolution, not evolution.

Colonial forms of life are an unlikely bridge between single-celled life and multicelled life. The degree of cellular differentiation between colonial forms of life and the simplest multicellular forms of life is vast. For a further discussion, see Libbie Henrietta Hyman, The Invertebrates: Protozoa through Ctenophora, Vol. 1 (New York: McGraw-Hill, 1940), pp. 248–255.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


20. Embryology
a . “This generalization was originally called the biogenetic law by Haeckel and is often stated as ‘ontogeny recapitulates phylogeny.’ This crude interpretation of embryological sequences will not stand close examination, however. Its shortcomings have been almost universally pointed out by modern authors, but the idea still has a prominent place in biological mythology.” Paul R. Ehrlich and Richard W. Holm, The Process of Evolution (New York: McGraw-Hill, 1963), p. 66.
  • “It is now firmly established that ontogeny does not repeat phylogeny.” [emphasis in original] George Gaylord Simpson and William S. Beck, Life: An Introduction to Biology (New York: Harcourt, Brace & World, Inc., 1965), p. 241.
  • Hitching, pp. 202–205.
  • “The enthusiasm of the German zoologist, Ernst Haeckel, however, led to an erroneous and unfortunate exaggeration of the information which embryology could provide. This was known as the ‘biogenetic law’ and claimed that embryology was a recapitulation of evolution, or that during its embryonic development an animal recapitulated the evolutionary history of its species.” Gavin R. deBeer, An Atlas of Evolution (New York: Nelson, 1964), p. 38.
  • “... the theory of recapitulation has had a great and, while it lasted, regrettable influence on the progress of embryology.” Gavin R. deBeer, Embryos and Ancestors, revised edition (London: Oxford University Press, 1951), p. 10.
  • “Moreover, the biogenetic law has become so deeply rooted in biological thought that it cannot be weeded out in spite of its having been demonstrated to be wrong by numerous subsequent scholars.” Walter J. Bock (Department of Biological Sciences, Columbia University), “Evolution by Orderly Law,” Science, Vol. 164, 9 May 1969, pp. 684–685.
  • “... we no longer believe we can simply read in the embryonic development of a species its exact evolutionary history.” Hubert Frings and Marie Frings, Concepts of Zoology (Toronto: Macmillan Publishing Co., 1970), p. 267.
  • “The type of analogical thinking which leads to theories that development is based on the recapitulation of ancestral stages or the like no longer seems at all convincing or even interesting to biologists.” Conrad Hal Waddington, Principles of Embryology (London: George Allen and Unwin Ltd., 1956), p. 10.
  • “Surely the biogenetic law is as dead as a doornail.” Keith Stewart Thomson, “Ontogeny and Phylogeny Recapitulated,” American Scientist, Vol. 76, May–June 1988, p. 273.
  • “The biogenetic law—embryologic recapitulation—I think, was debunked back in the 1920s by embryologists.” David Raup, as taken from page 16 of an approved and verified transcript of a taped interview conducted by Luther D. Sunderland on 27 July 1979. [See also Luther D. Sunderland, Darwin’s Enigma (San Diego: Master Book Publishers, 1984), p. 119.]
  • “The theory of recapitulation was destroyed in 1921 by Professor Walter Garstang in a famous paper. Since then no respectable biologist has ever used the theory of recapitulation, because it was utterly unsound, created by a Nazi-like preacher named Haeckel.” Ashley Montagu, as quoted by Sunderland, p. 119.
b . Haeckel, who in 1868 advanced this “biogenetic law” that was quickly adopted in textbooks and encyclopedias throughout the world, distorted his data. Thompson explains:

A natural law can only be established as an induction from facts. Haeckel was of course unable to do this. What he did was to arrange existing forms of animal life in a series proceeding from the simple to the complex, intercalating [inserting] imaginary entities where discontinuity existed and then giving the embryonic phases names corresponding to the stages in his so-called evolutionary series. Cases in which this parallelism did not exist were dealt with by the simple expedient of saying that the embryological development had been falsified. When the “convergence” of embryos was not entirely satisfactory, Haeckel altered the illustrations of them to fit his theory. The alterations were slight but significant. The ‘biogenetic law’ as a proof of evolution is valueless. W. R. Thompson, p. 12.

  • “To support his case he [Haeckel] began to fake evidence. Charged with fraud by five professors and convicted by a university court at Jena, he agreed that a small percentage of his embryonic drawings were forgeries; he was merely filling in and reconstructing the missing links when the evidence was thin, and he claimed unblushingly that ‘hundreds of the best observers and biologists lie under the same charge’.” Pitman, p. 120.
  • M. Bowden, Ape-Men: Fact or Fallacy?, 2nd edition (Bromley, England: Sovereign Publications, 1981), pp. 142–143.
  • Wilbert H. Rusch, Sr., “Ontogeny Recapitulates Phylogeny,” Creation Research Society Quarterly, Vol. 6, June 1969, pp. 27–34.
  • “... ontogeny recapitulates phylogeny, meaning that in the course of its development [ontogeny] an embryo recapitulates [repeats] the evolutionary history of its species. This idea was fathered by Ernst Haeckel, a German biologist who was so convinced that he had solved the riddle of life’s unfolding that he doctored and faked his drawings of embryonic stages to prove his point.” Fix, p. 285.
  • “[The German scientist Wilhelm His] accused Haeckel of shocking dishonesty in repeating the same picture several times to show the similarity among vertebrates at early embryonic stages in several plates of [Haeckel’s book].” Stephen Jay Gould, Ontogeny and Phylogeny (Cambridge, Massachusetts: The Belknap Press of Harvard University Press, 1977), p. 430.
  • “It looks like it’s turning out to be one of the most famous fakes in biology.” Michael K. Richardson, as quoted by Elizabeth Pennisi, “Haeckel’s Embryos: Fraud Rediscovered,” Science, Vol. 277, 5 September 1997, p. 1435.
  • “When we compare his [Haeckel’s] drawings of a young echidna embryo with the original, we find that he removed the limbs (see Fig. 1). This cut was selective, applying only to the young stage. It was also systematic because he did it to other species in the picture. Its intent is to make the young embryos look more alike that they do in real life.” Michael K. Richardson and Gerhard Keuck, “A Question of Intent: When Is a ‘Schematic’ Illustration a Fraud?” Nature, Vol. 410, 8 March 2001, p. 144.
c . “Another point to emerge from this study is the considerable inaccuracy of Haeckel’s famous figures. These drawings are still widely reproduced in textbooks and review articles, and continue to exert a significant influence on the development of ideas in this field.” Michael K. Richardson et al., “There Is No Highly Conserved Embryonic Stage in the Vertebrates,” Anatomy and Embryology, Vol. 196, No. 2, August 1997, p. 104.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


21. Rapid Burial
a . Preston Cloud and Martin F. Glaessner, “The Ediacarian Period and System: Metazoa Inherit the Earth,” Science, Vol. 217, 27 August 1982, pp. 783–792. [See also the cover of that issue.]
  • Martin F. Glaessner, “Pre-Cambrian Animals,” Scientific American, Vol. 204, No. 3, March 1961, pp. 72–78.
b . Donald G. Mikulic et al., “A Silurian Soft-Bodied Biota,” Science, Vol. 228, 10 May 1985, pp. 715–717.
c . Presse Grayloise, “Very Like a Whale,” The Illustrated London News, 1856, p. 116.
  • Sunderland, pp. 111–114.
  • David Starr Jordan, “A Miocene Catastrophe,” Natural History, Vol. 20, January–February 1920, pp. 18–22.
  • Hugh Miller, The Old Red Sandstone, or New Walks in an Old Field (Boston: Gould and Lincoln, 1858), pp. 221–225.
d . Harold G. Coffin, Origin By Design (Washington, D.C.: Review and Herald Publishing Assn., 1983), pp. 30–40.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


23. Fossil Gaps
a . “But, as by this theory innumerable transitional forms must have existed, why do we not find them imbedded in countless numbers in the crust of the earth?” Darwin, The Origin of Species, p. 163.

“... the number of intermediate varieties, which have formerly existed [must] truly be enormous. Why then is not every geological formation and every stratum full of such intermediate links? Geology assuredly does not reveal any such finely-graduated organic chain; and this, perhaps, is the most obvious and serious objection which can be urged against the theory [of evolution].” Ibid., p. 323.

Darwin then explained that he thought these gaps existed because of the “imperfection of the geologic record.” Early Darwinians expected the gaps would be filled as exploration for fossils continued. Most paleontologists now agree this expectation has not been fulfilled.

  • The Field Museum of Natural History in Chicago has one of the largest collections of fossils in the world. Consequently, its dean, Dr. David Raup, was highly qualified to summarize the situation regarding transitions that should be observed in the fossil record.

Well, we are now about 120 years after Darwin and the knowledge of the fossil record has been greatly expanded. We now have a quarter of a million fossil species but the situation hasn’t changed much. The record of evolution is still surprisingly jerky and, ironically, we have even fewer examples of evolutionary transition than we had in Darwin’s time. By this I mean that some of the classic cases of darwinian change in the fossil record, such as the evolution of the horse in North America, have had to be discarded or modified as a result of more detailed information—what appeared to be a nice simple progression when relatively few data were available now appears to be much more complex and much less gradualistic. So Darwin’s problem has not been alleviated in the last 120 years and we still have a record which does show change but one that can hardly be looked upon as the most reasonable consequence of natural selection. David M. Raup, “Conflicts Between Darwin and Paleontology,” Field Museum of Natural History Bulletin, Vol. 50, No. 1, January 1979, p. 25.

  • “In fact, the fossil record does not convincingly document a single transition from one species to another.” Stanley, p. 95.
  • “But fossil species remain unchanged throughout most of their history and the record fails to contain a single example of a significant transition.” David S. Woodruff, “Evolution: The Paleobiological View,” Science, Vol. 208, 16 May 1980, p. 716.
  • Dr. Colin Patterson, a senior paleontologist at the British Museum (Natural History), was asked by Luther D. Sunderland why no evolutionary transitions were included in Dr. Patterson’s recent book entitled Evolution. In a personal letter, Patterson said:

I fully agree with your comments on the lack of direct illustration of evolutionary transitions in my book. If I knew of any, fossil or living, I would certainly have included them. You suggest that an artist should be asked to visualise such transformations, but where would he get the information from? I could not, honestly, provide it, and if I were to leave it to artistic licence, would that not mislead the reader? ... Yet Gould and the American Museum people are hard to contradict when they say that there are no transitional fossils. As a palaeontologist myself, I am much occupied with the philosophical problems of identifying ancestral forms in the fossil record. You say that I should at least “show a photo of the fossil from which each type organism was derived.” I will lay it on the line—there is not one such fossil for which one could make a watertight argument. Copy of letter, dated 10 April 1979, from Patterson to Sunderland.

  • “But the curious thing is that there is a consistency about the fossil gaps: the fossils go missing in all the important places. When you look for links between major groups of animals, they simply aren’t there; at least, not in enough numbers to put their status beyond doubt. Either they don’t exist at all, or they are so rare that endless argument goes on about whether a particular fossil is, or isn’t, or might be, transitional between this group or that.” [emphasis in original] Hitching, p. 19.
  • “There is no more conclusive refutation of Darwinism than that furnished by palaeontology. Simple probability indicates that fossil hoards can only be test samples. Each sample, then, should represent a different stage of evolution, and there ought to be merely ‘transitional’ types, no definition and no species. Instead of this we find perfectly stable and unaltered forms persevering through long ages, forms that have not developed themselves on the fitness principle, but appear suddenly and at once in their definitive shape; that do not thereafter evolve towards better adaptation, but become rarer and finally disappear, while quite different forms crop up again. What unfolds itself, in ever-increasing richness of form, is the great classes and kinds of living beings which exist aboriginally and exist still, without transition types, in the grouping of today.” [emphasis in original] Oswald Spengler, The Decline of the West, Vol. 2 (New York: Alfred A. Knopf, 1966), p. 32.
  • “This regular absence of transitional forms is not confined to mammals, but is an almost universal phenomenon, as has long been noted by paleontologists. It is true of almost all orders of all classes of animals, both vertebrate and invertebrate. A fortiori, it is also true of the classes, themselves, and of the major animal phyla, and it is apparently also true of analogous categories of plants.” George Gaylord Simpson, Tempo and Mode in Evolution (New York: Columbia University Press, 1944), p. 107.

“... the geologic record did not then and still does not yield a finely graduated chain of slow and progressive evolution. In other words, there are not enough intermediates. There are very few cases where one can find a gradual transition from one species to another and very few cases where one can look at a part of the fossil record and actually see that organisms were improving in the sense of becoming better adapted.” Ibid., p. 23.

  • “Surely the lack of gradualism—the lack of intermediates—is a major problem.” Dr. David Raup, as taken from page 16 of an approved and verified transcript of a taped interview conducted by Luther D. Sunderland on 27 July 1979.
  • “... there are about 25 major living subdivisions (phyla) of the animal kingdom alone, all with gaps between them that are not bridged by known intermediates.” Francisco J. Ayala and James W. Valentine, Evolving, The Theory and Processes of Organic Evolution (Menlo Park, California: The Benjamin Cummings Publishing Co., 1979), p. 258.

“Most orders, classes, and phyla appear abruptly, and commonly have already acquired all the characters that distinguish them.” Ibid., p. 266.

  • “All paleontologists know that the fossil record contains precious little in the way of intermediate forms; transitions between major groups are characteristically abrupt.” Gould, “The Return of Hopeful Monsters,” p. 23.
  • “The extreme rarity of transitional forms in the fossil record persists as the trade secret of paleontology. The evolutionary trees that adorn our textbooks have data only at the tips and nodes of their branches; the rest is inference, however reasonable, not the evidence of fossils. ... We fancy ourselves as the only true students of life’s history, yet to preserve our favored account of evolution by natural selection we view our data as so bad that we never see the very process we profess to study.” Stephen Jay Gould, “Evolution’s Erratic Pace,” Natural History, Vol. 5, May 1977, p. 14.

“New species almost always appeared suddenly in the fossil record with no intermediate links to ancestors in older rocks of the same region.” Ibid., p. 12.

  • In a published interview, Dr. Niles Eldredge, an invertebrate paleontologist at the American Museum of Natural History, stated:

But the smooth transition from one form of life to another which is implied in the theory is ... not borne out by the facts. The search for “missing links” between various living creatures, like humans and apes, is probably fruitless ... because they probably never existed as distinct transitional types ... But no one has yet found any evidence of such transitional creatures. This oddity has been attributed to gaps in the fossil record which gradualists expected to fill when rock strata of the proper age had been found. In the last decade, however, geologists have found rock layers of all divisions of the last 500 million years and no transitional forms were contained in them. If it is not the fossil record which is incomplete then it must be the theory. “Missing, Believed Nonexistent,” Manchester Guardian (The Washington Post Weekly), Vol. 119, No. 22, 26 November 1978, p. 1.

Gould and Eldredge believe transitional fossils are missing because relatively rapid evolutionary jumps occurred over these gaps. They call their theory “punctuated equilibria.” They do not explain how this could happen.

Many geneticists are shocked by the proposal of Gould and Eldredge. Why would Gould and Eldredge propose something so contradictory to genetics? They were forced to say that evolution must proceed in jumps. Explaining how jumps could occur genetically is apparently of lesser importance. To some, their desperation is justified.

  • “... the gradual morphological transitions between presumed ancestors and descendants, anticipated by most biologists, are missing.” David E. Schindel (Curator of Invertebrate Fossils, Peabody Museum of Natural History), “The Gaps in the Fossil Record,” Nature, Vol. 297, 27 May 1982, p. 282.
  • “Despite the bright promise that paleontology provides a means of ‘seeing’ evolution, it has presented some nasty difficulties for evolutionists the most notorious of which is the presence of ‘gaps’ in the fossil record. Evolution requires intermediate forms between species and paleontology does not provide them.” David B. Kitts (School of Geology and Geophysics, University of Oklahoma), “Paleontology and Evolutionary Theory,” Evolution, Vol. 28, September 1974, p. 467.
  • “In spite of the immense amount of the paleontological material and the existence of long series of intact stratigraphic sequences with perfect records for the lower categories, transitions between the higher categories are missing.” Goldschmidt, p. 98.

“When a new phylum, class, or order appears, there follows a quick, explosive (in terms of geological time) diversification so that practically all orders or families known appear suddenly and without any apparent transitions.” Ibid., p. 97.

  • “There is no fossil record establishing historical continuity of structure for most characters that might be used to assess relationships among phyla.” Katherine G. Field et al., “Molecular Phylogeny of the Animal Kingdom,” Science, Vol. 239, 12 February 1988, p. 748.
b . . If evolution happened, nonvascular plants should have proceed vascular plants. However, fossils of nonvascular plants are not found before fossils of vascular plants.

“The bryophytes [nonvascular plants] are presumed to have evolved before the appearance and stabilization of vascular tissue—that is, before the appearance of these tracheophytes [vascular plants]—although there is no early bryophyte [nonvascular plants] fossil record.” Lynn Margulis and Karlene V. Schwartz, p. 250.

  • “The actual steps that led to the origin of seeds and fruits are not known ...” Ibid.
  • “It has long been hoped that extinct plants will ultimately reveal some of the stages through which existing groups have passed during the course of their development, but it must be freely admitted that this aspiration has been fulfilled to a very slight extent, even though paleobotanical research has been in progress for more than one hundred years. As yet we have not been able to trace the phylogenetic history of a single group of modern plants from its beginning to the present.” Chester A. Arnold, An Introduction to Paleobotany (New York: McGraw-Hill, 1947), p. 7.
  • “... to the unprejudiced, the fossil record of plants is in favour of special creation. If, however, another explanation could be found for this hierarchy of classification, it would be the knell [the death signal] of the theory of evolution. Can you imagine how an orchid, a duckweed, and a palm have come from the same ancestry, and have we any evidence for this assumption? The evolutionist must be prepared with an answer, but I think that most would break down before an inquisition. Textbooks hoodwink.” E. J. H. Corner, “Evolution,” Contemporary Botanical Thought, editors Anna M. MacLeod and L. S. Cobley (Chicago: Quadrangle Books, 1961), p. 97.
  • “The absence of any known series of such intermediates imposes severe restrictions on morphologists interested in the ancestral source of angiosperms [flowering plants] and leads to speculation and interpretation of homologies and relationships on the basis of the most meager circumstantial evidence.” Charles B. Beck, Origin and Early Evolution of Angiosperms (New York: Columbia University Press, 1976), p. 5.
  • “The origin of angiosperms, an ‘abominable mystery’ to Charles Darwin, remained so 100 years later and is little better today.” Colin Patterson et al., “Congruence between Molecular and Morphological Phylogenies,” Annual Review of Ecology and Systematics, Vol. 24, 1993, p. 170.
c . “The insect fossil record has many gaps.” “Insects: Insect Fossil Record,” Britannica CD, Version 97 (Chicago: Encyclopeaedia Britannica, Inc., 1997).
d . Speaking of the lack of transitional fossils between the invertebrates and vertebrates, Smith admits:

As our present information stands, however, the gap remains unbridged, and the best place to start the evolution of the vertebrates is in the imagination. Homer W. Smith, From Fish to Philosopher (Boston: Little, Brown, and Co., 1953), p. 26.

  • “How this earliest chordate stock evolved, what stages of development it went through to eventually give rise to truly fishlike creatures we do not know. Between the Cambrian when it probably originated, and the Ordovician when the first fossils of animals with really fishlike characteristics appeared, there is a gap of perhaps 100 million years which we will probably never be able to fill.” Francis Downes Ommanney, The Fishes, Life Nature Library (New York: Time Incorporated, 1963), p. 60.
  • “Origin of the vertebrates is obscure—there is no fossil record preceding the occurrence of fishes in the late Ordovician time.” Arthur N. Strahler, Science and Earth History: The Evolution/Creation Controversy (Buffalo, New York: Prometheus Books, 1987), p. 316.
e . “... there are no intermediate forms between finned and limbed creatures in the fossil collections of the world.” Taylor, p. 60.
f . Evolutionists believe amphibians evolved into reptiles, with either Diadectes or Seymouria as the claimed transition. Actually, by the evolutionist’s own time scale, this “transition” occurs 35 million years (m.y.) after the earliest reptile, Hylonomus (a cotylosaur). A parent cannot appear 35 million years after its child! The scattered locations of these fossils also present problems for the evolutionist.
Table 2 . Reptile Transition?
What
Who
When
Where
Earliest Reptile
Hylonomus
lower Pennsylvanian 315 m.y.
Nova Scotia
Transition?
Diadectes
lower Permian 280 m.y.
Texas
Transition?
Seymouria
lower Permian 280 m.y.
Texas

[See Steven M. Stanley, Earth and Life Through Time (New York: W. H. Freeman and Co., 1986), pp. 411–415. See also Robert H. Dott, Jr. and Roger L. Batten, Evolution of the Earth, 2nd edition (New York: McGraw-Hill, 1976), p. 311.]

It is true that skeletal features of some amphibians and some reptiles are similar. However, huge differences exist in their soft internal organs, such as their circulatory and reproductive systems. For example, no evolutionary scheme has ever been given for the development of the many unique innovations of the reptile’s egg. [See Denton, pp. 218–219 and Pitman, pp. 199–200.]

g . “Gaps at a lower taxonomic level, species and genera, are practically universal in the fossil record of the mammal-like reptiles. In no single adequately documented case is it possible to trace a transition, species by species, from one genus to another.” Thomas S. Kemp, Mammal-like Reptiles and the Origin of Mammals (New York: Academic Press, 1982), p. 319.
h . “The [evolutionary] origin of birds is largely a matter of deduction. There is no fossil evidence of the stages through which the remarkable change from reptile to bird was achieved.” W. E. Swinton, “The Origin of Birds,” Biology and Comparative Physiology of Birds, editor A. J. Marshall (New York: Academic Press, 1960), Vol. 1, Chapter 1, p. 1.
  • Some have claimed birds evolved from a two-legged dinosaur known as a theropod. However, several problems exist.
    • A theropod dinosaur fossil found in China showed a lung mechanism completely incompatible with that of birds. [See John A. Ruben et al., “Lung Structure and Ventilation in Theropod Dinosaurs and Early Birds, Science, Vol. 278, 14 November 1997, pp. 1267–1270.] In that report, “Ruben argues that a transition from a crocodilian to a bird lung would be impossible, because the transitional animal would have a life-threatening hernia or hole in its diaphragm” [See Ann Gibbons, “Lung Fossils Suggest Dinos Breathed in Cold Blood,” Science, Vol. 278, 14 November 1997, p. 1230.]
    • Bird and theropod “hands” differ. Theropods have “fingers” I, II, and III (having lost the “ring finger” and little finger), while birds have fingers II, III, and IV. “The developmental evidence of homology is problematic for the hypothesized theropod origin of birds.” [See Ann C. Burke and Alan Feduccia, “Developmental Patterns and the Identification of Homologies in the Avian Hand,” Science, Vol. 278, 24 October 1997, pp. 666–668.] “... this important developmental evidence that birds have a II-III-IV digital formula, unlike the dinosaur I-II-III, is the most important barrier to belief in the dinosaur origin [for birds] orthodoxy.” [See Richard Hinchliffe, “The Forward March of the Bird-Dinosaurs Halted?” Science, Vol. 278, 24 October 1997, p. 597.]
    • Theropod “arms” (relative to body size) are tiny, compared with the wings of supposedly early birds.
    • “... most theropod dinosaurs and in particular the birdlike dromaeosaurs are all very much later in the fossil record than Archaeopteryx [the supposed first bird].” Hinchliffe, p. 597.
    • See “What Was Archaeopteryx?” on page 257.
    • Birds have many unique features that are difficult to explain from any evolutionary perspective. Just a few include feathers, tongue, and egg shell designs.
i . “When and where the first Primates made their appearance is also conjectural. ... It is clear, therefore, that the earliest Primates are not yet known ...” William Charles Osman Hill, Primates (New York: Interscience Publishers, Inc., 1953), Vol. 1, pp. 25–26.
  • “The transition from insectivore to primate is not clearly documented in the fossil record.” A. J. Kelso, Physical Anthropology, 2nd edition (New York: J. B. Lippincott Company, 1974), p. 141.
  • “Modern apes, for instance, seem to have sprung out of nowhere. They have no yesterday, no fossil record. And the true origin of modern humans—of upright, naked, toolmaking, big-brained beings—is, if we are to be honest with ourselves, an equally mysterious matter.” Lyall Watson, “The Water People,” Science Digest, May 1982, p. 44.
j . “At any rate, modern gorillas, orangs and chimpanzees spring out of nowhere, as it were. They are here today; they have no yesterday, unless one is able to find faint foreshadowings of it in the dryopithecids.” Donald Johanson and Maitland Edey, Lucy: The Beginnings of Humankind (New York: Simon and Schuster, 1981; reprint edition, New York: Warner Books, 1982), p. 363.
k . “It may, therefore, be firmly maintained that it is not even possible to make a caricature of an evolution out of palaeobiological facts. The fossil material is now so complete that it has been possible to construct new classes and the lack of transitional series cannot be explained as due to the scarcity of the material. The deficiencies are real, they will never be filled.” Nilsson, p. 1212.
  • “... experience shows that the gaps which separate the highest categories may never be bridged in the fossil record. Many of the discontinuities tend to be more and more emphasized with increased collecting.” Norman D. Newell (former Curator of Historical Geology at the American Museum of Natural History), “The Nature of the Fossil Record,” Adventures in Earth History, editor Preston Cloud (San Francisco: W. H. Freeman and Co., 1970), pp. 644–645.
  • “A person may choose any group of animals or plants, large or small, or pick one at random. He may then go to a library and with some patience he will be able to find a qualified author who says that the evolutionary origin of that form is not known.” Bolton Davidheiser, Evolution and Christian Faith (Phillipsburg, New Jersey: The Presbyterian and Reformed Publishing Company, 1969), p. 302.

Davidheiser, a Ph.D. zoologist and a creationist, goes on to list more than 75 additional examples to illustrate his point.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


24. Missing Trunk
a . “There is another and allied difficulty, which is much more serious. I allude to the manner in which species belonging to several of the main divisions of the animal kingdom suddenly appear in the lowest known fossiliferous rocks.” Darwin, The Origin of Species, p. 348.

“The abrupt manner in which whole groups of species suddenly appear in certain formations, has been urged by several palaeontologists—for instance, by Agassiz, Pictet, and Sedgwick—as a fatal objection to the belief in the transmutation of species. If numerous species, belonging to the same genera or families, have really started into life at once, the fact would be fatal to the theory of evolution through natural selection.” Ibid., p. 344.

“To the question why we do not find rich fossiliferous deposits belonging to these assumed earliest periods prior to the Cambrian system, I can give no satisfactory answer.” Ibid., p. 350.

“The case at present must remain inexplicable, and may be truly urged as a valid argument against the views here entertained.” Ibid., p. 351.

  • “The most famous such burst, the Cambrian explosion, marks the inception of modern multicellular life. Within just a few million years, nearly every major kind of animal anatomy appears in the fossil record for the first time ... The Precambrian record is now sufficiently good that the old rationale about undiscovered sequences of smoothly transitional forms will no longer wash.” Stephen Jay Gould, “An Asteroid to Die For,” Discover, October 1989, p. 65.
  • “And we find many of them [Cambrian fossils] already in an advanced state of evolution, the very first time they appear. It is as though they were just planted there, without any evolutionary history. Needless to say, this appearance of sudden planting has delighted creationists.” Richard Dawkins, The Blind Watchmaker (London: W.W. Norton & Company, 1987), p. 229.
  • Richard Monastersky, “Mysteries of the Orient,” Discover, April 1993, pp. 38–48.
  • “One of the major unsolved problems of geology and evolution is the occurrence of diversified, multicellular marine invertebrates in Lower Cambrian rocks on all the continents and their absence in rocks of greater age.” Daniel I. Axelrod, “Early Cambrian Marine Fauna,” Science, Vol. 128, 4 July 1958, p. 7.
  • “Evolutionary biology’s deepest paradox concerns this strange discontinuity. Why haven’t new animal body plans continued to crawl out of the evolutionary cauldron during the past hundreds of millions of years? Why are the ancient body plans so stable?” Jeffrey S. Levinton, “The Big Bang of Animal Evolution,” Scientific American, Vol. 267, November 1992, p. 84.
  • “Granted an evolutionary origin of the main groups of animals, and not an act of special creation, the absence of any record whatsoever of a single member of any of the phyla in the Pre-Cambrian rocks remains as inexplicable on orthodox grounds as it was to Darwin.” T. Neville George (Professor of Geology at the University of Glasgow), “Fossils in Evolutionary Perspective,” Science Progress, Vol. 48, No. 189, January 1960, p. 5.
b . Strange Cambrian fossils, thought to exist only in the Burgess Shale of western Canada, have recently been discovered in southern China. See:
    • L. Ramsköld and Hou Xianguang, “New Early Cambrian Animal and Onychophoran Affinities of Enigmatic Metazoans,” Nature, Vol. 351, 16 May 1991, pp. 225–228.
    • Jun-yuan Chen et al., “Evidence for Monophyly and Arthropod Affinity of Cambrian Giant Predators,” Science, Vol. 264, 27 May 1994, pp. 1304–1308.

Evolving so many unusual animals during a geologic period is mind-boggling. But doing it twice in widely separated locations stretches credulity to the breaking point. According to the theory of plate tectonics, China and Canada were even farther apart during the Cambrian.

c . “A simple way of putting it is that currently we have about 38 phyla of different groups of animals, but the total number of phyla discovered during that period of time [Cambrian] (including those in China, Canada, and elsewhere) adds up to over 50 phyla. That means [there are] more phyla in the very, very beginning, where we found the first fossils [of animal life], than exist now.

“Stephen Jay Gould has referred to this as the reverse cone of diversity. The theory of evolution implies that things get more complex and get more and more diverse from one single origin. But the whole thing turns out to be reversed—we have more diverse groups in the very beginning, and in fact more and more of them die off over time, and we have less and less now.” Paul Chien (Chairman, Biology Department, University of San Francisco), “Explosion of Life,” www.origins.org/real/ri9701/chien.html, p. 2. Interviewed 30 June 1997.

“It was puzzling for a while because they [evolutionary paleontologists] refused to see that in the beginning there could be more complexity than we have now. What they are seeing are phyla that do not exist now—that’s more than 50 phyla compared to the 38 we have now.” Ibid., p. 3.

d . “But whatever ideas authorities may have on the subject, the lung-fishes, like every other major group of fishes that I know, have their origins firmly based in nothing, a matter of hot dispute among the experts, each of whom is firmly convinced that everyone else is wrong ... I have often thought of how little I should like to have to prove organic evolution in a court of law.” [emphasis in original] Errol White, “A Little on Lung-Fishes,” Proceedings of the Linnean Society of London, Vol. 177, Presidential Address, January 1966, p. 8.
  • “The geological record has so far provided no evidence as to the origin of the fishes ...” J. R. Norman, A History of Fishes, 3rd edition (New York: John Wiley & Sons, 1975), p. 343.
  • “All three subdivisions of the bony fishes first appear in the fossil record at approximately the same time. They are already widely divergent morphologically, and they are heavily armored. How did they originate? What allowed them to diverge so widely? How did they all come to have heavy armor? And why is there no trace of earlier, intermediate forms?” Gerald T. Todd, “Evolution of the Lung and the Origin of Bony Fishes—A Causal Relationship?” American Zoologist, Vol. 20, No. 4, 1980, p. 757.
e . Cloud and Glaessner, pp. 783–792.
f . A. K. Ghosh and A. Bose, “Occurrence of Microflora in the Salt Pseudomorph Beds, Salt Range, Punjab,” Nature, Vol. 160, 6 December 1947, pp. 796–797.
  • A. K. Ghosh, J. Sen, and A. Bose, “Evidence Bearing on the Age of the Saline Series in the Salt Range of the Punjab,” Geological Magazine, Vol. 88, March–April 1951, pp. 129–133.
  • J. Coates et al., “Age of the Saline Series in the Punjab Salt Range,” Nature, Vol. 155, 3 March 1945, pp. 266–267.
  • “... it is well known that the fossil record tells us nothing about the evolution of flowering plants.” Corner, p. 100.
  • Clifford Burdick, in his doctoral research at the University of Arizona in 1964, made discoveries similar to those cited in the four preceding references. [See Clifford Burdick, “Microflora of the Grand Canyon,” Creation Research Society Quarterly, Vol. 3, May 1966, pp. 38–50.]
g . S. Leclercq, “Evidence of Vascular Plants in the Cambrian,” Evolution, Vol. 10, No. 2, June 1956, pp. 109–114.
h . John E. Repetski, “A Fish from the Upper Cambrian of North America,” Science, Vol. 200, 5 May 1978, pp. 529–531.
  • “Vertebrates and their progenitors, according to the new studies, evolved in the Cambrian, earlier than paleontologists have traditionally assumed.” Richard Monastersky, “Vertebrate Origins: The Fossils Speak Up,” Science News, Vol. 149, 3 February 1996, p. 75.
  • “Also, the animal explosion caught people’s attention when the Chinese confirmed they found a genus now called Yunnanzoon that was present in the very beginning. This genus is considered a chordate, and the phylum Chordata includes fish, mammals and man. An evolutionist would say the ancestor of humans was present then. Looked at more objectively, you could say the most complex animal group, the chordates, were represented at the beginning, and they did not go through a slow gradual evolution to become a chordate.” Chien, p. 3.
  • “At 530 million years, the 3-centimeter-long Haikouichthys appears to be the world’s oldest fish, while another new specimen, Myllokunmingia, has simpler gills and is more primitive. To Conway Morris and others, the presence of these jawless fish in the Early Cambrian suggests that the origin of chordates lies even farther back in time.” Erik Stokstad, “Exquisite Chinese Fossils Add New Pages to Book of Life,” Science, Vol. 291, 12 January 2001, p. 233.
i . “There are no fossils known that show what the primitive ancestral insects looked like, ... Until fossils of these ancestors are discovered, however, the early history of the insects can only be inferred.” Peter Farb, The Insects, Life Nature Library (New York: Time Incorporated, 1962), pp. 14–15.
  • “There is, however, no fossil evidence bearing on the question of insect origin; the oldest insects known show no transition to other arthropods.” Frank M. Carpenter, “Fossil Insects,” Insects (Washington, D.C.: U.S. Government Printing Office, 1952), p. 18.
j . “If there has been evolution of life, the absence of the requisite fossils in the rocks older than the Cambrian is puzzling.” Marshall Kay and Edwin H. Colbert, Stratigraphy and Life History (New York: John Wiley & Sons, 1965), p. 103.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


25. Out-of-Place Fossils
a . Walter E. Lammerts has published eight lists totaling almost 200 wrong-order formations in the United States alone. See “Recorded Instances of Wrong-Order Formations or Presumed Overthrusts in the United States: Parts I–VIII,” Creation Research Society Quarterly, September 1984, p. 88; December 1984, p. 150; March 1985, p. 200; December 1985, p. 127; March 1986, p. 188; June 1986, p. 38; December 1986, p. 133; and June 1987, p. 46.
  • “Fossil discoveries can muddle our attempts to construct simple evolutionary trees—fossils from key periods are often not intermediates, but rather hodgepodges of defining features of many different groups.” Neil Shubin, “Evolutionary Cut and Paste,” Nature, Vol. 394, 2 July 1998, p. 12.
b . Y. Kruzhilin and V. Ovcharov, “A Horse from the Dinosaur Epoch?” Moskovskaya Pravda [Moscow Truth], 5 February 1984.
c . Alexander Romashko, “Tracking Dinosaurs,” Moscow News, No. 24, 1983, p. 10. (For an alternate but equivalent translation published by an anti-creationist organization, see Frank Zindler, “Man—A Contemporary of the Dinosaurs?” Creation/Evolution, Vol. 6, No. 1, 1986, pp. 28–29.)
d . Paul O. Rosnau et al., “Are Human and Mammal Tracks Found Together with the Tracks of Dinosaurs in the Kayenta of Arizona?” Parts I and II, Creation Research Society Quarterly, Vol. 26, September 1989, pp. 41–48 and December 1989, pp. 77–98.
  • Jeremy Auldaney et al., “More Human-Like Track Impressions Found with the Tracks of Dinosaurs in the Kayenta Formation at Tuba City Arizona,” Creation Research Society Quarterly, Vol. 34, December 1997, pp. 133–146 and back cover.
e . Andrew Snelling, “Fossil Bluff,” Ex Nihilo, Vol. 7, No. 3, March 1985, p. 8.
  • Carol Armstrong, “Florida Fossils Puzzle the Experts,” Creation Research Society Quarterly, Vol. 21, March 1985, pp. 198–199.
  • Pat Shipman, “Dumping on Science,” Discover, December 1987, p. 64.
f . Francis S. Holmes, Phosphate Rocks of South Carolina and the “Great Carolina Marl Bed” (Charleston, South Carolina: Holmes’ Book House, 1870).
  • Edward J. Nolan, “Remarks on Fossils from the Ashley Phosphate Beds,” Proceedings of the Academy of Natural Sciences of Philadelphia, 1876, pp. 80–81.
  • John Watson (8302 Daleview Drive, Austin, Texas 78758) has done extensive library research on the relatively unknown fossil discoveries in these beds. Their vast content of bones provides the rich phosphate content. Personal communications, 1992.
g . A. C. Noé, “A Paleozoic Angiosperm,” The Journal of Geology, Vol. 31, May–June 1923, pp. 344–347.
h . R. M. Stainforth, “Occurrence of Pollen and Spores in the Roraima Formation of Venezuela and British Guiana,” Nature, Vol. 210, 16 April 1966, pp. 292–294.
  • A. K. Ghosh and A. Bose, pp. 796–797.
  • A. K. Ghosh and A. Bose, “Spores and Tracheids from the Cambrian of Kashmir,” Nature, Vol. 169, 21 June 1952, pp. 1056–1057.
  • J. Coates et al., pp. 266–267.
i . George F. Howe et al., “A Pollen Analysis of Hakatai Shale and Other Grand Canyon Rocks,” Creation Research Society Quarterly, Vol. 24, March 1988, pp. 173–182.
j . Edwin D. McKee, The Supai Group of Grand Canyon, Geological Survey Professional Paper 1173 (Washington D.C.: U.S. Government Printing Office, 1982), pp. 93–96, 100.
k . Richard Monastersky, “A Walk along the Lakeshore, Dinosaur-Style,” Science News, Vol. 136, 8 July 1989, p. 21.
l . Stephen T. Hasiotis (paleobiologist, U.S. Geological Survey, Denver), personal communication, 27 May 1995.
  • Carl Zimmer, “A Secret History of Life on Land,” Discover, February 1998, pp. 76–83.
m . Dong Ren, “Flower-Associated Brachycera Flies as Fossil Evidence for Jurassic Angiosperm Origins,” Science, Vol. 280, 3 April 1998, pp. 85–88.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


26. Ape-Men?
a . “We found that the phylogenetic [evolutionary] hypotheses based on the craniodental data were incompatible with the molecular phylogenies for the groups. Given the robustness of the molecular phylogenies, these results indicate that little confidence can be placed in phylogenies generated solely from higher primate craniodental evidence. The corollary of this is that existing phylogenetic hypotheses about human evolution [based on skulls and teeth] are unlikely be reliable.” Mark Collard and Bernard Wood, “How Reliable Are Human Phylogenetic Hypotheses?” Proceedings of the National Academy of Sciences, Vol. 97, No. 9, 25 April 2000, p. 5003.
b . “Fossil evidence of human evolutionary history is fragmentary and open to various interpretations. Fossil evidence of chimpanzee evolution is absent altogether.” Henry Gee, “Return to the Planet of the Apes,” Nature, Vol. 412, 12 July 2001, p. 131.
c . Lord Zuckerman candidly stated that if special creation did not occur, then no scientist could deny that man evolved from some apelike creature, “without leaving any fossil traces of the steps of the transformation.” Solly Zuckerman (former Chief Scientific Advisor to the British Government and Honorary Secretary of the Zoological Society of London), Beyond the Ivory Tower (New York: Taplinger Publishing Co., 1970), p. 64.
  • Bowden, pp. 56–246.
  • Duane T. Gish, Battle for Creation, Vol. 2, editor Henry M. Morris (San Diego: Creation-Life Publishers, 1976), pp. 298–305.
  • Ibid., pp. 193–200.
d . Speaking of Piltdown man, Lewin admits a common human problem even scientists have:

How is it that trained men, the greatest experts of their day, could look at a set of modern human bones—the cranial fragments—and “see” a clear simian signature in them; and “see” in an ape’s jaw the unmistakable signs of humanity? The answers, inevitably, have to do with the scientists’ expectations and their effects on the interpretation of data. Lewin, Bones of Contention, p. 61.

  • Since 1953, when Piltdown man was discovered to be a hoax, at least eleven people have been accused of perpetrating the hoax. These included Charles Dawson, Pierre Teilhard de Chardin, and Sir Arthur Conan Doyle, creator of Sherlock Holmes.

The hoaxer now appears to have been Martin A. C. Hinton, a worker in the British Museum (Natural History) when Piltdown man was discovered. An old trunk, marked with Hinton’s initials, was found in the museum’s attic. It contained bones stained and carved in the same detailed way as the Piltdown bones. Hinton had a reputation as a practical joker. [For more details, see Henry Gee, “Box of Bones ‘Clinches’ Identity of Piltdown Palaeontology Hoaxer,” Nature, Vol. 381, 23 May 1996, pp. 261–262.]

e . Allen L. Hammond, “Tales of an Elusive Ancestor,” Science 83, November 1983, pp. 37, 43.
f . Adrienne L. Zihlman and J. Lowenstein, “False Start of the Human Parade,” Natural History, August/September 1979, pp. 86–91.
g . Hammond, p. 43.
  • “The dethroning of Ramapithecus—from putative [supposed] first human in 1961 to extinct relative of the orangutan in 1982—is one of the most fascinating, and bitter, sagas in the search for human origins.” Roger Lewin, Bones of Contention, p. 86.
h . Java man consisted of two bones found about 39 feet apart: a skull cap and femur (thighbone). Rudolf Virchow, the famous German pathologist, believed the femur was from a gibbon. By concurring, Dubois supported his own non-Darwinian theory of evolution—a theory too complex and strange to discuss here.

Whether or not the bones were from a large-brained gibbon, a hominid, another animal, or two completely different animals is not the only issue. This episode shows how easily the person who knew the bones best could shift his interpretation from Java “man” to Java “gibbon.” Even after more finds were made at other sites in Java, the total evidence was so fragmentary that many interpretations were possible.

  • “Pithecanthropus [Java man] was not a man, but a gigantic genus allied to the Gibbons, superior to its near relatives on account of its exceedingly large brain volume, and distinguished at the same time by its erect attitude.” Eugene Dubois, “On the Fossil Human Skulls Recently Discovered in Java and Pithecanthropus Erectus,” Man, Vol. 37, January 1937, p. 4.

“Thus the evidence given by those five new thigh bones of the morphological and functional distinctness of Pithecanthropus erectus furnishes proof, at the same time, of its close affinity with the gibbon group of anthropoid apes.” Ibid., p. 5.

  • “The success of Darwinism was accompanied by a decline in scientific integrity ... A striking example, which has only recently come to light, is the alteration of the Piltdown skull so that it could be used as evidence for the descent of man from the apes; but even before this a similar instance of tinkering with evidence was finally revealed by the discoverer of Pithecanthropus [Java man], who admitted, many years after his sensational report, that he had found in the same deposits bones that are definitely human.” W. R. Thompson, p. 17.

W. R. Thompson refers to Dubois’ discovery in November 1890 of part of a lower jaw containing the stump of a tooth. This was found at Kedung-Brubus (also spelled Kedeong Broboes), 25 miles east of his find of Java “man” at Trinil, eleven months later. Dubois was confident it was a human jaw of Tertiary age. [See Herbert Wendt, In Search of Adam (Westport, Connecticut: Greenwood Publishers, 1955), pp. 293–294.] Dubois’ claims of finding “the missing link” would probably have been ignored if he had mentioned this jaw. Similar, but less convincing, charges have been made against Dubois concerning his finding of obvious human skulls at Wadjak, 60 miles from Trinil.

  • C. L. Brace and Ashley Montagu, Human Evolution, 2nd edition (New York: Macmillan Publishing Co., 1977), p. 204.
  • Bowden, pp. 138–142, 144–148.
  • Hitching, pp. 208–209.
  • Patrick O’Connell, Science of Today and the Problems of Genesis, 2nd edition (Roseburg, Oregon: self-published, 1969), pp. 139–142.
i . Ibid., pp. 108–138.
  • Bowden, pp. 90–137.
  • Marcellin Boule and Henri V. Vallois, Fossil Men (New York: The Dryden Press, 1957), p. 145.
j . “[The reanalysis of Narmada Man] puts another nail in the coffin of Homo erectus as a viable taxon.” Kenneth A. R. Kennedy, as quoted in “Homo Erectus Never Existed?” Geotimes, October 1992, p. 11.
k . Donald C. Johanson et al., “New Partial Skeleton of Homo Habilis from Olduvai Gorge, Tanzania,” Nature, Vol. 327, 21 May 1987, pp. 205–209.
l . Dr. Charles Oxnard and Sir Solly Zuckerman, referred to below, were leaders in the development of a powerful multivariate analysis procedure. This computerized technique simultaneously performs millions of comparisons on hundreds of corresponding dimensions of the bones of living apes, humans, and the australopithecines. Their verdict, that the australopithecines are not intermediate between man and living apes, is quite different from the more subjective and less analytical visual techniques of most anthropologists. This technique, however, has not yet been applied to the most famous australopithecine, commonly known as “Lucy.”
  • “... the only positive fact we have about the Australopithecine brain is that it was no bigger than the brain of a gorilla. The claims that are made about the human character of the Australopithecine face and jaws are no more convincing than those made about the size of its brain. The Australopithecine skull is in fact so overwhelmingly simian as opposed to human that the contrary proposition could be equated to an assertion that black is white.” Zuckerman, p. 78.
  • “Let us now return to our original problem: the Australopithecine fossils. I shall not burden you with details of each and every study that we have made, but table 1 summarizes the information and shows that whereas the conventional wisdom is that the Australopithecine fragments are generally rather similar to humans and when different deviate somewhat towards the condition in the African apes, the new studies point to different conclusions. The new investigations suggest that the fossil fragments are usually uniquely different from any living form ...” Charles E. Oxnard (Dean of the Graduate School, University of Southern California, Los Angeles, and from 1973–1978 a Dean at the University of Chicago), “Human Fossils: New Views of Old Bones,” The American Biology Teacher, Vol. 41, May 1979, p. 273.
  • Charles E. Oxnard, “The Place of the Australopithecines in Human Evolution: Grounds for Doubt?” Nature, Vol. 258, 4 December 1975, pp. 389–395.
  • “For my own part, the anatomical basis for the claim that the Australopithecines walked and ran upright like man is so much more flimsy than the evidence which points to the conclusion that their gait was some variant of what one sees in subhuman Primates, that it remains unacceptable.” Zuckerman, p. 93.
  • “His Lordship’s [Sir Solly Zuckerman’s] scorn for the level of competence he sees displayed by paleoanthropologists is legendary, exceeded only by the force of his dismissal of the australopithecines as having anything at all to do with human evolution. ‘They are just bloody apes,’ he is reputed to have observed on examining the australopithecine remains in South Africa.” Lewin, Bones of Contention, pp. 164–165.
  • “This Australopithecine material suggests a form of locomotion that was not entirely upright nor bipedal. The Rudolf Australopithecines, in fact, may have been close to the ‘knuckle-walker’ condition, not unlike the extant African apes.” Richard E. F. Leakey, “Further Evidence of Lower Pleistocene Hominids from East Rudolf, North Kenya,” Nature, Vol. 231, 28 May 1971, p. 245.
m . “The closest parallel today to the pattern of dental development of [australopithecines] is not in people but in chimpanzees.” Bruce Bower, “Evolution’s Youth Movement,” Science News, Vol. 159, 2 June 2001, p. 347.
n . Fred Spoor et al., “Implications of Early Hominid Labyrinthine Morphology for Evolution of Human Bipedal Locomotion,” Nature, Vol. 369, 23 June 1994, pp. 645–648.
o . William L. Jungers, “Lucy’s Limbs: Skeletal Allometry and Locomotion in Australopithecus Afarensis,” Nature, Vol. 297, 24 June 1982, pp. 676–678.
  • Jeremy Cherfas, “Trees Have Made Man Upright,” New Scientist, Vol. 93, 20 January 1983, pp. 172–178.
  • Jack T. Stern, Jr. and Randall L. Susman, “The Locomotor Anatomy of Australopithecus Afarensis,” American Journal of Physical Anthropology, Vol. 60, March 1983, pp. 279–317.
p . Adrienne Zihlman, “Pigmy Chimps, People, and the Pundits,” New Scientist, Vol. 104, 15 November 1984, pp. 39–40.
q . “At present we have no grounds for thinking that there was anything distinctively human about australopithecine ecology and behavior. ... they were surprisingly apelike in skull form, premolar dentition, limb proportions, and morphology of some joint surfaces, and they may still have been spending a significant amount of time in the trees.” Matt Cartmill et al., “One Hundred Years of Paleoanthropology,” American Scientist, Vol. 74, July–August 1986, p. 417.
  • “There is indeed, no question which the Australopithecine skull resembles when placed side by side with specimens of human and living ape skulls. It is the ape—so much so that only detailed and close scrutiny can reveal any differences between them.” Solly Zuckerman, “Correlation of Change in the Evolution of Higher Primates,” Evolution as a Process, editors Julian Huxley, A. C. Hardy, and E. B. Ford (London: George Allen and Unwin Ltd., 1954), p. 307.

“We can safely conclude from the fossil hominoid material now available that in the history of the globe there have been many more species of great ape than just the three which exist today.” Ibid., pp. 348–349.

r . Francis Ivanhoe, “Was Virchow Right About Neanderthal?” Nature, Vol. 227, 8 August 1970, pp. 577–578.
  • William L. Straus, Jr. and A. J. E. Cave, “Pathology and the Posture of Neanderthal Man,” The Quarterly Review of Biology, Vol. 32, December, 1957, pp. 348–363.
  • Bruce M. Rothschild and Pierre L. Thillaud, “Oldest Bone Disease,” Nature, Vol. 349, 24 January 1991, p. 288.
s . Jack Cuozzo, Buried Alive: The Startling Truth about Neanderthal Man (Green Forest, Arkansas: Master Books, 1998).
  • John W. Cuozzo, “Early Orthodontic Intervention: A View from Prehistory,” The Journal of the New Jersey Dental Association, Vol. 58, No. 4, Autumn 1987, pp. 33–40.
t . Boyce Rensberger, “Facing the Past,” Science 81, October 1981, p. 49.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


27. Fossil Man
a . J. D. Whitney, “The Auriferous Gravels of the Sierra Nevada of California,” Memoirs of the Museum of Comparative Zoology of Harvard College, Vol. 6, 1880, pp. 258–288.
  • Bowden, pp. 76–78.
  • Frank W. Cousins, Fossil Man (Emsworth, England: A. E. Norris & Sons Ltd., 1971), pp. 50–52, 82, 83.
  • W. H. B., “Alleged Discovery of An Ancient Human Skull in California,” American Journal of Science, Vol. 2, 1866, p. 424.
  • Edward C. Lain and Robert E. Gentet, “The Case for the Calaveras Skull,” Creation Research Society Quarterly, Vol. 33, March 1997, pp. 248–256.
  • For many years, a story circulated that the Calaveras skull, buried 130 feet below ground, was a practical joke. This tidy explanation conveniently overlooks the hundreds of human bones and artifacts found throughout that part of California, such as spearheads, mortars and pestles, and dozens of bowls made of stone. These artifacts have been found over the years under apparently undisturbed strata and a layer of basaltic lava. See for example:
    • Whitney, pp. 262–264, 266, 274–276.
    • G. Frederick Wright, Man and the Glacial Period (New York: D. Appleton and Co.,1897), pp. 294–301.
    • George F. Becker, “Antiquities from under Tuolumne Table Mountain in California,” Bulletin of the Geological Society of America, Vol. 2, 20 February 1891, pp. 189–200.
b . Bowden, pp. 78–79.
  • Cousins, pp. 48–50, 81.
  • Sir Arthur Keith correctly stated the dilemma evolutionists face with the Castenedolo skeletons.

As the student of prehistoric man reads and studies the records of the “Castenedolo” find, a feeling of incredulity rises within him. He cannot reject the discovery as false without doing an injury to his sense of truth, and he cannot accept it as a fact without shattering his accepted beliefs. Arthur Keith, The Antiquity of Man (London: Williams and Norgate, Ltd., 1925), p. 334.

However, after examining the strata above and below the Castenedolo skeletons, and after finding no indication that they were intrusively buried, Keith surprisingly concluded that the enigma must be resolved by an intrusive burial. He justified this by citing the unfossilized condition of the bones. However, these bones were encased in a clay layer. Clay would prevent water from transporting large amounts of dissolved minerals into the bone cells and explain the lack of fossilization. Fossilization depends much more on chemistry than age.

c . Bowden, pp. 183–193.
d . Ibid., pp. 79–88.
e . Fix, pp. 98–105.
  • J. B. Birdsell, Human Evolution (Chicago: Rand McNally, 1972), pp. 316–318.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


28. Chemical Elements of Life
a . The four most abundant chemical elements, by weight, in the human body are oxygen (65%), carbon (18%), hydrogen (10%), and nitrogen (3%).
b . Carbon is only the 18th most abundant element, by weight, in the earth’s crust. Furthermore, almost all carbon is tied up in organic matter, such as coal and oil, or in sediments deposited after life began, such as limestone or dolomite.
c . “The cause of the initial rise in oxygen concentration presents a serious and unresolved quantitative problem.” Leigh Van Valen, “The History and Stability of Atmospheric Oxygen, Science, Vol. 171, 5 February 1971, p. 442.
d . Hitching, p. 65.
e . “If there ever was a primitive soup [to provide the chemical compounds for evolving life], then we would expect to find at least somewhere on this planet either massive sediments containing enormous amounts of the various nitrogenous organic compounds, amino acids, purines, pyrimidines and the like, or alternatively in much metamorphosed sediments we should find vast amounts of nitrogenous cokes. In fact no such materials have been found anywhere on earth. Indeed to the contrary, the very oldest of sediments ... are extremely short of nitrogen.” J. Brooks and G. Shaw, Origin and Development of Living Systems (New York: Academic Press, 1973), p. 359.
f . “The acceptance of this theory [life’s evolution on earth] and its promulgation by many workers [scientists and researchers] who have certainly not always considered all the facts in great detail has in our opinion reached proportions which could be regarded as dangerous.” Ibid., p. 355.

Certainly, ignoring indisputable, basic evidence in most scientific fields is expensive and wasteful. Failure to explain the evidence to students betrays a trust and misleads future teachers and leaders.

Readers should consider why, despite the improbabilities and lack of proper chemistry, many educators and the media have taught for a century that life evolved on earth. Abandoning or questioning that belief leaves only one strong contender—creation. Questioning evolution in some circles invites ostracism, much like stating that the proverbial emperor “has no clothes.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


29. Proteins
a . An authoritative study concluded that the early biosphere contained oxygen before the earliest fossils (bacteria) formed. Iron oxides were found that “imply a source of oxygen enough to convert into insoluble ferric material the ferrous solutions that must have first formed the flat, continuous horizontal layers that can in some sites be traced over hundreds of kilometers.” Philip Morrison, “Earth’s Earliest Biosphere,” Scientific American, Vol. 250, April 1984, pp. 30–31.
  • Charles F. Davidson, “Geochemical Aspects of Atmospheric Evolution,” Proceedings of the National Academy of Sciences, Vol. 53, 15 June 1965, pp. 1194–1205.
  • Steven A. Austin, “Did the Early Earth Have a Reducing Atmosphere?” ICR Impact, No. 109, July 1982.
  • “In general, we find no evidence in the sedimentary distributions of carbon, sulfur, uranium, or iron, that an oxygen-free atmosphere has existed at any time during the span of geological history recorded in well-preserved sedimentary rocks.” Erich Dimroth and Michael M. Kimberley, “Precambrian Atmospheric Oxygen: Evidence in the Sedimentary Distributions of Carbon, Sulfur, Uranium, and Iron,” Canadian Journal of Earth Sciences, Vol. 13, No. 9, September 1976, p. 1161.
  • “What is the evidence for a primitive methane-ammonia atmosphere on earth? The answer is that there is no evidence for it, but much against it.” [emphasis in original] Philip H. Abelson, “Chemical Events on the Primitive Earth,” Proceedings of the National Academy of Sciences, Vol. 55, June 1966, p. 1365.
b . R. T. Brinkmann, “Dissociation of Water Vapor and Evolution of Oxygen in the Terrestrial Atmosphere,” Journal of Geophysical Research, Vol. 74, No. 23, 20 October 1969, pp. 5355–5368.
c . “I believe this [the overwhelming tendency for chemical reactions to move in the direction opposite to that required for the evolution of life] to be the most stubborn problem that confronts us—the weakest link at present in our argument [for the origin of life]. George Wald, “The Origin of Life,” p. 50.
d . “The conclusion from these arguments presents the most serious obstacle, if indeed it is not fatal, to the theory of spontaneous generation. First, thermodynamic calculations predict vanishingly small concentrations of even the simplest organic compounds. Secondly, the reactions that are invoked to synthesize such compounds are seen to be much more effective in decomposing them.” D. E. Hull, “Thermodynamics and Kinetics of Spontaneous Generation,” Nature, Vol. 186, 28 May 1960, p. 694.
  • Pitman, p. 140.
  • Duane T. Gish, Speculations and Experiments Related to Theories on the Origin of Life, ICR Technical Monograph, No. 1 (El Cajon, California: Institute for Creation Research, 1972).
e . Robert Shapiro, Origins (New York: Bantam Books, 1986).
  • The experiments by Harold Urey and Stanley Miller are often mentioned as showing that the “building blocks of life” can be produced in the laboratory. Not mentioned in these misleading claims are:
    • These “building blocks” are merely the simpler amino acids. The most complex amino acids have never been produced in the laboratory.
    • Most products of these chemical reactions are poisonous to life.
    • Amino acids are as far from a living cell as bricks are from the Empire State Building.
    • Half the amino acids produced have the wrong handedness. (See “Handedness: Left and Right” on page 15.)
    • Urey and Miller’s experimental apparatus contained components, such as a trap, that do not exist in nature. (A trap quickly removes chemical products from the destructive energy sources that make the products.)

All of the above show why intelligence and design are necessary to produce even the simplest components of life.

  • “The story of the slow paralysis of research on life’s origin is quite interesting, but space precludes its retelling here. Suffice it to say that at present the field of origin of life studies has dissolved into a cacophony of conflicting models, each unconvincing, seriously incomplete, and incompatible with competing models. In private even most evolutionary biologists will admit that science has no explanation for the beginning of life.” Behe, “Molecular Machines,” p. 30.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


30. The First Cell
a . “Biology is the study of complicated things that give the appearance of having been designed for a purpose. ... We have seen that living things are too improbable and too beautifully ‘designed’ to have come into existence by chance.” Dawkins, pp. 1, 43.

Yet, after such acknowledgments, Dawkins, an avowed atheist and perhaps the world’s leading Darwinian, tries to show that life came about by chance without an intelligent designer. Dawkins fails to grasp the complexity in life.

  • “The complexity of the simplest known type of cell is so great that it is impossible to accept that such an object could have been thrown together suddenly by some kind of freakish, vastly improbable, event. Such an occurrence would be indistinguishable from a miracle.” Denton, p. 264.

“Is it really credible that random processes could have constructed a reality, the smallest element of which—a functional protein or gene—is complex beyond our own creative capacities, a reality which is the very antithesis of chance, which excels in every sense anything produced by the intelligence of man? Alongside the level of ingenuity and complexity exhibited by the molecular machinery of life, even our most advanced artefacts appear clumsy. We feel humbled, as neolithic man would in the presence of twentieth-century technology. It would be an illusion to think that what we are aware of at present is any more than a fraction of the full extent of biological design. In practically every field of fundamental biological research ever-increasing levels of design and complexity are being revealed at an ever-accelerating rate.” Ibid., p. 342.

  • “We have seen that self-replicating systems capable of Darwinian evolution appear too complex to have arisen suddenly from a prebiotic soup. This conclusion applies both to nucleic acid systems and to hypothetical protein-based genetic systems.” Shapiro, p. 207.

“We do not understand how this gap in organization was closed, and this remains the most crucial unsolved problem concerning the origin of life.” Ibid., p. 299.

  • “More than 30 years of experimentation on the origin of life in the fields of chemical and molecular evolution have led to a better perception of the immensity of the problem of the origin of life on Earth rather than to its solution. At present all discussions on principal theories and experiments in the field either end in stalemate or in a confession of ignorance.” Klaus Dose, “The Origin of Life: More Questions Than Answers,” Interdisciplinary Science Reviews, Vol. 13, No. 4, 1988, p. 348.
b . “The events that gave rise to that first primordial cell are totally unknown, matters for guesswork and a standing challenge to scientific imagination.” Lewis Thomas, foreword to The Incredible Machine, editor Robert M. Pool (Washington, D.C.: National Geographic Book Service, 1986), p. 7.
  • “No experimental system yet devised has provided the slightest clue as to how biologically meaningful sequences of subunits might have originated in prebiotic polynucleotides or polypeptides.” Kenyon, p. A-20.
  • Experts in this field hardly ever discuss publicly how the first cell could have evolved. However, the world’s leading evolutionists know this problem exists. For example, on 27 July 1979, Luther D. Sunderland taped an interview with Dr. David Raup, Dean of the Field Museum of Natural History in Chicago. This interview was later transcribed and authenticated by both parties. Sunderland told Raup, “Neither Dr. Patterson [of the British Museum (Natural History)] nor Dr. Eldredge [of the American Museum of Natural History] could give me any explanation of the origination of the first cell.” Dr. Raup replied, “I can’t either.”
  • “However, the macromolecule-to-cell transition is a jump of fantastic dimensions, which lies beyond the range of testable hypothesis. In this area all is conjecture. The available facts do not provide a basis for postulating that cells arose on this planet.” David E. Green and Robert F. Goldberger, Molecular Insights Into the Living Process (New York: Academic Press, 1967), pp. 406–407.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


31. Barriers, Buffers, and Chemical Pathways
a . This delicate chemical balance, upon which life depends, was explained to me by biologist Terrence R. Mondy.
b . Behe, pp. 77–97.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


32. Genetic Distances
a . Dr. Colin Patterson—Senior Principal Scientific Officer in the Palaeontology Department at the British Museum (Natural History)—gave a talk on 5 November 1981 to leading evolutionists at the American Museum of Natural History. He compared the amino acid sequences in several proteins of different animals. The relationships of these animals, according to evolutionary theory, have been taught in classrooms for decades. Patterson explained to a stunned audience that this new information contradicts the theory of evolution. In his words, “The theory makes a prediction; we’ve tested it, and the prediction is falsified precisely.” Although he acknowledged that scientific falsification is never absolute, he admitted “evolution was a faith,” he was “duped into taking evolutionism as revealed truth in some way,” and “evolution not only conveys no knowledge but seems somehow to convey anti-knowledge, apparent knowledge which is harmful to systematics [the science of classifying different forms of life].” “Prominent British Scientist Challenges Evolution Theory,” Audio Tape Transcription and Summary by Luther D. Sunderland, personal communication. For other statements from Patterson’s presentation see: Tom Bethell, “Agnostic Evolutionists,” Harper’s Magazine, February 1985, pp. 49–61.
  • “... it seems disconcerting that many exceptions exist to the orderly progression of species as determined by molecular homologies ...” Christian Schwabe, “On the Validity of Molecular Evolution,” Trends in Biochemical Sciences, July 1986, p. 280.

“It appears that the neo-darwinian hypothesis is insufficient to explain some of the observations that were not available at the time the paradigm [the theory of evolution] took shape. ... One might ask why the neo-darwinian paradigm does not weaken or disappear if it is at odds with critical factual information. The reasons are not necessarily scientific ones but rather may be rooted in human nature.” Ibid., p. 282.

  • But no matter how the computer analysis was run, the molecular and morphological [evolutionary] trees could not be made to match.” Trisha Gura, “Bones, Molecules ... or Both?” Nature, Vol. 406, 20 July 2000, p. 232.
b . Robert Bayne Brown, Abstracts: 31st International Science and Engineering Fair (Washington D.C.: Science Service, 1980), p. 113.
  • Ginny Gray, “Student Project ‘Rattles’ Science Fair Judges,” Issues and Answers, December 1980, p. 3.
c . “As morphologists with high hopes of molecular systematics, we end this survey with our hopes dampened. Congruence between molecular phylogenies is as elusive as it is in morphology and as it is between molecules and morphology.” Colin Patterson et al., p. 179.
d . Gregory J. Brewer, “The Imminent Death of Darwinism and the Rise of Intelligent Design,” ICR Impact, No. 341, November 2001, pp. 1–4.
  • Field, pp. 748–753.
e . Denton, p. 285.
f . “The really significant finding that comes to light from comparing the proteins’ amino acid sequences is that it is impossible to arrange them in any sort of evolutionary series.” Ibid., p. 289.

“Thousands of different sequences, protein and nucleic acid, have now been compared in hundreds of different species but never has any sequence been found to be in any sense the lineal descendant or ancestor of any other sequence.” Ibid., pp. 289–290.

“Each class at a molecular level is unique, isolated and unlinked by intermediates. Thus molecules, like fossils, have failed to provide the elusive intermediates so long sought by evolutionary biology.” Ibid., p. 290.

“There is little doubt that if this molecular evidence had been available one century ago it would have been seized upon with devastating effect by the opponents of evolution theory like Agassiz and Owen, and the idea of organic evolution might never have been accepted.” Ibid., pp. 290–291.

“In terms of their biochemistry, none of the species deemed ‘intermediate’, ‘ancestral’ or ‘primitive’ by generations of evolutionary biologists, and alluded to as evidence of sequence in nature, show any sign of their supposed intermediate status.” Ibid., p. 293.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


33. Genetic Information
a . Carl Sagan showed, using straight-forward calculations, why one cell’s worth of genetic information is the equivalent of 4,000 books of printed information. Each of Sagan’s 4,000 books had 500 pages with 300 words per page. [See Carl Sagan, The Dragons of Eden (New York: Random House, 1977), p. 25.]

Each book would have a volume of about 50 cubic inches. An adult human’s body contains about 1014 cells. Somewhat less than 1,000 cubic miles have been eroded from the Grand Canyon. Therefore, we can say that if every cell in one person’s body were reduced to its 4,000 books, it would fill the Grand Canyon 78 times

.

The Moon is 240,000 miles from Earth. If the DNA in a human cell were stretched out and connected, it would be more than 7 feet long. If all this DNA in one person’s body were placed end-to-end, it would extend to the Moon 552,000 times.

The DNA in a human cell weighs 6.4 x 10-12 grams. [See Monroe W. Strickberger, Genetics, 2nd edition (New York: Macmillan Publishing Co., 1976), p. 54.] Probably less than 50 billion people have lived on earth. If so, one copy of the DNA of every human who ever lived—enough to define the physical characteristics of all those people in excruciating and microscopic detail—would weigh only

less than the weight of one aspirin.

b . “Biochemical systems are exceedingly complex, so much so that the chance of their being formed through random shufflings of simple organic molecules is exceedingly minute, to a point indeed where it is insensibly different from zero.” Hoyle and Wickramasinghe, p. 3.

“No matter how large the environment one considers, life cannot have had a random beginning. Troops of monkeys thundering away at random on typewriters could not produce the works of Shakespeare, for the practical reason that the whole observable universe is not large enough to contain the necessary monkey hordes, the necessary typewriters, and certainly the waste paper baskets required for the deposition of wrong attempts. The same is true for living material.” Ibid., p. 148.

“From the beginning of this book we have emphasized the enormous information content of even the simplest living systems. The information cannot in our view be generated by what are often called ‘natural’ processes, as for instance through meteorological and chemical processes occurring at the surface of a lifeless planet. As well as a suitable physical and chemical environment, a large initial store of information was also needed. We have argued that the requisite information came from an ‘intelligence’, the beckoning spectre.” Ibid., p. 150.

“Once we see, however, that the probability of life originating at random is so utterly minuscule as to make the random concept absurd, it becomes sensible to think that the favourable properties of physics on which life depends are in every respect deliberate.” Ibid., p. 141.

Hoyle and Wickramasinghe go on to say that our own intelligences must reflect some sort of vastly superior intelligence, “even to the extreme idealized limit of God.” They believe life was created by some intelligence somewhere in outer space and later was transported to Earth. [emphasis in original] Ibid., p. 144.

  • “All point mutations that have been studied on the molecular level turn out to reduce the genetic information and not to increase it.” Lee Spetner, Not by Chance (Brooklyn, New York: The Judaica Press, Inc., 1996), p. 138.
c . Murray Eden, as reported in “Heresy in the Halls of Biology: Mathematicians Question Darwinism,” Scientific Research, November 1967, p. 64.
  • “It is our contention that if ‘random’ is given a serious and crucial interpretation from a probabilistic point of view, the randomness postulate is highly implausible and that an adequate scientific theory of evolution must await the discovery and elucidation of new natural laws—physical, physico-chemical, and biological.” Murray Eden, “Inadequacies of Neo-Darwinian Evolution as a Scientific Theory,” Mathematical Challenges to the Neo-Darwinian Interpretation of Evolution, editors Paul S. Moorhead and Martin M. Kaplan, June 1967, p. 109.
d . “But scientists have discovered many riches hidden in the junk, and as the [genome] project nears completion, several researchers predict that some of the most intriguing discoveries may come from areas once written off as genetic wastelands. Included among the noncoding DNA, for example, are the crucial promoter sequences, which control when a gene is turned on or off. ... The term ‘junk DNA’ is a reflection of our ignorance.” Gretchen Vogel, “Why Sequence the Junk?” Science, Vol. 291, 16 February 2001, p. 1184.
e . “The trouble is that there are about two thousand enzymes, and the chance of obtaining them all in a random trial is only one part in (1020)2,000 = 1040,000, an outrageously small probability that could not be faced even if the whole universe consisted of organic soup. If one is not prejudiced either by social beliefs or by a scientific training into the conviction that life originated on the Earth [by chance or natural processes], this simple calculation wipes the idea entirely out of court.” Hoyle and Wickramasinghe, p. 24.

“Any theory with a probability of being correct that is larger than one part in 1040,000 must be judged superior to random shuffling [of evolution]. The theory that life was assembled by an intelligence has, we believe, a probability vastly higher than one part in 1040,000 of being the correct explanation of the many curious facts discussed in preceding chapters. Indeed, such a theory is so obvious that one wonders why it is not widely accepted as being self-evident. The reasons are psychological rather than scientific.” Ibid., p. 130.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


34. DNA Production
a . Ribosomes, complex structures that assemble proteins, have about 55 different proteins. More than twenty additional proteins are required to attach the 20 different types of amino acids to transfer RNA. DNA binding proteins and other proteins, specifically enzymes, also participate in the process.
b . Richard E. Dickerson, “Chemical Evolution and the Origin of Life,” Scientific American, Vol. 239, September 1978, p. 73.
  • “The amino acids must link together to form proteins, and the other chemicals must join up to make nucleic acids, including the vital DNA. The seemingly insurmountable obstacle is the way the two reactions are inseparably linked—one can’t happen without the other. Proteins depend on DNA for their formation. But DNA cannot form without pre-existing protein.” Hitching, p. 66.
c . “The origin of the genetic code presents formidable unsolved problems. The coded information in the nucleotide sequence is meaningless without the translation machinery, but the specification for this machinery is itself coded in the DNA. Thus without the machinery the information is meaningless, but without the coded information the machinery cannot be produced! This presents a paradox of the ‘chicken and egg’ variety, and attempts to solve it have so far been sterile.” John C. Walton, (Lecturer in Chemistry, University of St. Andrews, Fife, Scotland), “Organization and the Origin of Life,” Origins, Vol. 4, No. 1, 1977, pp. 30–31.
  • “Genes and enzymes are linked together in a living cell—two interlocked systems, each supporting the other. It is difficult to see how either could manage alone. Yet if we are to avoid invoking either a Creator or a very large improbability, we must accept that one occurred before the other in the origin of life. But which one was it? We are left with the ancient riddle: Which came first, the chicken or the egg?” Shapiro, p. 135.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


35. Handedness: Left and Right
a . “All nucleotides synthesized biologically today are righthanded. Yet on the primitive earth, equal numbers of right- and left-handed nucleotides would have been present. When we put equal numbers of both kinds of nucleotides in our reaction mixtures, copying was inhibited.” Leslie E. Orgel, “The Origin of Life on the Earth,” Scientific American, Vol. 271, October 1994, p. 82.
  • “There is no explanation why cells use L [left-handed] amino acids to synthesize their proteins but D [right-handed] ribose or D-deoxyribose to synthesize their nucleotides or nucleic acids. In particular, the incorporation of even a single L-ribose or L-deoxyribose residue into a nucleic acid, if it should ever occur in the course of cellular syntheses, could seriously interfere with vital structure-function relationships. The well-known double helical DNA structure does not allow the presence of L-deoxyribose; the replication and transcription mechanisms generally require that any wrong sugar such as L-deoxyribose has to be eliminated, that is, the optical purity of the D-sugars units has to be 100%.” Dose, p. 352.
b . An important exception occurs in a component in cell membranes of eubacteria. There the amino acids are right-handed. This has led many to conclude that they must have evolved separately from all other bacteria. Because evolving the first living cell is so improbable, having it happen twice, in effect, compounds the improbability. [See Adrian Barnett, “The Second Coming: Did Life Evolve on Earth More Than Once?” New Scientist, Vol. 157, No. 2121, 14 February 1998, p. 19.]
c . “Many researchers have attempted to find plausible natural conditions under which [left-handed] L-amino acids would preferentially accumulate over their [right-handed] D-counterparts, but all such attempts have failed. Until this crucial problem is solved, no one can say that we have found a naturalistic explanation for the origin of life. Instead, these isomer preferences point to biochemical creation.” Kenyon, p. A-23.
  • This is such a problem to those who believe that life evolved that they are continually seeking a solution. From time to time someone claims it has been solved, but only after checking the details does one find that the problem remains. In Germany, in 1994, a doctoral candidate, Guido Zadel, claimed he had solved the problem. Supposedly, a strong magnetic field will bias a reaction toward either the left-handed or right-handed form. Origin-of-life researchers were excited. Zadel’s doctorate was awarded. At least 20 groups then tried to duplicate the results, always unsuccessfully. Later, Zadel admitted he dishonestly manipulated his data. [See Daniel Clery and David Bradley, “Underhanded ‘Breakthrough’ Revealed,” Science, Vol. 265, 1 July 1994, p. 21.]
  • James F. Coppedge, Evolution: Possible or Impossible? (Grand Rapids: Zondervan Publishing House, 1973), pp. 71–79.
  • A. E. Wilder-Smith, The Natural Sciences Know Nothing of Evolution (San Diego: Master Book Publishers, 1981), pp. 15–32, 154–160.
  • Dickerson, p. 76.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


36. Improbabilities
a . Coppedge, pp. 71–72.
  • “Whether one looks to mutations or gene flow for the source of the variations needed to fuel evolution, there is an enormous probability problem at the core of Darwinist and neo-Darwinist theory, which has been cited by hundreds of scientists and professionals. Engineers, physicists, astronomers, and biologists who have looked without prejudice at the notion of such variations producing ever more complex organisms have come to the same conclusion: The evolutionists are assuming the impossible. Even if we take the simplest large protein molecule that can reproduce itself if immersed in a bath of nutrients, the odds against this developing by chance range from one in 10450 (engineer Marcel Goulay in Analytical Chemistry) to one in 10600 (Frank Salisbury in American Biology Teacher).” Fix, p. 196.
  • “I don’t know how long it is going to be before astronomers generally recognize that the combinatorial arrangement of not even one among the many thousands of biopolymers on which life depends could have been arrived at by natural processes here on the Earth. Astronomers will have a little difficulty at understanding this because they will be assured by biologists that it is not so, the biologists having been assured in their turn by others that it is not so. The ‘others’ are a group of persons who believe, quite openly, in mathematical miracles. They advocate the belief that tucked away in nature, outside of normal physics, there is a law which performs miracles (provided the miracles are in the aid of biology). This curious situation sits oddly on a profession that for long has been dedicated to coming up with logical explanations of biblical miracles.” Fred Hoyle, “The Big Bang in Astronomy,” New Scientist, Vol. 92, 19 November 1981, p. 526.
  • “The origin of life by chance in a primeval soup is impossible in probability in the same way that a perpetual motion machine is impossible in probability. ... A practical person must conclude that life didn’t happen by chance.” Hubert P. Yockey, Information Theory and Molecular Biology (Cambridge: Cambridge University Press, 1992), p. 257.
b . Harold J. Morowitz, Energy Flow in Biology: Biological Organization as a Problem in Thermal Physics (New York: Academic Press, 1968), pp. 2–12, 44–75.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


37. Metamorphosis
a . “Certainly it [metamorphosis] demonstrates the absurdity of invoking natural selection by successive mutation to explain such an obviously, yet subtly programmed, process. Why on that basis, should the ancestral insect have survived the mutations that projected it into the chrysalid stage, from which it could not yet develop into an adult? Where was natural selection then? How could pre-programmed metamorphosis, in insect, amphibian or crustacean, ever have evolved by chance? Indeed, how could development have evolved piece-meal? The ball is in the evolutionist’s court, tangled in a net of inexplicability.” Michael Pitman, Adam and Evolution (London: Rider & Company, 1984), p. 71.
  • “Apart from the many difficulties in understanding how such a radical change [as metamorphosis] comes about, there is the larger question of why it should happen? Can there really be an evolutionary advantage in constructing one sort of organism and then throwing it away and starting again?” Taylor, p. 177.
  • “There is no evidence of how such a remarkable plan of life [metamorphosis] ever came about ...” Peter Farb, The Insects, Life Nature Library (New York: Time Incorporated, 1962), p. 56.
  • “... not even the vaguest attempts have been made to provide hypothetical scenarios explaining how such an astonishing sequence of transformations [metamorphosis] could have come about gradually as a result of a succession of small beneficial mutations.” Michael Denton, Evolution: A Theory in Crisis (London: Burnett Books, 1985), p. 221.
  • “Does any one really believe that the ancestors of butterflies were as adults just masses of pulp enveloped in cases, having no means of procuring external nourishment? If not, it is for the evolutionist to explain how the process of metamorphosis became intercalated in the life-history of the caterpillar.” Douglas Dewar, The Transformist Illusion (Murfreesboro, Tennessee: DeHoff Publications, 1957), p. 213.
  • Finding how metamorphosis evolved in one species, genus, family, order, or class is just the first question. Because many different larva-to-adult patterns exist, many other explanations are also needed.
b . Pitman, pp. 193–194.
c . Jules H. Poirier, From Darkness to Light to Flight: Monarch—the Miracle Butterfly (El Cajon, California: Institute for Creation Research, 1995).
d . An evolutionist might claim that larvae once reproduced, but then lost that capability. If so, why is there no sign of any remnant reproductive equipment in any of the hundreds of thousands of larva types?
e . Charles Darwin, The Origin of Species, 6th edition (New York: Macmillan Publishing Co., 1927), p. 179.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


38. Symbiotic Relationships
a . Oscar L. Brauer, “The Smyrna Fig Requires God for Its Production,” Creation Research Society Quarterly, Vol. 9, September 1972, pp. 129–131.
  • Bob Devine, Mr. Baggy-Skin Lizard (Chicago: Moody Press, 1977), pp. 29–32.
b . Jerry A. Powell and Richard A. Mackie, Biological Interrelationships of Moths and Yucca Whipplei (Los Angeles: University of California Press, 1966).
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


39. Sexual Reproduction
a . N. W. Pixie, “Boring Sperm,” Nature, Vol. 351, 27 June 1991, p. 704.
b . Meredith Gould and Jose Luis Stephano, “Electrical Responses of Eggs to Acrosomal Protein Similar to Those Induced by Sperm,” Science, Vol. 235, 27 March 1987, pp. 1654–1656.
c . For example, how could meiosis evolve?
d . “But the sex-determination genes in the fruit fly and the nematode are completely unrelated to each other, let alone to those in mammals.” Jean Marx, “Tracing How the Sexes Develop,” Science, Vol. 269, 29 September 1955, p. 1822.
e . “This book is written from a conviction that the prevalence of sexual reproduction in higher plants and animals is inconsistent with current evolutionary theory.” George C. Williams, Sex and Evolution (Princeton, New Jersey: Princeton University Press, 1975), p. v.
  • “The evolution of sex is one of the major unsolved problems of biology. Even those with enough hubris to publish on the topic often freely admit that they have little idea of how sex originated or is maintained. It is enough to give heart to creationists.” Michael Rose, “Slap and Tickle in the Primeval Soup,” New Scientist, Vol. 112, 30 October 1986, p. 55.
  • “Indeed, the persistence of sex is one of the fundamental mysteries in evolutionary biology today.” Gina Maranto and Shannon Brownlee, “Why Sex?” Discover, February 1984, p. 24.
  • “Sex is something of an embarrassment to evolutionary biologists. Textbooks understandably skirt the issue, keeping it a closely guarded secret.” Kathleen McAuliffe, “Why We Have Sex,” Omni, December 1983, p. 18.
  • “So why is there sex? We do not have a compelling answer to the question. Despite some ingenious suggestions by orthodox Darwinians (notably G. C. Williams 1975; John Maynard Smith 1978), there is no convincing Darwinian history for the emergence of sexual reproduction. However, evolutionary theorists believe that the problem will be solved without abandoning the main Darwinian insights—just as early nineteenth-century astronomers believed that the problem of the motion of Uranus could be overcome without major modification of Newton’s celestial mechanics.” Philip Kitcher, Abusing Science: The Case Against Creationism (Cambridge, Massachusetts: The MIT Press, 1982), p. 54.
  • “From an evolutionary viewpoint the sex differentiation is impossible to understand, as well as the structural sexual differences between the systematic categories which are sometimes immense. We know that intersexes [a part male and part female organism] within a species must be sterile. How is it, then, possible to imagine bridges between two amazingly different structural types?” Nilsson, p. 1225.
  • “One idea those attending the sex symposium seemed to agree on is that no one knows why sex persists.” [According to evolution, it should not. W.B.] Gardiner Morse, “Why Is Sex?” Science News, Vol. 126, 8 September 1984, p. 155.
f . Explaining how sexual reproduction could evolve from one type to another is one problem, but explaining how it first began is an even more difficult problem.

In the discipline of developmental biology, creationist and mechanist concur except on just one point—a work of art, a machine or a body which can reproduce itself cannot first make itself. Pitman, p. 135.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


40. Immune Systems
a . “We can look high or we can look low, in books or in journals, but the result is the same. The scientific literature has no answers to the question of the origin of the immune system.” Behe, p. 138.
  • “Unfortunately, we cannot trace most of the evolutionary steps that the immune system took. Virtually all the crucial developments seem to have happened at an early stage of vertebrate evolution, which is poorly represented in the fossil record and from which few species survive. Even the most primitive extant vertebrates seem to rearrange their antigen receptor genes and possess separate T and B cells, as well as MHC molecules. Thus has the immune system sprung up fully armed.” Avrion Mitchison, “Will We Survive?” Scientific American, Vol. 269, September 1993, p. 138.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


2. Acquired Characteristics
a . This belief, called Lamarckism, claims that the environment can directly and beneficially change egg and sperm cells. Only a few biologists try to justify Lamarckism. The minor acquired characteristics they cite have no real significance for any present theory of organic evolution. For example, see “Lamarck, Dr. Steel and Plagiarism,” Nature, Vol. 337, 12 January 1989, pp. 101–102.
b . A. M. Winchester, Genetics, 5th edition (Boston: Houghton Mifflin Co., 1977), p. 24.
c . “... genes that were switched on in the parent to generate the defensive response are also switched on in the offspring.” Erkki Haukioja, “Bite the Mother, Fight the Daughter,” Nature, Vol. 401, 2 September 1999, p. 23.
  • “... non-lethal exposure of an animal to carnivores, and a plant to a herbivore, not only induces a defence, but causes the attacked organisms to produce offspring that are better defended than offspring from unthreatened parents.” Anurag A. Agrawal et al., “Transgenerational Induction of Defences in Animals and Plants,” Nature, Vol. 401, 2 September 1999, p. 60.
d . Marina Chicurel, “Can Organisms Speed Their Own Evolution?” Science, Vol. 292, 8 June 2001, pp. 1824–1827.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


41. Living Technology
a . “Ounce for ounce, watt for watt, it [the bat] is millions of times more efficient and more sensitive than the radars and sonars contrived by man.” Pitman, p. 219.
b . Robert E. Kofahl and Kelly L. Segraves, The Creation Explanation (Wheaton, Illinois: Harold Shaw Publishers, 1975), pp. 2–9.
  • Thomas Eisner and Daniel J. Aneshansley, “Spray Aiming in Bombardier Beetles: Jet Deflection by the Coanda Effect,” Science, Vol. 215, 1 January 1982, pp. 83–85.
  • Behe, pp. 31–36.
c . Jason A. Etheredge et al., “Monarch Butterflies (Danaus plexippus L.) Use a Magnetic Compass for Navigation,” Proceedings of the National Academy of Sciences, Vol. 96, No. 24, 23 November 1999, pp. 13845–13846.
d . David H. Freedman, “Exploiting the Nanotechnology of Life,” Science, Vol. 254, 29 November 1991, pp. 1308–1310.
  • Tom Koppel, “Learning How Bacteria Swim Could Set New Gears in Motion,” Scientific American, Vol. 265, September 1991, pp. 168–169.
  • Howard C. Berg, “How Bacteria Swim,” Scientific American, Vol. 233, August 1955, pp. 36–44.
e . Y. Magariyama et al., “Very Fast Flagellar Rotation,” Nature, Vol. 371, 27 October 1994, p. 752.
f . Could a conventional electrical motor be scaled down to propel a bacterium through a liquid? No. Friction would overcome almost all movement. This is because the ratio of inertial-to-viscous forces is proportional to scale. In effect, the liquid appears to become stickier the smaller you get. Therefore, the efficiency of the bacterial motor itself, which approaches 100% at slow speeds, is remarkable and currently unexplainable.
g . C. Wu, “Protein Switch Curls Bacterial Propellers,” Science News, Vol. 153, 7 February 1998, p. 86.
h . Yes, you read this correctly. The molecular motors are 25 nanometers in diameter while an average human hair is about 75 microns in diameter.
i . “... the smallest rotary motors in biology. The flow of protons propels the rotation ...” Holger Seelert et al., “Proton-Powered Turbine of a Plant Motor,” Nature, Vol. 405, 25 May 2000, pp. 418–419.
  • Hiroyuki Noji et al., “Direct Observation of the Rotation of F1-ATPase,” Nature, Vol. 386, 20 March 1997, pp. 299–302.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


42. The Validity of Thought
a . “But then arises the doubt, can the mind of man, which has, as I fully believe, been developed from a mind as low as that possessed by the lowest animals, be trusted when it draws such grand conclusions? I cannot pretend to throw the least light on such abstruse problems.” Charles Darwin, The Life and Letters, Vol. 1, p. 313.
  • “For if my mental processes are determined wholly by the motions of atoms in my brain, I have no reason to suppose that my beliefs are true. They may be sound chemically, but that does not make them sound logically. And hence I have no reason for supposing my brain to be composed of atoms.” J. B. S. Haldane, Possible Worlds (London: Chatto & Windus, 1927), p. 209.
  • “If the solar system was brought about by an accidental collision, then the appearance of organic life on this planet was also an accident, and the whole evolution of Man was an accident too. If so, then all our present thoughts are mere accidents—the accidental by-product of the movement of atoms. And this holds for the thoughts of the materialists and astronomers as well as for anyone else’s. But if their thoughts—i. e. of Materialism and Astronomy—are merely accidental by-products, why should we believe them to be true? I see no reason for believing that one accident should be able to give me a correct account of all the other accidents.” C. S. Lewis, God In the Dock (Grand Rapids: Eerdmans Publishing Co., 1970), pp. 52–53.
  • “Each particular thought is valueless if it is the result of irrational causes. Obviously, then, the whole process of human thought, what we call Reason, is equally valueless if it is the result of irrational causes. Hence every theory of the universe which makes the human mind a result of irrational causes is inadmissible, for it would be a proof that there are no such things as proofs. Which is nonsense. But Naturalism [evolution], as commonly held, is precisely a theory of this sort.” C. S. Lewis, Miracles (New York: Macmillan Publishing Co., 1947), p. 21.
  • C. S. Lewis, “The Funeral of a Great Myth,” Christian Reflections (Grand Rapids: Eerdmans Publishing Co., 1968), p. 89.
  • “If the universe is a universe of thought, then its creation must have been an act of thought.” James H. Jeans, The Mysterious Universe, new revised edition (New York: Macmillan Publishing Co., 1932), p. 181.
  • “A theory that is the product of a mind can never adequately explain the mind that produced the theory. The story of the great scientific mind that discovers absolute truth is satisfying only so long as we accept the mind itself as a given. Once we try to explain the mind as a product of its own discoveries, we are in a hall of mirrors with no exit.” Phillip E. Johnson, Reason in the Balance: The Case Against Naturalism in Science, Law & Education (Downers Grove, Illinois: InterVarsity Press, 1995), p. 62.
  • “One of the absurdities of materialism [the belief that nothing exists except the material] is that it assumes that the world can be rationally comprehensible only if it is entirely the product of irrational, unguided mechanisms.” Phillip E. Johnson, “The Wedge in Evolutionary Ideology: It’s History, Strategy, and Agenda,” Theology Matters, Vol. 5, No. 2, March/April 1999, p. 5.

Phillip E. Johnson has also made the point that intelligence might produce intelligence. However, for lifeless, inorganic matter to produce intelligence, as the theory of evolution claims, would be an astounding miracle.

b . A possible example of this occurs when half a patient’s brain is removed and the remaining half gradually takes over most functions of the removed half. Many such operations are successfully performed each year. The brain has a flexibility and redundancy not explained by evolution but consistent with creation.
c . Darwin recognized this problem.

“Behind Darwin’s discomfiture [on how the human brain evolved] was the dawning realization that the evolution of the brain vastly exceeded the needs of prehistoric man. This is, in fact, the only example in existence where a species was provided with an organ that it still has not learned how to use.” Richard M. Restak, The Brain: The Last Frontier (Garden City, New York: Doubleday & Company, Inc., 1979), p. 59.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


43. Strange Planets
a . “To sum up, I think that all suggested accounts of the origin of the Solar System are subject to serious objections. The conclusion in the present state of the subject would be that the system cannot exist.” Harold Jeffreys, The Earth: Its Origin, History, and Physical Constitution, 6th edition (Cambridge, England: Cambridge University Press, 1976), p. 387.
  • “But if we had a reliable theory of the origin of planets, if we knew of some mechanism consistent with the laws of physics so that we understood how planets form, then clearly we could make use of it to estimate the probability that other stars have attendant planets. However, no such theory exists yet, despite the large number of hypotheses suggested.” R. A. Lyttleton, Mysteries of the Solar System (Oxford, England: Clarendon Press, 1968), p. 4.
  • “A great array of observational facts must be explained by a satisfactory theory [on the evolution of the solar system], and the theory must be consistent with the principles of dynamics and modern physics. All of the hypotheses so far presented have failed, or remain unproved, when physical theory is properly applied.” Fred L. Whipple, Earth, Moon, and Planets, 3rd edition (Cambridge, Massachusetts: Harvard University Press, 1968), p. 243.
b . “The most striking outcome of planetary exploration is the diversity of the planets.” David Stevenson, as quoted by Richard A. Kerr, “The Solar System’s New Diversity,” Science, Vol. 265, 2 September 1994, p. 1360.

“I wish it were not so, but I’m somewhat skeptical that we’re going to learn an awful lot about Earth by looking at other planetary bodies. The more that we look at the different planets, the more each one seems to be unique.” Ibid.

  • “Stevenson and others are puzzling out how subtle differences in starting conditions such as distance from the sun, along with chance events like giant impacts early in the solar system history, can send planets down vastly different evolutionary paths.” Kerr, “The Solar System’s New Diversity,” p. 1360.
  • “You put together the same basic materials and get startlingly different results. No two [planets] are alike; it’s like a zoo.” Alexander Dessler, as quoted by Richard A. Kerr, Ibid., p. 1361.
c . The Astronomical Almanac for the Year 2000 (Washington D.C.: U.S. Government Printing Office, 2000), p. F2.
d . Ibid., (Twenty-eight additional moons have been discovered since The Astronomical Almanac for the Year 2000 was published.)
e . Ibid.
f . Van Nostrand’s Scientific Encyclopedia, 5th edition (New York: Van Nostrand Reinhold Co., 1976), pp. 493–494.
  • “First, we see that material torn from the Sun would not be at all suitable for the formation of the planets as we know them. Its composition would be hopelessly wrong. And our second point in this contrast is that it is the Sun that is normal and the Earth that is the freak. The interstellar gas and most of the stars are composed of material like the Sun, not like the Earth. You must understand that, cosmically speaking, the room you are now sitting in is made of the wrong stuff. You, yourself, are a rarity. You are a cosmic collector’s piece.” Fred Hoyle, “The Nature of the Universe,” Part IV, Harper’s Magazine, March 1951, p. 65.
g . Lyttleton, p. 16.
  • Fred Hoyle, The Cosmology of the Solar System (Hillside, New Jersey: Enslow Publishers, 1979), pp. 11–12.
  • “One of the detailed problems is then to explain how the Sun itself acquires nearly 99.9% of the mass of the solar system but only 2% of its angular momentum.” Frank D. Stacey, Physics of the Earth (New York: John Wiley & Sons, 1969), p. 4.
  • Some have proposed transferring angular momentum from the sun to the planets by “magnetic linking.” McCrea states:

“However, I scarcely think it has yet been established that the postulated processes would inevitably occur, or that if they did they would operate with the extreme efficiency needed in order to achieve the required distribution of angular momentum.” William Hunter McCrea, “Origin of the Solar System,” Symposium on the Origin of the Solar System (Paris, France: Centre National de la Recherche Scientifique, 1972), p. 8.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


44. Molten Earth?
a . “The kinetic energy (~5 x 1038 ergs) released in the largest impacts (1.5 1027 g at 9 km/sec) would be several times greater than that required to melt the entire Earth.” George W. Wetherill, “Occurrence of Giant Impacts during the Growth of the Terrestrial Planets,” Science, Vol. 228, 17 May 1985, p. 879.
b . If gold were found only near volcanoes, then one could say gold was brought up to the Earth’s surface by volcanoes. However, gold is seldom found near volcanoes.
c . “Meteorites, he notes, contain 10 times as much xenon, relative to other noble gasses, than occurs in Earth’s atmosphere. In addition, the relative abundance of xenon isotopes found in meteorites doesn’t jibe with the pattern found on Earth. If meteorites did deliver most of the water to our planet, they also would have provided xenon, and our atmosphere would have to have a very different composition, Owen maintains.” Ron Cowen, “Found: Primordial Water,” Science News, Vol. 156, 30 October 1999, p. 285.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


45. Evolving Planets?
a . Very special conditions are required to capture orbiting bodies. They are discussed more fully starting on page 203.
b . John F. Kerridge and James F. Vedder, “An Experimental Approach to Circumsolar Accretion,” Symposium on the Origin of the Solar System (Paris, France: Centre National de la Recherche Scientifique, 1972), pp. 282–283.
  • “It turns out to be surprisingly difficult for planetesimals to accrete mass during even the most gentle collisions.” Erik Asphaug, “The Small Planets,” Scientific American, Vol. 282, May 2000, p. 54.
c . Tim Folger, “This Battered Earth,” Discover, January 1994, p. 33.
  • “‘We came to the conclusion,’ says Lissauer, ‘that if you accrete planets from a uniform disk of planetesimals, [the observed] prograde rotation just can’t be explained,’ The simulated bombardment leaves a growing planet spinning once a week at most, not once a day.” Richard A. Kerr, “Theoreticians Are Putting a New Spin on the Planets,” Science, Vol. 258, 23 October 1992, p. 548.
  • Luke Dones and Scott Tremaine, “Why Does the Earth Spin Forward?” Science, Vol. 259, 15 January 1993, pp. 350–354.
  • Some believe that the inner planets (Mercury, Venus, Earth, and Mars) gained their spins through a few very large and improbable impacts. However, this appeal to large or improbable impacts will not work for the giant outer planets (Jupiter, Saturn, Uranus, and Neptune) which have the most spin energy. Such impacts on these gaseous planets would be even more improbable, because they move more slowly and are so far from the center of the solar system. Besides, impacts from large rocks would not account for the composition of the giant planets—basically hydrogen and helium.
d . “Building Jupiter has long been a problem to theorists.” George W. Wetherill, “How Special Is Jupiter?” Nature, Vol. 373, 9 February 1995, p. 470.
e . There is a further difficulty with this idea. If, as the solar system began to form, a large, rocky planet quickly formed near Jupiter’s orbit, why didn’t a rocky planet form in the adjacent asteroid belt where we see more than 15,000 rocky bodies (asteroids) today?
f . B. Zuckerman et al., “Inhibition of Giant-Planet Formation by Rapid Gas Depletion around Young Stars,” Nature, Vol. 373, 9 February 1995, pp. 494–496.
g . “In the best simulations of the process [of evolving Uranus and Neptune], cores for Uranus and Neptune fail to form at their present positions in even 4.5 billion years, [what evolutionists believe is] the lifetime of the solar system. ‘Things just grow too slowly’ in the outermost solar system, says Weidenschilling. ‘We’ve tried to form Uranus and Neptune at their present locations and failed miserably.’” Stuart Weidenschilling, as quoted by Richard A. Kerr, “Shaking Up a Nursery of Giant Planets,” Science, Vol. 286, 10 December 1999, p. 2054.
  • Renu Malhotra, “Chaotic Planet Formation,” Nature, Vol. 402, 9 December 1999, pp. 599–600.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


46. Planetary Rings
a . William K. Hartmann, Moons and Planets, 3rd edition (Belmont, California: Wadsworth Publishing Company, 1993), p. 143.
b . Similar faulty logic claims that as the solar system evolved, comets, asteroids, and meteoroids remained.
c . This has been observed for Jupiter’s ring. Jupiter has a few moons large enough to be hit frequently by meteoroids or comets, small enough to have little gravity so the debris can escape the moon, and close enough to Jupiter that tidal effects can spread the moon’s debris into rings. [See Ron Cowen, “Mooning Over the Dust Rings of Jupiter,” Science News, Vol. 154, 12 September 1998, pp. 182–183. See also Gretchen Vogel, “Tiny Moon Source of Jupiter’s Ring,” Science, Vol. 281, 25 September 1998, p. 1951.]
d . “Yet nonstop erosion poses a difficult problem for the very existence of Saturn’s opaque rings—the expected bombardment rate would pulverize the entire system in only 10,000 years! Most of this material is merely redeposited elsewhere in the rings, but even if only a tiny fraction is truly lost (as ionized vapor, for example), it becomes a real trick to maintain the rings since the formation of the solar system [as imagined by evolutionists].” Jeffrey N. Cuzzi, “Ringed Planets: Still Mysterious—II,” Sky & Telescope, Vol. 69, January 1985, p. 22.
  • Jeffrey N. Cuzzi, “Saturn: Jewel of the Solar System,” The Planetary Report, July/August 1989, pp. 12–15.
  • Also, water in Saturn’s rings is rapidly ionized and transported along magnetic lines to certain latitudes on Saturn. The Hubble Space Telescope has detected this water concentration in Saturn’s atmosphere. [See Richard A. Kerr, “Slow Leak Seen in Saturn’s Rings,” Science, Vol. 274, 29 November 1996, p. 1468.]
  • Richard A. Simpson and Ellis D. Miner, “Uranus: Beneath That Bland Exterior,” The Planetary Report, July/August 1989, pp. 16–18.
  • “Saturn’s rings (as well as the recently discovered ring system around Uranus) are unstable, therefore recent formations.” S. K. Vsekhsvyatsky, “New Evidence for the Eruptive Origin of Comets and Meteoritic Matter,” Soviet Astronomy, Vol. 11, No, 3, November–December 1967, p. 473.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


47. Origin of the Moon
a . “The whole subject of the origin of the moon must be regarded as highly speculative.” Robert C. Haymes, Introduction to Space Science (New York: John Wiley & Sons, 1971), p. 209.
  • On 10 November 1971, Dr. Harold Urey, a Nobel prize-winning chemist and lunar scientist, stated “I do not know the origin of the moon, I’m not sure of my own or any other’s models, I’d lay odds against any of the models proposed being correct.” Robert Treash, “Magnetic Remanence in Lunar Rocks,” Pensee, Vol. 2, No. 2, May 1972, p. 22.
  • “In astronomical terms, therefore, the Moon must be classed as a well-known object, but astronomers still have to admit shamefacedly that they have little idea as to where it came from. This is particularly embarrassing, because the solution of the mystery was billed as one of the main goals of the US lunar exploration programme.” David W. Hughes, “The Open Question in Selenology,” Nature, Vol. 327, 28 May 1987, p. 291.
b . Haymes, p. 209.
c . Paul M. Steidl, The Earth, the Stars, and the Bible (Grand Rapids: Baker Book House, 1979), pp. 77–79.
  • M. Mitchell Waldrop, “The Origin of the Moon,” Science, Vol. 216, 7 May 1982, pp. 606–607.
  • “If the Moon had separated from the Earth, it would either have broken away completely or returned, but it could not have gone into orbit.” Stacey, p. 38.
d . “We conclude that an Earth system with multiple moons is the final result unless some particularly severe constraints on initial conditions in the disk are met.” Robin M. Canup and Larry W. Esposito, “Accretion of the Moon from an Impact-Generated Disk,” Icarus, Vol. 119, February 1996, p. 427.
e . Shigeru Ida et al., “Lunar Accretion from an Impact-Generated Disk,” Nature, No. 2, Vol. 389, 25 September 1997, pp. 353–357.
f . Jack J. Lissauer, “It’s Not Easy to Make the Moon,” Nature, Vol. 389, 25 September 1997, pp. 327–328.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


48. Evolution of the Solar System?
a . Charles Petit, “A Mountain Cliffhanger of an Eclipse,” Science, Vol. 253, 26 July 1991, pp. 386–387.
  • Klaus-Werner Hodapp et al., “A Search During the 1991 Solar Eclipse for the Infrared Signature of Circumsolar Dust,” Nature, Vol. 355, 20 February 1992, pp. 707–710.
  • “... interplanetary dust is not highly concentrated around the sun. In situ measurements made with impact detectors aboard the two Helios probes, which reached a heliocentric distance of 60 [solar radii], have also shown that the spatial IDP [interplanetary dust particles] density gradually levels off inside ~100 solar radii.

“Our two-dimensional IR [infrared] observations have shown unambiguously that a prominent circumsolar dust ring did not exist at the time of the 11 July 1991 solar eclipse. Consistent with these results, a second recent IR eclipse experiment also found no evidence of surface brightness enhancements.” P. Lamy et al., “No Evidence of a Circumsolar Dust Ring from Infrared Observations of the 1991 Solar Eclipse,” Science, Vol. 257, 4 September 1992, p. 1379.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


49. Faint Young Sun
a . Gregory S. Jenkins et al., “Precambrian Climate: The Effects of Land Area and Earth’s Rotation Rate,” Journal of Geophysical Research, Vol. 98, 20 May 1993, pp. 8785–8791.

This paper acknowledges that if the Earth rotated almost twice as fast as it does today, this problem would be lessened—but not solved. Still required are a flooded Earth and an atmosphere with 30–300 times more carbon dioxide than today. [See Richard Monastersky, “Speedy Spin Kept Early Earth from Freezing,” Science News, Vol. 143, 12 June 1993, p. 373.]

b . Let’s assume that at least a fifth of the atmospheric carbon dioxide needed to prevent a runaway ice age had been present throughout the Earth’s first 2,750,000,000 years. That carbon dioxide would have combined with weathered rocks to produce appreciable amounts of the mineral siderite (FeCO3). Siderite is missing from ancient soils, showing the concentrations of carbon dioxide needed to prevent a frozen Earth were never present. [See Rob Rye et al., “Atmospheric Carbon Dioxide Concentrations before 2.2 Billion Years Ago,” Nature, Vol. 378, 7 December 1995, pp. 603–605.]
  • “There is no direct evidence to show that carbon dioxide levels were ever a thousand times higher.” Gregory Jenkins, as quoted by Tim Folger, “The Fast Young Earth,” Discover, November 1993, p. 32.
c . William R. Kuhn, “Avoiding a Permanent Ice Age,” Nature, Vol. 359, 17 September 1992, p. 196.
d . In 1972, Carl Sagan and George H. Mullen first proposed that the early Earth had lots of heat-trapping methane and ammonia. They had no evidence for early methane and ammonia; they only concluded that life could not have evolved without those gases. (A faulty conclusion based on a faulty premise.) At the time of Sagan’s death (1996), he was still trying to resolve these problems.
e . For a frank admission of these and other “special pleadings,” see Carl Sagan and Christopher Chyba, “The Early Faint Sun Paradox: Organic Shielding of Ultraviolet-Labile Greenhouse Gases,” Science, Vol. 276, 23 May 1997, pp. 1217–1221.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


50. Mountains of Venus
a . Richard A. Kerr, “A New Portrait of Venus: Thick-Skinned and Decrepit,” Science, Vol. 263, 11 February 1994, pp. 759–760.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


3. Mendel’s Laws
a . Monroe W. Strickberger, Genetics, 2nd edition (New York: Macmillan Publishing Co., 1976), p. 812.
  • Alfred Russel Wallace, who independently proposed the theory of organic evolution slightly before Charles Darwin, was opposed to Mendel’s laws of genetics. Wallace knew Mendel’s experiments showed that the general characteristics of an organism remained within distinct boundaries. In a letter to Dr. Archdall Reid on 28 December 1909, Wallace wrote:

But on the general relation of Mendelism to Evolution I have come to a very definite conclusion. This is, that it has no relation whatever to the evolution of species or higher groups, but is really antagonistic to such evolution! The essential basis of evolution, involving as it does the most minute and all-pervading adaptation to the whole environment, is extreme and ever-present plasticity, as a condition of survival and adaptation. But the essence of Mendelian characters is their rigidity. They are transmitted without variation, and therefore, except by the rarest of accidents, can never become adapted to ever varying conditions. James Marchant, Letters and Reminiscences (New York: Harper & Brothers, 1916), p. 340.

b . Francis Hitching, The Neck of the Giraffe: Where Darwin Went Wrong (New Haven, Connecticut: Ticknor and Fields, 1982), p. 55.
  • “All competent biologists acknowledge the limited nature of the variation breeders can produce, although they do not like to discuss it much when grinding the evolutionary ax.” William R. Fix, The Bone Peddlers: Selling Evolution (New York: Macmillan Publishing Co., 1984), pp. 184–185.
  • “A rule that all breeders recognize, is that there are fixed limits to the amount of change that can be produced.” Lane P. Lester and Raymond G. Bohlin, The Natural Limits to Biological Change (Grand Rapids: Zondervan Publishing House, 1984), p. 96.
  • Norman Macbeth, Darwin Retried: An Appeal to Reason (Ipswich, Massachusetts: Gambit, 1971), p. 36.
  • William J. Tinkle, Heredity (Houston: St. Thomas Press, 1967), pp. 55–56.
c . “... the distinctions of specific forms and their not being blended together by innumerable transitional links, is a very obvious difficulty.” Charles Darwin, The Origin of Species, 6th edition (New York: Macmillan Publishing Co., 1927), p. 322.
  • “Indeed, the isolation and distinctness of different types of organisms and the existence of clear discontinuities in nature have been self-evident for centuries, even to non-biologists.” Michael Denton, Evolution: A Theory in Crisis (London: Burnett Books, 1985), p. 105.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


51. Space, Time, and Matter
a . Nathan R. Wood, The Secret of the Universe, 10th edition (Grand Rapids: Eerdmans Publishing Co., 1936).
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


52. A Beginning
a . “So long as the universe had a beginning, we could suppose it had a creator.” Stephen W. Hawking, A Brief History of Time (New York: Bantam Books, 1988), pp. 140–141.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


54. Second Law of Thermodynamics
a . “The more orthodox scientific view is that the entropy of the universe must forever increase to its final maximum value. It has not yet reached this: we should not be thinking about it if it had. It is still increasing rapidly, and so must have had a beginning; there must have been what we may describe as a ‘creation’ at a time not infinitely remote.” Jeans, p. 181.
b . “A final point to be made is that the second law of thermodynamics and the principle of increase in entropy have great philosophical implications. The question that arises is how did the universe get into the state of reduced entropy in the first place, since all natural processes known to us tend to increase entropy? ... The author has found that the second law tends to increase his conviction that there is a Creator who has the answer for the future destiny of man and the universe.” Gordon J. Van Wylen, Thermodynamics (New York: John Wiley & Sons, 1959), p. 169.
  • “The time asymmetry of the Universe is expressed by the second law of thermodynamics, that entropy increases with time as order is transformed into disorder. The mystery is not that an ordered state should become disordered but that the early Universe apparently was in a highly ordered state.” Don N. Page, “Inflation Does Not Explain Time Asymmetry,” Nature, Vol. 304, 7 July 1983, p. 39.

“There is no mechanism known as yet that would allow the Universe to begin in an arbitrary state and then evolve to its present highly-ordered state.” Ibid., p. 40.

  • “The real puzzle is why there is an arrow of time at all; that is, why the Universe is not simply a thermodynamic equilibrium at all times (except during the inevitable local fluctuations). The theory of nonequilibrium systems [such as those described by Ilya Prigogine] may tell us how such systems behave, given that there are some; but it does not explain how they come to be so common in the first place (and all oriented in the same temporal direction). This is ‘time’s greatest mystery’, and for all its merits, the theory of nonequilibrium systems does not touch it. What would touch it would be a cosmological demonstration that the Universe was bound to be in a low-entropy state after the Big Bang.” Huw Price, “Past and Future,” Nature, Vol. 348, 22 November 1990, p. 356.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


55. Big Bang?
a . “Observations only recently made possible by improvements in astronomical instrumentation have put theoretical models of the Universe [the big bang] under intense pressure. The standard ideas of the 1980s about the shape and history of the Universe have now been abandoned—and cosmologists are now taking seriously the possibility that the Universe is pervaded by some sort of vacuum energy, whose origin is not at all understood.” Peter Coles, “The End of the Old Model Universe,” Nature, Vol. 393, 25 June 1998, p. 741.
  • “Astronomy, rather cosmology, is in trouble. It is, for the most part, beside itself. It has departed from the scientific method and its principles, and drifted into the bizarre; it has raised imaginative invention to an art form; and has shown a ready willingness to surrender or ignore fundamental laws, such as the second law of thermodynamics and the maximum speed of light, all for the apparent rationale of saving the status quo. Perhaps no ‘science’ is receiving more self-criticism, chest-beating, and self-doubt; none other seems so lost and misdirected; trapped in debilitating dogma.” Roy C. Martin, Jr., Astronomy on Trial: A Devastating and Complete Repudiation of the Big Bang Fiasco (New York: University Press of America, 1999), p. xv.
b . “... energy in recognizable forms (kinetic, potential, and internal) in an expanding, spatially unbounded, homogeneous universe is not conserved.” Edward R. Harrison, “Mining Energy in an Expanding Universe,” The Astrophysical Journal, Vol. 446, 10 June 1955, p. 66.
c . Jayant V. Narlikar, “Noncosmological Redshifts,” Space Science Reviews, Vol. 50, August 1989, pp. 523–614.
d . “The evidence is accumulating that redshift is a shaky measuring rod.” Margaret Burbidge (former director of the Royal Greenwich Observatory and past president of the American Association for the Advancement of Science), as quoted by Govert Schilling, “Radical Theory Takes a Test,” Science, Vol. 291, 26 January 2001, p. 579.
e . Halton M. Arp, Quasars, Redshifts, and Controversies (Berkeley, California: Interstellar Media, 1987).
f . Michael D. Lemonick, “Star Seeker,” Discover, November 2001, p. 44.
g . William G. Tifft, “Properties of the Redshift,” The Astrophysical Journal, Vol. 382, 1 December 1991, pp. 396–415.
h . “The big bang made no quantitative prediction that the ‘background’ radiation would have a temperature of 3 degrees Kelvin (in fact its initial prediction was 30 degrees Kelvin); whereas Eddington in 1926 had already calculated that the ‘temperature of space’ produced by the radiation of starlight would be found to be 3 degrees Kelvin.” Tom Van Flandern, “Did the Universe Have a Beginning?” Meta Research Bulletin, Vol. 3, No. 3, 15 September 1994, p. 33.

“Despite the widespread acceptance of the big bang theory as a working model for interpreting new findings, not a single important prediction of the theory has yet been confirmed, and substantial evidence has accumulated against it.” Ibid., p. 25.

  • “History also shows that some BB [big bang] cosmologists’ ‘predictions’ of MBR [microwave background radiation] temperature have been ‘adjusted’ after-the-fact to agree with observed temperatures.” William C. Mitchell, “Big Bang Theory Under Fire,” Physics Essays, Vol. 10, No. 2, June 1997, pp. 370–379.
i . “Three years ago, observations of distant, exploding stars blew to smitereens some of astronomers’ most cherished ideas about the universe [the big bang theory]. To piece together an updated theory they’re now thinking dark thoughts about what sort of mystery force may be contorting the cosmos.

“According to the standard view of cosmology, the once infinitesimal universe has ballooned in volume ever since its fiery birth in the Big Bang, but the mutual gravitational tug of all the matter in the cosmos has gradually slowed that expansion.

“In 1998, however, scientists reported that a group of distant supernovas were dimmer, and therefore farther from Earth, than the standard theory indicated. It was as if, in the billion or so years it took for the light from these exploded stars to arrive at Earth, the space between the stars and our planet had stretched out more than expected. That would mean that cosmic expansion has somehow sped up, not slowed down. Recent evidence has only firmed up that bizarre result.” Ron Cowen, “A Dark Force in the Universe,” Science News, Vol. 159, 7 April 2001, p. 218.

  • “Not only don’t we see the universe slowing down; we see it speeding up.” Adam Riess, as quoted by James Glanz, “Astronomers See a Cosmic Antigravity Force at Work,” Science, Vol. 279, 27 February 1998, p. 1298.
  • “In one of the great results of twentieth century science, NSF-funded astronomers have shown both that the universe does not contain enough matter in the universe to slow the expansion, and that the rate of expansion actually increases with distance. Why? Nobody knows yet.” National Science Foundation Advertisement, “Astronomy: Fifty Years of Astronomical Excellence,” Discover, September 2000, p. 7.
  • Mark Sincell, “Farthest Supernova Yet Bolsters Dark Energy,” Science, Vol. 292, 6 April 2001, pp. 27–28.
j . “In each of the five patches of sky surveyed by the team, the distant galaxies bunch together instead of being distributed randomly in space. ‘The work is ongoing, but what we’re able to say now is that galaxies we are seeing at great distances are as strongly clustered in the early universe as they are today,’ says Steidel, who is at the California Institute of Technology in Pasadena.” Ron Cowen, “Light from the Early Universe,” Science News, Vol. 153, 7 February 1998, p. 92.
  • “In fact, studies we have done show that the distribution of matter is fractal, just like a tree or a cloud.” [Patterns that repeat on all scales are called “fractal.”] Francesco Sylos Labini, as quoted by Marcus Chown, “Fractured Universe,” New Scientist, Vol. 163, 21 August 1999, p. 23.
  • “If this dissenting view is correct [that the universe is fractal] and the Universe doesn’t become smoothed out on the very largest scales, the consequences for cosmology are profound. ‘We’re lost,’ says [Professor of Astrophysics, Peter] Coles. ‘The foundations of the big bang models would crumble away. We’d be left with no explanation for the big bang, or galaxy formation, or the distribution of galaxies in the Universe.’” Chown, p. 23.
k . Margaret J. Geller and John P. Huchra, “Mapping the Universe,” Science, Vol. 246, 17 November 1989, pp. 897–903. [See also M. Mitchell Waldrop, “Astronomers Go Up Against the Great Wall,” Science, Vol. 246, 17 November 1989, p. 885.]
  • John Travis, “Cosmic Structures Fill Southern Sky,” Science, Vol. 263, 25 March 1994, p. 1684.
  • Will Saunders et al., “The Density Field of the Local Universe,” Nature, Vol. 349, 3 January 1991, pp. 32–38.
  • “But this uniformity [in the cosmic background radiation, CBR] is difficult to reconcile with the obvious clumping of matter into galaxies, clusters of galaxies and even larger features extending across vast regions of the universe, such as ‘walls’ and ‘bubbles’.” Ivars Peterson, “Seeding the Universe,” Science News, Vol. 137, 24 March 1990, p. 184.
  • “The theorists know of no way such a monster could have condensed in the time available since the Big Bang, especially considering that the 2.7 K background radiation reveals a universe that was very homogeneous in the beginning.” M. Mitchell Waldrop, “The Large-Scale Structure of the Universe Gets Larger—Maybe,” Science, Vol. 238, 13 November 1987, p. 894.
  • James Glanz, “Precocious Structures Found,” Science, Vol. 272, 14 June 1996, p. 1590.
  • For many years, big bang theorists searched in vain with increasingly precise instruments for temperature concentrations in the practically uniform CBR. Without concentrations, matter could never gravitationally contract to form galaxies and galaxy clusters. Finally, in 1992, with great fanfare, an announcement was made in the popular media that slight concentrations were discovered. Major shortcomings were not mentioned:
    • The concentrations were only one part in 100,000—not much more than the errors in the instruments. Such slight concentrations could not be expected to initiate much clustering. As Margaret Geller stated, “Gravity can’t, over the age of the universe, amplify these irregularities enough [to form huge clusters of galaxies].” Travis, p. 1684.
    • “[The] data are notoriously noisy, and the purported effect looks remarkably like an instrumental glitch: it appears only in one small area of the sky and on an angular scale close to the limit of the satellite’s resolution.” George Musser, “Skewing the Cosmic Bell Curve,” Scientific American, Vol. 281, No. 3, September 1999, p. 28.
    • Slight errors or omissions in the many data processing steps could easily account for the faint signal.
    • Typical variations in the CBR spanned areas of the sky that were 100 or 1,000 times too broad to produce galaxies.

Whatever caused these slight temperature variations (0.00003°C) probably had nothing to do with a big bang.

l . “And no element abundance prediction of the big bang was successful without some ad hoc parameterization to ‘adjust’ predictions that otherwise would have been judged as failures.” Van Flandern, p. 33.
  • “It is commonly supposed that the so-called primordial abundances of D, 3He, and 4He and 7Li provide strong evidence for Big Bang cosmology. But a particular value for the baryon-to-photon ratio needs to be assumed ad hoc to obtain the required abundances.” H. C. Arp et al., “The Extragalactic Universe: An Alternative View,” Nature, Vol. 346, 30 August 1990, p. 811.
  • “The study of historical data shows that over the years predictions of the ratio of helium to hydrogen in a BB [big bang] universe have been repeatedly adjusted to agree with the latest available estimates of that ratio as observed in the real universe. The estimated ratio is dependent on a ratio of baryons to photons (the baryon number) that has also been arbitrarily adjusted to agree with the currently established helium to hydrogen ratio. These appear to have not been predictions, but merely adjustments of theory (‘retrodictions’) to accommodate current data.” Mitchell, p. 7.
m . Steidl, pp. 207–208.
  • D. W. Sciama, Modern Cosmology (London: Cambridge University Press, 1971), pp. 149–155.
n . “Examining the faint light from an elderly Milky Way star, astronomers have detected a far greater abundance of beryllium atoms than the standard Big Bang model predicts.” Ron Cowen, “Starlight Casts Doubt on Big Bang Details,” Science News, Vol. 140, 7 September 1991, p. 151.
  • Gerard Gilmore et al., “First Detection of Beryllium in a Very Metal Poor Star: A Test of the Standard Big Bang Model,” The Astrophysical Journal, Vol. 378, 1 September 1991, pp. 17–21.
  • Ron Cowen, “Cosmic Chemistry: Closing the Gap in the Origin of the Elements,” Science News, Vol. 150, 2 November 1996, pp. 286–287.
o . “There shouldn’t be galaxies out there at all, and even if there are galaxies, they shouldn’t be grouped together the way they are.” James Trefil, The Dark Side of the Universe (New York: Charles Scribner’s Sons, 1988), p. 3.
  • Geoffrey R. Burbidge, “Was There Really a Big Bang?” Nature, Vol. 233, 3 September 1971, pp. 36–40.
  • Ben Patrusky, “Why Is the Cosmos ‘Lumpy’?” Science 81, June 1981, p. 96.
  • Stephen A. Gregory and Laird A. Thompson, “Superclusters and Voids in the Distribution of Galaxies,” Scientific American, Vol. 246, March 1982, pp. 106–114.
p . “Galaxy rotation and how it got started is one of the great mysteries of astrophysics. In a Big Bang universe, linear motions are easy to explain: They result from the bang. But what started the rotary motions?” William R. Corliss, Stars, Galaxies, Cosmos: A Catalog of Astronomical Anomalies (Glen Arm, Maryland: The Sourcebook Project, 1987), p. 177.
q . Alan Dressler, “The Large-Scale Streaming of Galaxies,” Scientific American, Vol. 257, September 1987, pp. 46–54.
r . “One might expect Population III stars [stars with only hydrogen and helium and no heavier elements] to have the same sort of distribution of masses as stars forming today, in which case some should be small enough (smaller than 0.8 the mass of the Sun) still to be burning their nuclear fuel. The problem is that, despite extensive searches, nobody has ever found a zero-metallicity star.” Bernard Carr, “Where Is Population III?” Nature, Vol. 326, 30 April 1987, p. 829.
  • “Are there any stars older than Population II [i. e., Population III stars]? There should be, if our ideas about the early history of the universe [i. e., the big bang theory] are correct. ... There is no statistically significant evidence for Population III objects [stars].” Leif J. Robinson, “Where Is Population III?” Sky and Telescope, July 1982, p. 20.
  • Stephen P. Maran, “Stellar Old-Timers: Where Are the Oldest Stars in Our Galaxy?” Natural History, February 1987, pp. 80–85.
s . “I have little hesitation in saying that a sickly pall now hangs over the big-bang theory. When a pattern of facts becomes set against a theory, experience shows that the theory rarely recovers.” Fred Hoyle, “The Big Bang Under Attack,” Science Digest, May 1984, p. 84.
t . One might also ask where the “cosmic egg” came from if there was a big bang. Of course, the question is unanswerable. Pushing any origin explanation back far enough raises similar questions—all scientifically untestable. Thus, the question of ultimate origins is not a purely scientific matter. What science can do is test possible explanations once the starting assumptions are well defined. For example, if a tiny “cosmic egg” existed, consisting of all the mass in the universe, it should not explode, based on present understanding. Claiming some strange, new phenomenon caused an explosion (or inflation) is philosophical speculation. While such speculation may or may not be correct, it is not science. [See “How Can the Study of Creation Be Scientific?” on page 245.]
u . “Big Bang Gone Quiet,” Nature, Vol. 372, 24 November 1994, p. 304.
  • Michael J. Pierce et al., “The Hubble Constant and Virgo Cluster Distance from Observations of Cepheid Variables,” Nature, Vol. 371, 29 September 1994, pp. 385–389.
  • Wendy L. Freedman et al., “Distance to the Virgo Cluster Galaxy M100 from Hubble Space Telescope Observations of Cepheids,” Nature, Vol. 371, 27 October 1994, pp. 757–762.
  • N. R. Tanvir et al., “Determination of the Hubble Constant from Observations of Cepheid Variables in the Galaxy M96,” Nature, Vol. 377, 7 September 1995, pp. 27–31.
  • Robert C. Kennicutt Jr., “An Old Galaxy in a Young Universe,” Nature, Vol. 381, 13 June 1996, pp. 555–556.
  • James Dunlop, “A 3.5-Gyr-Old Galaxy at Redshift 1.55,” Nature, Vol. 381, 13 June 1996, pp. 581–584.
  • “It’s clear to most people that you can’t be older than your mother. Astronomers understand this, too, which is why they’re so uncomfortable these days. The oldest stars in globular clusters seem to date back 15 billion years. The universe appears to be only 9 billion to 12 billion years old. At least one of those conclusions is wrong.” William J. Cook, “How Old Is the Universe?” U.S. News & World Report, 18–25 August 1997, p. 34.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


56. Missing Mass
a . This problem was first explained by R. H. Dicke, “Gravitation and the Universe: The Jayne Lectures for 1969,” American Philosophical Society of Philadelphia, 1970, p. 62. Alan Guth’s attempt to solve it (see “c” below) led to a variation of the big bang theory called the “inflationary big bang.”
b . This missing mass is called “dark matter,” because it cannot be seen and, so far, has not been detected. Candidates for “missing mass” include neutrinos, black holes, dead stars, low-mass stars, and various subatomic particles and objects dreamed up by cosmologists simply to solve this problem. Each candidate has many scientific problems. One study of two adjacent galaxies shows they have relatively little dark matter. [See Ron Cowen “Ringing In a New Estimate for Dark Matter,” Science News, Vol. 136, 5 August 1989, p. 84.] Another study found no missing mass within 150 million light years of Earth. [See Eric J. Lerner, “COBE Confounds the Cosmologists,” Aerospace America, March 1990, pp. 40–41.] A third study found no dark matter in a large elliptical galaxy, M105. [See “Dark Matter Isn’t Everywhere,” Astronomy, September 1993, pp. 19–20.] A fourth study found no dark matter in the main body of our galaxy. [See Alexander Hellemans, “Galactic Disk Contains No Dark Matter,” Science, Vol. 278, 14 November 1997, p. 1230.] A fifth study, after cataloging the positions and distances of 100 million galaxies, concluded that the needed mass does not exist. [See Ron Cowen, “Whole-Sky Catalog,” Science News, Vol. 155, 6 February 1999, pp. 92–93.]
  • “Even the most enthusiastic cosmologist will admit that current theories of the nature of the universe have some big holes. One such gap is that the universe seems to be younger than some of the objects contained within it. [See “How Old Do Evolutionists Say the Universe Is?” on page 256.] Another problem is that the observed universe just doesn’t appear to have enough matter in it to explain the way it behaves now, nor the way theorists predict it will evolve.” Robert Matthews, “Spoiling a Universal ‘Fudge Factor,’” Science, Vol. 265, 5 August 1994, pp. 740–741.
c . This is called the “inflationary big bang.” It was proposed by Alan H. Guth in a paper entitled “A Possible Solution to the Horizon and Flatness Problem” in Physical Review, D, Vol. 23, 15 January 1981, pp. 348–356.
  • The “missing mass problem” can be stated more directly. If the big bang occurred, the total mass of the expanding universe should have a very precise relationship with the outward velocities and distances of all galaxies and other matter. This mass must not deviate from this amount by even one part in 1055 (ten thousand million billion trillion trillion trillion).

If the mass were slightly greater than this critical value (the closed condition):

i. gravitational forces would have caused all the matter in the universe to collapse suddenly, perhaps within seconds,

ii. all the universe’s mass would be crunched into a big ball, and

iii. we would not be here to wonder how everything began.

If the mass were slightly less than this critical value (the open condition):

i. particles would have expanded indefinitely,

ii. stars and galaxies would not have formed, and

iii. we would not be here to think about it.

The estimated mass of the visible universe is less than 1/10th of this critical value. Stars and galaxies exist. Therefore, the big bang probably did not occur. Only by believing that a vast amount of invisible, unmeasurable mass is hidden somewhere, can one maintain a faith in the big bang theory.

This problem can be viewed in another way. If the universe were billions of years old, it should:

i. have collapsed on itself (closed), or

ii. have expanded so much that stars and galaxies could never have formed (open), or

iii. have had its initial kinetic energy balance the gravitational energy within one part in 1055 for most particles we see in the universe! (flat)

Two decades of persistent measurements have repeatedly not supported “iii.” Consequently, it seems most likely that the universe is not billions of years old.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


57. Heavy Elements
a . “Given that the cluster apparently comprises few galaxies, yet contains a large amount of iron, a new type of astronomical object is implied by our results. A revision of theoretical models of the metal [heavy element] enrichment process in galaxy clusters may therefore be required,” M. Hattori et al., “A Dark Cluster of Galaxies at Redshift z=1,” Nature, Vol. 388, 10 July 1997, pp. 146–148.
b . Lennox L. Cowie and Antoinette Songaila, “Heavy-Element Enrichment in Low-Density Regions of the Intergalactic Medium,” Nature, Vol. 394, 2 July 1998, pp. 44–46.
c . “In both cases, the scatter of the observed values [of heavy hydrogen] is quite large and seems to reach a factor of 10. Although it is already surprising to see such variations within ~1000 pc from the sun, this looks unbelievable within only 30 pc from the sun.” [1 pc (or parsec) = 3.258 light-years] A. Vidal-Madjar, “Interstellar Helium and Deuterium,” Diffuse Matter in Galaxies, editors J. Audouze et al. (Boston: D. Reidel Publishing Company, 1983), pp. 77–78.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


58. Interstellar Gas
a . “The process by which an interstellar cloud is concentrated until it is held together gravitationally to become a protostar is not known. In quantitative work, it has simply been assumed that the number of atoms per cm3 has somehow increased about a thousand-fold over that in a dense nebula. The two principal factors inhibiting the formation of a protostar are that the gas has a tendency to disperse before the density becomes high enough for self-gravitation to be effective, and that any initial angular momentum would cause excessively rapid rotation as the material contracts. Some mechanism must therefore be provided for gathering the material into a sufficiently small volume that self-gravitation may become effective, and the angular momentum must in some way be removed.” Eva Novotny, Introduction to Stellar Atmospheres and Interiors (New York: Oxford University Press, 1973), pp. 279–280.
b . Martin Harwit, Astrophysical Concepts (New York: John Wiley & Sons, 1973), p. 394.
  • “... there is no reasonable astronomical scenario in which mineral grains can condense.” Fred Hoyle and Chandra Wickramasinghe, “Where Microbes Boldly Went,” New Scientist, Vol. 91, 13 August 1981, p. 413.
c . “Contemporary opinion on star formation holds that objects called protostars are formed as condensations from the interstellar gas. This condensation process is very difficult theoretically, and no essential theoretical understanding can be claimed; in fact, some theoretical evidence argues strongly against the possibility of star formation. However, we know that the stars exist, and we must do our best to account for them.” John C. Brandt, The Physics and Astronomy of the Sun and Stars (New York: McGraw-Hill, 1966), p. 111.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


59. Fast Binaries
a . A. R. King and M. G. Watson, “The Shortest Period Binary Star?” Nature, Vol. 323, 4 September 1986, p. 105.
  • Dietrick E. Thomsen, “A Dizzying Orbit for a Binary Star,” Science News, Vol. 130, 11 October 1986, p. 231.
  • “Ultrafast Binary Star,” Sky & Telescope, February 1987, p. 154.
b . Jonathan Eberhart, “Now You See It, Now You Don’t,” Science News, Vol. 135, 7 January 1989, p. 13.
  • Patrick Moore, The New Atlas of the Universe (New York: Arch Cape Press, 1988), p. 176.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


60. Star Births?
a . “... no one has unambiguously observed material falling onto an embryonic star, which should be happening if the star is truly still forming. And no one has caught a molecular cloud in the act of collapsing.” Ivars Peterson, “The Winds of Starbirth,” Science News, Vol. 137, 30 June 1990, p. 409.
  • “Precisely how a section of an interstellar cloud collapses gravitationally into a star—a double or multiple star, or a solar system—is still a challenging theoretical problem. ... Astronomers have yet to find an interstellar cloud in the actual process of collapse.” Fred L. Whipple, The Mystery of Comets (Washington, D.C.: Smithsonian Institution Press, 1985), pp. 211, 213.
b . Steidl, pp. 143–145.
c . “The origin of stars represents one of the most fundamental unsolved problems of contemporary astrophysics.” Charles J. Lada and Frank H. Shu, “The Formation of Sunlike Stars,” Science, Vol. 248, 4 May 1990, p. 564.
  • “Nobody really understands how star formation proceeds. It’s really remarkable.” Rogier A. Windhorst, as quoted by Corey S. Powell, “A Matter of Timing,” Scientific American, Vol. 267, October 1992, p. 30.
  • “If stars did not exist, it would be easy to prove that this is what we expect.” Geoffrey R. Burbidge, as quoted by R. L. Sears and Robert R. Brownlee in Stellar Structure, editors Lawrence H. Aller and Dean McLaughlin (Chicago: University of Chicago Press, 1965), p. 577.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


61. Stellar Evolution?
a . Steidl, pp. 134–136.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


4. Bounded Variations
a . “The awesome morphological complexity of organisms such as vertebrates that have far fewer individuals on which selection can act therefore remains somewhat puzzling (for me at least), despite the geological time scales available ...” Peter R. Sheldon, “Complexity Still Running,” Nature, Vol. 350, 14 March 1991, p. 104.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


62. O Stars
a . “The universe we see when we look out to its furthest horizons contains a hundred billion galaxies. Each of these galaxies contains another hundred billion stars. That’s 1022 stars all told. The silent embarrassment of modern astrophysics is that we do not know how even a single one of these stars managed to form.” Martin Harwit, Book Reviews, Science, Vol. 231, 7 March 1986, pp. 1201–1202.

Harwit also lists three formidable objections to all modern theories of star formation:

i. “The contracting gas clouds must radiate energy in order to continue their contraction; the potential energy that is liberated in this pre-stellar phase must be observable somehow, but we have yet to detect and identify it.

ii. “The angular momentum that resides in typical interstellar clouds is many orders of magnitude higher than the angular momentum we compute for the relatively slowly spinning young stars; where and how has the protostar shed that angular momentum during contraction?

iii. “Interstellar clouds are permeated by magnetic fields that we believe to be effectively frozen to the contracting gas; as the gas cloud collapses to form a star, the magnetic field lines should be compressed ever closer together, giving rise to enormous magnetic fields, long before the collapse is completed. These fields would resist further collapse, preventing the formation of the expected star; yet we observe no evidence of strong fields, and the stars do form, apparently unaware of our theoretical difficulties.”

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


63. Galaxies
a . “There is much doubt, however, that galaxies evolve from one type to another at all.” George Abell, Exploration of the Universe, 2nd edition (New York: Holt, Rinehart, and Winston, 1969), p. 629.
  • “Our conclusions, then, are that the sequence of the classification of galaxies is not an evolutionary sequence ...” Paul W. Hodge, The Physics and Astronomy of Galaxies and Cosmology (New York: McGraw-Hill, 1966), p. 122.
b . “The problem of explaining the existence of galaxies has proved to be one of the thorniest in cosmology. By all rights, they just shouldn’t be there, yet there they sit. It’s hard to convey the depth of frustration that this simple fact induces among scientists.” Trefil, The Dark Side of the Universe, p. 55.

Trefil explains the basis for this frustration in his fourth chapter entitled, “Five Reasons Why Galaxies Can’t Exist.”

  • “We cannot even show convincingly how galaxies, stars, planets, and life arose in the present universe.” Michael Rowan-Robinson, “Review of the Accidental Universe,” New Scientist, Vol. 97, 20 January 1983, p. 186.
  • “A completely satisfactory theory of galaxy formation remains to be formulated.” Joseph Silk, The Big Bang (San Francisco: W. H. Freeman and Co., 1980), p. 22.
  • “The theory of the formation of galaxies is one of the great outstanding problems of astrophysics, a problem that today seems far from solution.” Steven Weinberg, The First Three Minutes (New York: Bantom Books, Inc., 1977), p. 68.
  • Fifty cosmologists attended a conference on galaxy formation. After summarizing much observational data, two of the most respected authorities optimistically estimated the probability that any existing theory on galaxy formation is correct is about 1 out of 100. [See P. J. E. Peebles and Joseph Silk, “A Cosmic Book,” Nature, Vol. 335, 13 October 1988, pp. 601–606.]
c . Ibid., p. 123.
d . Harold S. Slusher, “Clues Regarding the Age of the Universe,” ICR Impact, No. 19, January 1975, pp. 2–3.
  • Steidl, pp. 161–187.
e . “In its simplest form, the Big Bang scenario doesn’t look like a good way to make galaxies. It allows too little time for the force of gravity by itself to gather ordinary matter—neutrons, protons and electrons—into the patterns of galaxies seen today. Yet the theory survives for want of a better idea.” Peterson, “Seeding the Universe,” p. 184.
  • The largest structure seen in the universe, “The Great Wall,” has recently been discovered. It is composed of tens of thousands of galaxies lined up in a wall-like structure, stretching across half a billion light years of space. It is so large that none of its edges have been found.
  • “It [the wall] is far too large and too massive to have formed by the mutual gravitational attraction of its member galaxies.” M. Mitchell Waldrop, “Astronomers Go Up Against the Great Wall,” Science, Vol. 246, 17 November 1989, p. 885. [See also Margaret J. Geller and John P. Huchra, “Mapping the Universe,” Science, Vol. 246, 17 November 1989, pp. 897–903.]
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


65. Corals and Caves
a . Ariel A. Roth, “Coral Reef Growth,” Origins, Vol. 6, No. 2, 1979, pp. 88–95.
  • J. Th. Verstelle, “The Growth Rate at Various Depths of Coral Reefs in the Dutch East Indian Archipelago,” Treubia, Vol. 14, 1932, pp. 117–126.
b . Ian T. Taylor, In the Minds of Men (Toronto: TFE Publishing, 1984), pp. 335–336.
  • Larry S. Helmick, Joseph Rohde, and Amy Ross, “Rapid Growth of Dripstone Observed,” Creation Research Society Quarterly, Vol. 14, June 1977, pp. 13–17.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


66. Constant Decay?
a . “For some inexplicable reason, the nuclei of certain elements become unstable and spontaneously release energy and/or particles.” William D. Stansfield, Science of Evolution (New York: Macmillan Publishing Co., 1977), p. 82.
  • “It is obvious that radiometric techniques may not be the absolute dating methods that they are claimed to be. Age estimates on a given geological stratum by different radiometric methods are often quite different (sometimes by hundreds of millions of years). There is no absolutely reliable long-term radiological ‘clock.’” Ibid., p. 84.
b . The first line of evidence concerns “blasting halos.” See:
    • Robert V. Gentry, “Variance of the Decay Constant over Geological Time,” Creation Research Society Quarterly, Vol. 5, September 1968, pp. 83–84.
    • Robert V. Gentry, Creation’s Tiny Mystery, 2nd edition (Knoxville, Tennessee: Earth Sciences Associates, 1988), p. 282.
    • Paul Ramdohr, “New Observations on Radioactive Halos and Radioactive Fracturing,” Oak Ridge National Laboratory Translation (ORNL-tr-755), 26 August 1965, pp. 16–25.
  • The second line of evidence concerns the apparent decrease in the vibrational rates of atoms. See pages 249–254 in this book.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


67. Radiometric Contradictions
a . A blind test requires that the person making the measurements not know (or be “blind” to) which of several specimens is the one of interest. For example, to measure a rock’s age by some radiometric technique, similar rocks—but of different ages—must accompany the rock. Only after the measurements are announced, can the technicians making the measurements be told the history of any specimen. Allowing persons with vested interests in the outcome of the test to make the measurement, or in any way influence those who do, opens the experimental procedure to subtle biases. Blind tests insure objectivity.

A special type of blind test commonly used in medicine is a “double-blind test.” Neither doctor nor patients know who has received the special treatment being tested. A random selection determines which patients receive the special treatment and which receive a placebo—something obviously ineffective, such as a sugar pill. Experienced medical researchers give little credibility to any medicine or treatment that has not passed a well-designed and rigorously executed double-blind test.

The Shroud of Turin, claimed to be the burial cloth of Christ, was supposedly dated by a blind test. Actually, the control specimens were so dissimilar that the technicians at the three laboratories making the measurements could tell which specimen was from the Shroud. [Personal communication on 19 July 1989 with Dr. Austin Long who participated in the measurement.] The test would have been blind if the specimens had been reduced to carbon powder before they were given to the testing laboratories.

Radiometric dates that do not fit a desired theory are often thrown out by alleging contamination. Few ever hear about such tests. If those who object to a blind radiometric date have not previously identified the contamination, their charges should carry little weight. If contamination is alleged before the test, the test may not be needed. Therefore, careful researchers should first objectively evaluate the possibility of contamination.

Humans are naturally biased. We tend to see what we want to see and explain away unwanted data. This applies especially to those proposing theories, myself included. Scientists are not immune to this human shortcoming. Many popular ideas within geology would probably never have survived had a critical age measurement been subjected to a blind test.

b . John Woodmorappe, “Radiometric Geochronology Reappraised,” Creation Research Society Quarterly, Vol. 16, September 1979, pp. 102–129.
  • Robert H. Brown, “Graveyard Clocks: Do They Tell Real Time?” Signs of the Times, June 1982, pp. 8–9.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


68. Index Fossils
a . “Ever since William Smith [the founder of the index fossil technique] at the beginning of the 19th century, fossils have been and still are the best and most accurate method of dating and correlating the rocks in which they occur. ... Apart from very ‘modern’ examples, which are really archaeology, I can think of no cases of radioactive decay being used to date fossils.” Derek Ager, “Fossil Frustrations,” New Scientist, Vol. 100, 10 November 1983, p. 425.
b . “It cannot be denied that from a strictly philosophical standpoint geologists are here arguing in a circle. The succession of organisms has been determined by a study of their remains embedded in the rocks, and the relative ages of the rocks are determined by the remains of organisms that they contain.” R. H. Rastall, “Geology,” Encyclopaedia Britannica, Vol. 10, 1954, p. 168.
  • “Are the authorities maintaining, on the one hand, that evolution is documented by geology and, on the other hand, that geology is documented by evolution? Isn’t this a circular argument?” Larry Azar, “Biologists, Help!” BioScience, Vol. 28, November 1978, p. 714.
  • “The intelligent layman has long suspected circular reasoning in the use of rocks to date fossils and fossils to date rocks. The geologist has never bothered to think of a good reply, feeling that explanations are not worth the trouble as long as the work brings results. This is supposed to be hard-headed pragmatism.” J. E. O’Rourke, “Pragmatism Versus Materialism in Stratigraphy,” American Journal of Science, Vol. 276, January 1976, p. 47.

“The rocks do date the fossils, but the fossils date the rocks more accurately. Stratigraphy cannot avoid this kind of reasoning, if it insists on using only temporal concepts, because circularity is inherent in the derivation of time scales.” Ibid., p. 53.

Although O’Rourke attempts to justify current practices of stratigraphers, he recognizes the inherent problems associated with such circular reasoning.

  • “But the danger of circularity is still present. For most biologists the strongest reason for accepting the evolutionary hypothesis is their acceptance of some theory that entails it. There is another difficulty. The temporal ordering of biological events beyond the local section may critically involve paleontological correlation, which necessarily presupposes the non-repeatability of organic events in geologic history. There are various justifications for this assumption but for almost all contemporary paleontologists it rests upon the acceptance of the evolutionary hypothesis.” Kitts, p. 466.
  • “It is a problem not easily solved by the classic methods of stratigraphical paleontology, as obviously we will land ourselves immediately in an impossible circular argument if we say, firstly that a particular lithology is synchronous on the evidence of its fossils, and secondly that the fossils are synchronous on the evidence of the lithology.” Derek V. Ager, The Nature of the Stratigraphical Record, 2nd edition (New York: John Wiley & Sons, 1981), p. 68.
  • “The charge that the construction of the geologic scale involves circularity has a certain amount of validity.” David M. Raup, “Geology and Creationism,” Field Museum of Natural History Bulletin, Vol. 54, March 1983, p. 21.
  • In a taped, transcribed, and approved 1979 interview with Dr. Donald Fisher, the state paleontologist for New York, Luther Sunderland asked Fisher how he dated certain fossils. Answer: “By the Cambrian rocks in which they were found.” When Sunderland asked if this was not circular reasoning, Fisher replied, “Of course; how else are you going to do it?” “The Geologic Column: Its Basis and Who Constructed It,” Bible-Science News Letter, December 1986, p. 6.
  • “The prime difficulty with the use of presumed ancestral-descendant sequences to express phylogeny is that biostratigraphic data are often used in conjunction with morphology in the initial evaluation of relationships, which leads to obvious circularity.” Bobb Schaeffer, Max K. Hecht, and Niles Eldredge, “Phylogeny and Paleontology,” Evolutionary Biology, Vol. 6 (New York: Appleton-Century-Crofts, Inc., 1972), p. 39.
c . Peter Forey, “A Home from Home for Coelacanths,” Nature, Vol. 395, 24 September 1998, pp. 319–320.
d . “Few creatures have endured such an immense span of time with so little change as coelacanths. The cutaway drawing of a present-day specimen seems almost identical with the 140-million-year-old fossil found in a quarry in southern West Germany. ... Why have coelacanths remained virtually unchanged for eons ... 30 million generations?” [Answer: They were fossilized recently, at the time of the flood. W.B.] Hans Fricke, “Coelacanths: The Fish That Time Forgot,” National Geographic, Vol. 173, June 1988, p. 833.
  • “Throughout the hundreds of millions of years the coelacanths have kept the same form and structure. Here is one of the great mysteries of evolution—that of the unequal plasticity of living things.” Jacques Millot, “The Coelacanth,” Scientific American, Vol. 193, December 1955, p. 37.
  • “The coelacanths have changed very little since their first known appearance in the Upper Devonian.” A. Smith Woodward, as quoted by Keith S. Thomson, Living Fossil: The Story of the Coelacanth (New York: W. W. Norton & Company, Ltd., 1991), p. 70.
  • “What is even more remarkable is that in spite of drastic changes in the world environment, the coelacanths are still much the same organically as their ancestors. ... In the meantime, research is continuing ... and will try to penetrate the secret of the adaptability which has enabled them to live through many geological eras under widely differing conditions without modifying their constitution.” Millot, p. 39.
  • “... the coelacanths have undergone little change in 300 million years ...” Ommanney, p. 74.
e . “... much attention has been focused on their fins in the hope that they will tell more about how fins became limbs.” Ibid.
  • “Zoologists originally thought that the paired fins of coelacanths and the fossil lobe-fins functioned as true limbs, as props to lever the fish against the solid substrate of the bottom sand or against rocks.” Thomson, p. 160.
  • “For the coelacanth was a member of a very ancient class of fishes which was supposed to have disappeared some 70 million years ago. This great group of fishes, called crossopterygians, flourished during that decisive era in the history of the earth—when the fish, taking on legs and lungs, went forth to conquer the continents.” Millot, p. 34.
  • Dr. Jacques Millot, who headed many detailed studies of freshly caught coelacanths, still held out hope as of 1955.

Perhaps their stalked fins permit them to creep along the rocks like seals. Ibid., p. 38.

This myth was buried only after Dr. Hans Fricke’s team observed coelacanths in their natural habitat in 1987. Their bottom fins have nothing to do with legs or creeping. Why did Millot ignore the facts he knew best? The coelacanth, he thought, solved a big problem.

One of the great problems of evolution has been to find anatomical links between the fishes and their land-invading descendants ... For a long time evolutionists were troubled by this major gap between fishes and the amphibians. But the gap has now been bridged by studies of ancient fishes, and this is where the coelacanth comes in. Ibid., pp. 35–36.

Later (1987), after studying live coelacanths, the scientific world learned that Millot was wrong. The coelacanth did not bridge this gap. Notice that leading evolutionists have not publicly announced that the fish-to-amphibian problem is back.

  • “He [J. L. B. Smith] was able to report [in the journal Nature] that, like the lungfishes, the fish had an air bladder or lung (on the basis of the taxidermist’s report of the discarded viscera), which was a median rather than paired structure.” Thomson, p. 39. [It is now recognized that the discarded “bag” was not a lung, but an oil-filled swimming bladder. W.B.]
  • “At this time [supposedly 380 million years ago] all the lobe-fins probably had functional air breathing lungs. ... air breathing gives a great advantage in shallow tropical freshwater environments.” Thomson, p. 212. [This is what evolution demands, not what any evidence shows—as live, newly discovered coelacanths later demonstrated. W.B.]
f . “I confess I’m sorry we never saw a coelacanth walk on its fins.” Fricke, p. 838.

“... we never saw any of them walk, and it appears the fish is unable to do so.” Ibid., p. 837.

  • “The brain of a 90-pound coelacanth weighs less than 50 grams [1.6 ounces]—that is, no more than one 15,000th of the body weight. No present-day vertebrate that we know of has so small a brain in relation to its size.” Millot, p. 39.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


69. Geologic Column
a . “We are only kidding ourselves if we think that we have anything like a complete succession for any part of the stratigraphical column in any one place.” Ager, p. 32.
b . John Woodmorappe, “The Essential Nonexistence of the Evolutionary-Uniformitarian Geologic Column: A Quantitative Assessment,” Creation Research Society Quarterly, Vol. 18, June 1981, pp. 46–71.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


70. Old DNA, Bacteria, and Proteins?
a . This natural process is driven by the continual vibration of atoms in DNA. Just as marbles in a vibrating container always try to find lower positions, vibrating atoms tend to reorganize into arrangements having a lower energy. Thus, DNA tends to form less energetic compounds such as water and carbon dioxide.
b . Bryan Sykes, “The Past Comes Alive,” Nature, Vol. 352, 1 August 1991, pp. 381–382.
  • “Many scientists still consider this idea [that DNA could last longer than 10,000 years] far fetched, but Poinar points out that not long ago few people believed any ancient DNA could be sequenced. ‘When we started, we were told that we were crazy,’ he says.” Kathryn Hoppe, “Brushing the Dust off Ancient DNA,” Science News, Vol. 142, 24 October 1992, p. 281.
c . Edward M. Golenberg et al., “Chloroplast DNA Sequence from a Miocene Magnolia Species,” Nature, Vol. 344, 12 April 1990, pp. 656–658.
  • DNA disintegrates more rapidly when it is in contact with water. In commenting on the remarkably old DNA in a supposedly 17-million-year-old magnolia leaf, Pääbo remarked, “The clay [in which the leaf was found] was wet, however, and one wonders how DNA could have survived the damaging influence of water for so long.” [See Svante Pääbo, “Ancient DNA,” Scientific American, Vol. 269, November 1993, p. 92.] Maybe those magnolia leaves are not 17 million years old.
  • “That DNA could survive for such a staggering length of time was totally unexpected—almost unbelievable.” Jeremy Cherfas, “Ancient DNA: Still Busy after Death,” Science, Vol. 253, 20 September 1991, p. 1354.
d . “Under physiological conditions, it would be extremely rare to find preserved DNA that was tens of thousands of years old.” Scott R. Woodward et al., “DNA Sequence from Cretaceous Period Bone Fragments,” Science, Vol. 266, 18 November 1994, pp. 1229–1232.

Some have charged that the DNA Woodward recovered from a large Cretaceous bone in Utah was contaminated with human, or perhaps mammal, DNA. Several of their arguments are based on evolutionary presuppositions. Woodward rebuts those claims in “Detecting Dinosaur DNA,” Science, Vol. 268, 26 May 1995, pp. 1191–1194.

e . Hoppe, p. 281.
  • Virginia Morell, “30-Million-Year-Old DNA Boosts an Emerging Field,” Science, Vol. 257, 25 September 1992, p. 1862.
f . Hendrick N. Poinar et al., “DNA from an Extinct Plant,” Nature, Vol. 363, 24 June 1993, p. 677.
  • Rob DeSalle et al., “DNA Sequences from a Fossil Termite in Oligo-Miocene Amber and Their Phylogenetic Implications,” Science, Vol. 257, 25 September 1992, pp. 1933–1936.
  • Raúl J. Cano et al., “Amplification and Sequencing of DNA from a 120–135-Million-Year-Old Weevil,” Nature, Vol. 363, 10 June 1993, pp. 536–538.
g . Tomas Lindahl is a recognized expert on DNA and its rapid disintegration. He tried to solve this problem of DNA apparently being too old by claiming all discoveries of multi-million-year-old DNA resulted from contamination and poor measurement techniques. He wrote, “The apparent observation that fully hydrated plant DNA might be retained in high-molecular mass form for 20 million years is incompatible with the known properties of the chemical structure of DNA.” [See Tomas Lindahl, “Instability and Decay of the Primary Structure of DNA,” Nature, Vol. 362, 22 April 1993, p. 714.] His claims of contamination are effectively rebutted in many of the papers listed above and by:
  • George O. Poinar, Jr., in “Recovery of Antediluvian DNA,” Nature, Vol. 365, 21 October 1993, p. 700. (The work of George Poinar and others was a major inspiration for the book and film, Jurassic Park.)
  • Edward M. Golenberg, “Antediluvian DNA Research,” Nature, Vol. 367, 24 February 1994, p. 692.

The measurement procedures of Poinar and others were far better controlled than Lindahl realized. That is, modern DNA did not contaminate the fossil. However, Lindahl is probably correct in saying DNA cannot last much longer than 10,000 years.

h . “We know from chemical experiments that it [DNA] degrades and how fast it degrades. After 25 million years, there shouldn’t be any DNA left at all.” Rebecca L. Cann, as quoted by Morell, p. 1862.
i . Raúl J. Cano and Monica K. Borucki, “Revival and Identification of Bacterial Spores in 25- to 40-Million-Year-Old Dominican Amber,” Science, Vol. 268, 19 May 1995, pp. 1060–1064.
  • “When you look at them they don’t look any different from the modern ones, but these bacteria are ancient [supposedly 25–40 million years ancient] and they’re alive!” Joshua Fischman, “Have 25-Million-Year-Old Bacteria Returned to Life?” Science, Vol. 268, 19 May 1995, p. 977.
j . “There is also the question of how bacterial biopolymers can remain intact over millions of years in dormant bacteria; or, conversely, if bacteria are metabolically active enough to repair biopolymers, this raises the question of what energy source could last over such a long period.” R. John Parkes, “A Case of Bacterial Immortality?” Nature, Vol. 407, 19 October 2000, pp. 844–845.
  • Russell H. Vreeland et al., “Isolation of a 250 Million-Year-Old Halotolerant Bacterium from a Primary Salt Crystal,” Nature, Vol. 407, 19 October 2000, pp. 897–900.
k . Richard Monastersky, “Protein Identified in Dinosaur Fossils,” Science News, Vol. 142, 3 October 1992, p. 213.
  • Gerard Muyzer et al., “Preservation of the Bone Protein Osteocalcin in Dinosaurs,” Geology, Vol. 20, October 1992, pp. 871–874.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


71. Human Artifacts
a . J. Q. Adams, “Eve’s Thimble,” American Antiquarian, Vol. 5, October 1883, pp. 331–332.
b . Wilbert H. Rusch, Sr., “Human Footprints in Rocks,” Creation Research Society Quarterly, Vol. 7, March 1971, pp. 201–202.
c . John Buchanan, “Discovery of an Iron Instrument Lately Found Imbedded in a Natural Seam of Coal in the Neighbourhood of Glasgow,” Proceedings of the Society of Antiquarians of Scotland, Vol. 1, Part 2, Section IV, 1853.
d . “A Necklace of a Prehistoric God,” Morrisonville Times (Morrisonville, Illinois), 11 June 1891, p. 1.
e . Robin Dennell, “The World’s Oldest Spears,” Nature, Vol. 385, 27 February 1997, pp. 767–768.
  • Hartmut Thieme, “Lower Palaeolithic Hunting Spears from Germany,” Nature, Vol. 385, 27 February 1997, pp. 807–810.
f . “A Relic of a By-Gone Age,” Scientific American, Vol. 7, 5 June 1852, p. 298.
g . David Brewster, “Queries and Statements Concerning a Nail Found Imbedded in a Block of Sandstone Obtained from Kingoodie (Mylnfield) Quarry, North Britain,” reported to the British Association for the Advancement of Science, 1844.
  • Rene Noorbergen, Secrets of the Lost Races (New York: The Bobbs-Merrill Co., Inc., 1977), p. 42.
h . Ibid.
i . J. R. Jochmans, “Strange Relics from the Depths of the Earth,” Bible-Science Newsletter, January 1979, p. 1.
j . Robert E. Gentet and Edward C. Lain, “The Nampa Image—An Ancient Artifact?” Creation Research Society Quarterly, Vol. 35, March 1999, pp. 203–210.
  • G. Frederick Wright, Man and the Glacial Period (New York: D. Appleton and Co., 1897), pp. 297–300.
  • G. Frederick Wright, “The Idaho Find,” American Antiquarian, Vol. 2, 1889, pp. 379–381.
  • G. Frederick Wright, “An Archaeological Discovery in Idaho,” Scribner’s Magazine, Vol. 7, 1890, pp. 235–238.
k . Frank Calvert, “On the Probable Existence of Man during the Miocene Period,” Anthropological Institute Journal, Vol. 3, 1873, pp. 127–129.
  • J. B. Browne, “Singular Impression in Marble,” The American Journal of Science and Arts, January 1831, p. 361.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


72. Humanlike Footprints
a . Melvin A. Cook, “William J. Meister Discovery of Human Footprints with Trilobites in a Cambrian Formation of Western Utah,” Why Not Creation? editor Walter E. Lammerts (Phillipsburg, New Jersey: Presbyterian and Reformed Publishing Co., 1970), pp. 185–193.
  • Michael A. Cremo and Richard L. Thompson, Forbidden Archeology (San Diego: Bhaktivedanta Institute, 1993), pp. 810–813.
b . “Geology and Ethnology Disagree about Rock Prints,” Science News Letter, 10 December 1938, p. 372.
c . Henry R. Schoolcraft and Thomas H. Benton, “Remarks on the Prints of Human Feet, Observed in the Secondary Limestone of the Mississippi Valley,” The American Journal of Science and Arts, Vol. 5, 1822, pp. 223–231.
d . “Human-Like Tracks in Stone are Riddle to Scientists,” Science News Letter, 29 October 1938, pp. 278–279.
e . “‘Make no mistake about it,’ says Tim [White, who is probably recognized as the leading authority on the Laetoli footprints]. ‘They are like modern human footprints. If one were left in the sand of a California beach today, and a fouryear-old were asked what it was, he would instantly say that someone had walked there. He wouldn’t be able to tell it from a hundred other prints on the beach, nor would you. The external morphology is the same. There is a well-shaped modern heel with a strong arch and a good ball of the foot in front of it. The big toe is straight in line. It doesn’t stick out to the side like an ape toe, or like the big toe in so many drawings you see of Australopithecines in books.’” Johanson and Edey, p. 250.
  • “In discernible features, the Laetoli [Site] G prints are indistinguishable from those of habitually barefoot Homo sapiens.” Russell H. Tuttle, “The Pattern of Little Feet,” American Journal of Physical Anthropology, Vol. 78 No. 2, February 1989, p. 316.
  • Therefore, evolutionists usually conclude that the feet and stride of an apelike creature became humanlike several million years before the rest of their body. Most evolutionists credit Australopithecus afarensis (such as “Lucy”) with this accomplishment. However, Lucy’s fingers and toes were down-curved as are those of tree-swinging monkeys and apes. (See “Ape-Men?” on page 12.) The toes on the Laetoli footprints were straight. [See Russell H. Tuttle, “The Pitted Pattern of Laetoli Feet,” Natural History, March 1990, pp. 61–64.]
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


5. Natural Selection
a . “[Natural selection] may have a stabilizing effect, but it does not promote speciation. It is not a creative force as many people have suggested.” Daniel Brooks, as quoted by Roger Lewin, “A Downward Slope to Greater Diversity,” Science, Vol. 217, 24 September 1982, p. 1240.
b . G. Z. Opadia-Kadima, “How the Slot Machine Led Biologists Astray,” Journal of Theoretical Biology, Vol. 124, 1987, pp. 127–135.
c . Eric Penrose, “Bacterial Resistance to Antibiotics—A Case of Un-Natural Selection,” Creation Research Society Quarterly, Vol. 35, September 1998, pp. 76–83.
d . This is not to be confused with the origination of a resistance to antibiotics.
e . “The genetic variants required for resistance to the most diverse kinds of pesticides were apparently present in every one of the populations exposed to these man-made compounds.” Francisco J. Ayala, “The Mechanisms of Evolution,” Scientific American, Vol. 239, September 1978, p. 65.
  • Well-preserved bodies of members of the Franklin expedition, frozen in the Canadian Arctic in 1845, contain bacteria resistant to antibiotics. Because antibiotics began to be developed in the early 1940s, these resistant bacteria could not have evolved in response to antibiotics. Contamination has been eliminated as a possibility. [See Rick McGuire, “Eerie: Human Arctic Fossils Yield Resistant Bacteria,” Medical Tribune, 29 December 1988, p. 1.]
f . “Darwin complained his critics did not understand him, but he did not seem to realize that almost everybody, friends, supporters and critics, agreed on one point, his natural selection cannot account for the origin of the variations, only for their possible survival. And the reasons for rejecting Darwin’s proposal were many, but first of all that many innovations cannot possibly come into existence through accumulation of many small steps, and even if they can, natural selection cannot accomplish it, because incipient and intermediate stages are not advantageous.” Søren Løvtrup, Darwinism: The Refutation of a Myth (New York: Croom Helm, 1987), pp. 274–275.
  • “It was a shock to the people of the 19th century when they discovered, from observations science had made, that many features of the biological world could be ascribed to the elegant principle of natural selection. It is a shock to us in the twentieth century to discover, from observations science has made, that the fundamental mechanisms of life cannot be ascribed to natural selection, and therefore were designed. But we must deal with our shock as best we can and go on. The theory of undirected evolution is already dead, but the work of science continues.” Michael J. Behe, “Molecular Machines,” Cosmic Pursuit, Spring 1998, p. 35.
g . In 1980, the “Macroevolution Conference” was held in Chicago. Roger Lewin, writing for Science, described it as a “turning point in the history of evolutionary theory.” He went on to say:

The central question of the Chicago conference was whether the mechanisms underlying microevolution can be extrapolated to explain the phenomena of macroevolution. At the risk of doing violence to the positions of some of the people at the meeting, the answer can be given as a clear, No. Roger Lewin, “Evolution Theory under Fire,” Science, Vol. 210, 21 November 1980, p. 883.

  • “In a generous admission Francisco Ayala, a major figure in propounding the Modern Synthesis [neo-Darwinism] in the United States, said ‘We would not have predicted stasis [the stability of species over time] from population genetics, but I am now convinced from what the paleontologists say that small changes do not accumulate.’” Ibid., p. 884.

As stated earlier, micro + time macro.

  • “One could argue at this point that such ‘minor’ changes [microevolution], extrapolated over millions of years, could result in macroevolutionary change. But the observational evidence will not support this argument ... [examples given] Thus, the changes observed in the laboratory are not analogous to the sort of changes needed for macroevolution. Those who argue from microevolution to macroevolution may be guilty, then, of employing a false analogy—especially when one considers that microevolution may be a force of stasis [produces stability], not transformation. ... For those who must describe the history of life as a purely natural phenomenon, the winnowing action of natural selection is truly a difficult problem to overcome. For scientists who are content to describe accurately those processes and phenomena which occur in nature (in particular, stasis), natural selection acts to prevent major evolutionary change.” Michael Thomas, “Stasis Considered,” Origins Research, Vol. 12, Fall/Winter 1989, p. 11.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


73. Parallel Layers
a . Geologists have known this for many years. See Archibald Geikie, Text-book of Geology (London: Macmillan Publishing Co., 1882), p. 602.
b . Henry M. Morris, Scientific Creationism, general edition (San Diego, California: Creation-Life Publishers, 1974), p. 113.
c . “Potentially more important to geological thinking are those unconformities that signal large chunks of geological history are missing, even though the strata on either side of the unconformity are perfectly parallel and show no evidence of erosion. Did millions of years fly by with no discernible effect? A possible though controversial inference is that our geological clocks and stratigraphic concepts need working on.” William R. Corliss, Unknown Earth (Glen Arm, Maryland: The Sourcebook Project, 1980), p. 219.
  • George McCready Price, The New Geology, 2nd edition (Mountain View, California: Pacific Press Publishing Assn., 1923), pp. 486, 500, 504, 506, 543, 620–627.
  • George McCready Price, Evolutionary Geology and the New Catastrophism (Mountain View, California: Pacific Press Publishing Assn., 1926), pp. 90–104.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


74. Helium
a . “What Happened to the Earth’s Helium?” New Scientist, Vol. 24, 3 December 1964, pp. 631–632.
  • Melvin A. Cook, Prehistory and Earth Models (London: Max Parrish, 1966), pp. 10–14.
  • Melvin A. Cook, “Where is the Earth’s Radiogenic Helium?” Nature, Vol. 179, 26 January 1957, p. 213.
  • Joseph W. Chamberlain, Theory of Planetary Atmospheres (New York: Academic Press, 1987), pp. 371–372.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


75. Lead and Helium Diffusion
a . Robert V. Gentry et al., “Differential Lead Retention in Zircons: Implications for Nuclear Waste Containment,” Science, 16 April 1982, pp. 296–298.
  • Robert V. Gentry, “Letters,” Physics Today, October 1982, pp. 13–14.
  • . Robert V. Gentry, “Letters,” Physics Today, April 1983, p. 13.
  • Robert V. Gentry et al., “Differential Helium Retention in Zircons,” Geophysical Research Letters, Vol. 9, No. 10, October 1982, pp. 1129–1130.
  • . Robert V. Gentry, personal communication, 24 February 1984.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


76. Excess Fluid Pressure
a . “It is certain that at the present time large areas of the Gulf Coast are underlain by zones containing water under pressure almost high enough to float the overlying rocks.” Parke A. Dickey, Calcutta R. Shriram, and William R. Paine, “Abnormal Pressures in Deep Wells of Southwestern Louisiana,” Science, Vol. 160, No. 3828, 10 May 1968, pp. 609–615.
b . “Some geologists find it difficult to understand how the great pressures found in some oil wells could be retained over millions of years. Creationists also use this currently puzzling situation as evidence that oil was formed less than 10,000 years ago.” Stansfield, p. 82. [Stansfield had no alternative explanation. W.B.]
  • Cook, Prehistory and Earth Models, p. 341.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


77. Volcanic Debris
a . Ariel A. Roth, “Some Questions about Geochronology,” Origins, Vol. 13, No. 2, 1986, pp. 75–76.
  • “It has been estimated that just four volcanoes spewing lava at the rate observed for Paricutín [a Mexican volcano that erupted in 1943] and continuing for five billion years could almost account for the volume of the continental crusts.” Stansfield, p. 81.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


78. River Sediments
a . Stuart E. Nevins, “Evolution: The Ocean Says No!” Symposium on Creation V (Grand Rapids: Baker Book House, 1975), pp. 77–83.
  • Roth, “Some Questions about Geochronology,” pp. 69–71.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


79. Continental Erosion
a . Nevins, pp. 80–81.
  • George C. Kennedy, “The Origin of Continents, Mountain Ranges, and Ocean Basins,” American Scientist, Vol. 47, December 1959, pp. 491–504.
  • Roth, “Some Questions about Geochronology,” pp. 65–67.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


81. Shallow Meteorites
a . Fritz Heide, Meteorites (Chicago: University of Chicago Press, 1964), p. 119.
  • Peter A. Steveson, “Meteoritic Evidence for a Young Earth,” Creation Research Society Quarterly, Vol. 12, June 1975, pp. 23–25.
  • “... neither tektites nor other meteorites have been found in any of the ancient geologic formations ...” Ralph Stair, “Tektites and the Lost Planet,” The Scientific Monthly, July 1956, p. 11.
  • “No meteorites have ever been found in the geologic column.” William Henry Twenhofel, Principles of Sedimentation, 2nd edition (New York: McGraw-Hill, 1950), p. 144.
  • “... the astronomer Olbers had noticed: that there are no ‘fossil’ meteorites known, from any period older than the middle of the Quaternary. The quantity of coal mined during the last century amounted to many billions of tons, and with it about a thousand meteorites should have been dug out, if during the time the coal deposits were formed the meteorite frequency had been the same as it is today. Equally complete is the absence of meteorites in any other geologically old material that has been excavated in the course of technical operations.” F. A. Paneth, “The Frequency of Meteorite Falls throughout the Ages,” Vistas in Astronomy, Vol. 2, editor Arthur Beer (New York: Pergamon Press, 1956), p. 1681.
  • “I have interviewed the late Dr. G. P. Merrill, of the U.S. National Museum, and Dr. G. T. Prior, of the British Natural History Museum, both well-known students of meteorites, and neither man knew of a single occurrence of a meteorite in sedimentary rocks.” W. A. Tarr, “Meteorites in Sedimentary Rocks?” Science, Vol. 75, 1 January 1932, pp. 17–18.
  • “No meteorites have been found in the geological column.” Stansfield, p. 81.
  • “In view of the connection of comets, meteors, and meteorites, the absence of meteorites in old deposits in the crust of the earth is very significant. It has been estimated that at least 500 meteorites should have been found in already worked coal seams, whereas none have been identified in strata older than the Quaternary epoch (about 1 million years ago). This suggests a very recent origin and, by inference, of comets.” N. T. Bobrovnikoff, “Comets,” Astrophysics, editor J. A. Hynek (New York: McGraw-Hill Book Company, 1951), p. 352.
  • “... micrometeorites with high terrestrial residence ages are rarely known.” Alexander Deutsch et al., “Unaltered Cosmic Spherules in a 1.4-Gyr-Old Sandstone from Finland,” Nature, Vol. 395, 10 September 1998, p. 146.
b . Hans Pettersson, “Cosmic Spherules and Meteoritic Dust,” Scientific American, Vol. 202, February 1960, pp. 123–129.
c . “Examples of ancient rock slides have been identified from the geologic column in few instances.” William Henry Twenhofel, Treatise on Sedimentation, Vol. 1, 2nd edition (New York: Dover Publications, 1961), p. 102.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


82. Meteoritic Dust
a . Steveson, pp. 23–25.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


83. Magnetic Decay
a . Thomas G. Barnes, Origin and Destiny of the Earth’s Magnetic Field, 2nd edition (El Cajon, California: Institute for Creation Research, 1983).
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


6. Mutations
a . “Ultimately, all variation is, of course, due to mutation.” Ernst Mayr, “Evolutionary Challenges to the Mathematical Interpretation of Evolution,” Mathematical Challenges to the Neo-Darwinian Interpretation of Evolution, editors Paul S. Moorhead and Martin M. Kaplan, proceedings of a symposium held at the Wistar Institute of Anatomy and Biology, 25–26 April, 1966 (Philadelphia: The Wistar Institute Press, 1967), p. 50.
  • “Although mutation is the ultimate source of all genetic variation, it is a relatively rare event, ...” Ayala, p. 63.
b . “The process of mutation is the only known source of the raw materials of genetic variability, and hence of evolution. ... the mutants which arise are, with rare exceptions, deleterious to their carriers, at least in the environments which the species normally encounters.” Theodosius Dobzhansky, “On Methods of Evolutionary Biology and Anthropology,” American Scientist, December 1957, p. 385.
  • “Accordingly, mutations are more than just sudden changes in heredity; they also affect viability, and, to the best of our knowledge, invariably affect it adversely.” C. P. Martin, “A Non-Geneticist Looks at Evolution,” American Scientist, January 1953, p. 102.

“Mutation does produce hereditary changes, but the mass of evidence shows that all, or almost all, known mutations are unmistakably pathological and the few remaining ones are highly suspect.” Ibid., p. 103.

“[Although mutations have produced some desirable breeds of animals and plants,] all mutations seem to be in the nature of injuries that, to some extent, impair the fertility and viability of the affected organisms. I doubt if among the many thousands of known mutant types one can be found which is superior to the wild type in its normal environment, only very few can be named which are superior to the wild type in a strange environment.” Ibid., p. 100.

  • “If we say that it is only by chance that they [mutations] are useful, we are still speaking too leniently. In general, they are useless, detrimental, or lethal.” W. R. Thompson, “Introduction to The Origin of Species,” Everyman Library No. 811 (New York: E. P. Dutton & Sons, 1956; reprint edition, Sussex, England: J. M. Dent and Sons, Ltd., 1967), p. 10.
  • Visible mutations are easily detectable genetic changes such as albinism, dwarfism, and hemophilia. Winchester quantifies the relative frequency of several types of mutations.

Lethal mutations outnumber visibles by about 20 to 1. Mutations that have small harmful effects, the detrimental mutations, are even more frequent than the lethal ones. Winchester, p. 356.

  • John W. Klotz, Genes, Genesis, and Evolution, 2nd edition, revised (St. Louis: Concordia Publishing House, 1972), pp. 262–265.
  • “... I took a little trouble to find whether a single amino acid change in a hemoglobin mutation is known that doesn’t affect seriously the function of that hemoglobin. One is hard put to find such an instance.” George Wald, Mathematical Challenges to the Darwinian Interpretation of Evolution, editors Paul S. Moorhead and Martin M. Kaplan, pp. 18–19.

However, evolutionists have taught for years that hemoglobin alpha changed through mutations into hemoglobin beta. This would require, at a minimum, 120 point mutations. In other words, the improbability Wald refers to above must be raised to the 120th power to produce just this one protein!

  • “Even if we didn’t have a great deal of data on this point, we could still be quite sure on theoretical grounds that mutants would usually be detrimental. For a mutation is a random change of a highly organized, reasonably smoothly functioning living body. A random change in the highly integrated system of chemical processes which constitute life is almost certain to impair it—just as a random interchange of connections in a television set is not likely to improve the picture.” James F. Crow (Professor of Genetics, University of Wisconsin), “Genetic Effects of Radiation,” Bulletin of the Atomic Scientists, Vol. 14, January 1958, pp. 19–20.
  • “The one systematic effect of mutation seems to be a tendency towards degeneration.” [emphasis in original] Sewall Wright, “The Statistical Consequences of Mendelian Heredity in Relation to Speciation,” The New Systematics, editor Julian Huxley (London: Oxford University Press, 1949), p. 174.
  • In discussing the many mutations needed to produce a new organ, Koestler says:

Each mutation occurring alone would be wiped out before it could be combined with the others. They are all interdependent. The doctrine that their coming together was due to a series of blind coincidences is an affront not only to common sense but to the basic principles of scientific explanation. Arthur Koestler, The Ghost in the Machine (New York: Macmillan Publishing Co., 1968), p. 129.

c . “There is no single instance where it can be maintained that any of the mutants studied has a higher vitality than the mother species.” N. Heribert Nilsson, Synthetische Artbildung (Lund, Sweden: Verlag CWK Gleerup, 1953), p. 1157.

“It is, therefore, absolutely impossible to build a current evolution on mutations or on recombinations.” [emphasis in original] Ibid., p. 1186.

  • “No matter how numerous they may be, mutations do not produce any kind of evolution.” Pierre-Paul Grassé, Evolution of Living Organisms (New York: Academic Press, 1977), p. 88.
  • “I have seen no evidence whatsoever that these [evolutionary] changes can occur through the accumulation of gradual mutations.” Lynn Margulis, as quoted by Charles Mann, “Lynn Margulis: Science’s Unruly Earth Mother,” Science, Vol. 252, 19 April 1991, p. 379.
  • “It is true that nobody thus far has produced a new species or genus, etc., by macromutation. It is equally true that nobody has produced even a species by the selection of micromutations.” Richard B. Goldschmidt, “Evolution, As Viewed by One Geneticist,” American Scientist, Vol. 40, January 1952, p. 94.
  • “If life really depends on each gene being as unique as it appears to be, then it is too unique to come into being by chance mutations.” Frank B. Salisbury (Plant Science Department, Utah State University), “Natural Selection and the Complexity of the Gene,” Nature, Vol. 224, 25 October 1969, p. 342.
  • “Do we, therefore, ever see mutations going about the business of producing new structures for selection to work on? No nascent organ has ever been observed emerging, though their origin in pre-functional form is basic to evolutionary theory. Some should be visible today, occurring in organisms at various stages up to integration of a functional new system, but we don’t see them: there is no sign at all of this kind of radical novelty. Neither observation nor controlled experiment has shown natural selection manipulating mutations so as to produce a new gene, hormone, enzyme system or organ.” Michael Pitman, Adam and Evolution (London: Rider, 1984), pp. 67–68.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


84. Rapid Cooling
a . Harold S. Slusher and Thomas P. Gamwell, Age of the Earth, ICR Technical Monograph No. 7 (El Cajon, California: Institute for Creation Research, 1978).
  • Leonard R. Ingersoll et al., Heat Conduction: With Engineering, Geological and Other Applications, revised edition (Madison, Wisconsin: University of Wisconsin Press, 1954), pp. 99–107.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


86. Moon Dust and Debris
a . Before instruments were sent to the Moon, Isaac Asimov made some interesting, but false, predictions. After estimating the great depths of dust that should be on the Moon, Asimov dramatically ended his article by stating:

I get a picture, therefore, of the first spaceship, picking out a nice level place for landing purposes, coming in slowly downward tail-first and sinking majestically out of sight. Isaac Asimov, “14 Million Tons of Dust Per Year,” Science Digest, January 1959, p. 36.

  • Lyttleton felt the dust from only the erosion of exposed Moon rocks by ultraviolet light and x-rays “could during the age of the moon be sufficient to form a layer over it several miles deep.” Raymond A. Lyttleton, The Modern Universe (New York: Harper & Brothers, 1956), p. 72.
  • Thomas Gold proposed that thick layers of dust accumulated in the lunar maria. [See Thomas Gold, “The Lunar Surface,” Monthly Notices of the Royal Astronomical Society of London, Vol. 115, 1955, pp. 585–604.]
  • Fears about the dust thickness were reduced when instruments were sent to the Moon from 1964–1968. However, some concern still remained, at least in Neil Armstrong’s mind, as he stepped on the Moon. [See transcript of conversations from the Moon, Chicago Tribune, 21 July 1969, Section 1, p. 1, and Paul D. Ackerman, It’s a Young World After All (Grand Rapids, Michigan: Baker Book House, 1986), p. 19.]
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


87. Crater Creep
a . Glenn R. Morton, Harold S. Slusher, and Richard E. Mandock, “The Age of Lunar Craters,” Creation Research Society Quarterly, Vol. 20, September 1983, pp. 105–108.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


88. Hot Moon
a . “[The following is] a somewhat surprising outcome considering the size of the Moon and the assumption that most of its heat energy had been lost. ... These unexpectedly high lunar [heat flow] values seem to indicate the Moon’s interior is much hotter than most thermal models had anticipated. If the temperature gradient in the lower regolith is extrapolated to great depths, the lunar interior would appear to be at least partly molten—a condition contradicted by other evidence.” Nicholas M. Short, Planetary Geology (Englewood Cliffs, New Jersey: Prentice-Hall, 1975), p. 184.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


89. Young Comets
a . Ron Cowen, “Comets: Mudballs of the Solar System,” Science News, Vol. 141, 14 March 1992, pp. 170–171.
b . Ray Jayawardhana, “Keeping Tabs on Cometary Breakups,” Science, Vol. 264, 13 May 1994, p. 907.
c . Mathematical errors led to the belief that a cloud of cometary material, called the Oort Cloud, surrounds the solar system. [See Raymond A. Lyttleton, “The Non-existence of the Oort Cometary Shell,” Astrophysics and Space Science, Vol. 31, December 1974, pp. 385–401.] Assuming that the Oort Cloud exists preserves the multibillion year age of the solar system.
  • “Recently, Lyttleton (1974) confirmed our conclusion of 1954: the Oort’s hypothetical cloud of comets cannot exist.” Sergey K. Vsekhsvyatsky, “Comets and the Cosmogony of the Solar System,” Comets Asteroids Meteorites, editor A. H. Delsemme (Toledo, Ohio: The University of Toledo, 1977), p. 470.

Vsekhsvyatsky also wrote (p. 470) that the loss rate of cometary matter from the solar system corresponds to the loss of solar matter from solar wind (1020 gm/yr). Over the supposed age of the solar system (4.6 billion years), lost comet mass would almost equal the mass of all planets combined—clearly unreasonable.

  • “... many people would be happier if there were more objective evidence for the reality of the Oort Cloud.” John Maddox, “Halley’s Comet Is Quite Young,” Nature, Vol. 339, 11 May 1989, p. 95.
d . Hannes Alfven and Gustaf Arrhenius, Evolution of the Solar System (Washington D.C.: NASA, 1976), p. 234.
  • Thomas D. Nicholson, “Comets, Studied for Many Years, Remain an Enigma to Scientists,” Natural History, March 1966, pp. 44–46.
  • Harold Armstrong, “Comets and a Young Solar System,” Speak to the Earth, editor George F. Howe (Phillipsburg, New Jersey: Presbyterian and Reformed Publishing Co., 1975), pp. 327–330.
  • Lyttleton, Mysteries, p. 110.
  • “A flaw in our understanding of the orbital evolution of comets is that the number of short-period comets—those with orbital periods less than 200 years, such as comet Halley—is much greater than theory predicts. The discrepancy is enormous; the observed number is two orders of magnitude larger than expected.” Julia Heisler, “Orbital Evolution of Comets,” Nature, Vol. 324, 27 November 1986, p. 306.
e . Lyttleton, p. 393.
  • If comet formation naturally accompanies star formation, as evolutionists claim, then many comets should have been expelled from other stars. Some expelled comets should have passed through our solar system in recent years. No comet with the distinctive interstellar orbit has ever been observed. [See Wetherill, p. 470.]
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


90. Small Comets
a . Louis A. Franks with Patrick Huyghe, The Big Splash (New York: Carol Publishing Group, 1990).
  • Richard Monastersky, “Comet Controversy Caught on Film,” Science News, Vol. 133, 28 May 1988, p. 340.
  • Timothy M. Beardsley, “Ice Storm,” Scientific American, Vol. 258, June 1988, p. 24.
  • Jonathan Eberhart, “A Bunch of Little Comets—But Just a Little Bunch,” Science News, Vol. 132, 29 August 1987, p. 132.
  • Richard A. Kerr, “In Search of Elusive Little Comets,” Science, Vol. 240, 10 June 1988, pp. 1403–1404.
  • Richard A. Kerr, “Double Exposures Reveal Mini-Comets?” Science, Vol. 243, 13 January 1989, pp. 170–171.
  • Richard Monastersky, “Small Comet Controversy Flares Again,” Science News, Vol. 137, 9 June 1990, p. 365.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


91. Hot Planets
a . H. H. Aumann and C. M. Gillespie, Jr., “The Internal Powers and Effective Temperatures of Jupiter and Saturn,” The Astrophysical Journal, Vol. 157, July 1969, pp. L69–L72.
  • “Jupiter radiates into space rather more than twice the energy it receives from space.” G. H. A. Cole, The Structure of Planets (New York: Crane, Russak & Company, Inc., 1978), p. 114.
  • M. Mitchell Waldrop, “The Puzzle That Is Saturn,” Science, 18 September 1981, p. 1351.
  • Jonathan Eberhart, “Neptune’s Inner Warmth,” Science News, Vol. 112, 12 November 1977, p. 316.
b . Ibid.
c . “The Mystery of Venus’ Internal Heat,” New Scientist, Vol. 88, 13 November 1980, p. 437.
d . Andrew P. Ingersoll, “Jupiter and Saturn,” Scientific American, Vol. 245, December 1981, p. 92.
e . Ingersoll and others have proposed that Saturn and Jupiter could generate internal heat if their helium gas liquefied or their liquid hydrogen solidified. Neither possibility could occur, because each planet’s temperature greatly exceeds the critical temperature of helium and hydrogen. (The critical temperature of a particular gas is that temperature above which no amount of pressure can squeeze it into a liquid.) Even if the temperature were cold enough to permit gases to liquefy, how could nucleation be initiated? When I mentioned this in a private conversation with Ingersoll in December 1981, he readily acknowledged his error.
f . Paul M. Steidl, “The Solar System: An Assessment of Recent Evidence—Planets, Comets, and Asteroids,” Design and Origins in Astronomy, editor George Mulfinger, Jr. (Norcross, Georgia: Creation Research Society Books, 1983), pp. 87, 91, 100.
  • Jupiter would have rapidly cooled to its present temperature, even if it had been an unreasonably hot 20,000 Kelvin when it formed. Evolutionary models cannot fit into such a short time. [See Edwin V. Bishop and Wendell C. DeMarcus, “Thermal Histories of Jupiter Models,” Icarus, Vol. 12, 1970, pp. 317–330.]
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


92. Solar Wind
a . “It has been thought previously that radiation pressure would have swept less massive particles out of the inner solar system, but there is a finite flux below 10-14g.” Stuart Ross Taylor, Lunar Science: A Post-Apollo View (New York: Pergamon Press Inc., 1975), p. 90.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


93. Poynting-Robertson Effect
a . Steidl, The Earth, the Stars, and the Bible, pp. 60–61.
  • Harold S. Slusher and Stephen J. Robertson, The Age of the Solar System: A Study of the Poynting-Robertson Effect and Extinction of Interplanetary Dust, ICR Technical Monograph No. 6, revised edition (El Cajon, California: Institute for Creation Research, 1978).
b . Stanley P. Wyatt, Jr. and Fred L. Whipple, “The Poynting-Robertson Effect on Meteor Orbits,” The Astrophysical Journal, Vol. 3, January 1950, pp. 134–141.
  • Ron Cowen, “Meteorites: To Stream or Not to Stream,” Science News, Vol. 142, 1 August 1992, p. 71.
c . David A. Weintraub, “Comets in Collision,” Nature, Vol. 351, 6 June 1991, pp. 440–441.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


94. Connected Galaxies
a . Arp, Quasars, Redshifts, and Controversies.
  • Fred Hoyle and Jayant V. Narlikar, “On the Nature of Mass,” Nature, Vol. 233, 3 September 1971, pp. 41–44.
  • William Kaufmann III, “The Most Feared Astronomer on Earth,” Science Digest, July 1981, pp. 76–81, 117.
  • Geoffrey Burbidge, “Redshift Rift,” Science 81, December 1981, p. 18.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


7. Fruit Flies
a . “Most mutants which arise in any organism are more or less disadvantageous to their possessors. The classical mutants obtained in Drosophila [the fruit fly] usually show deterioration, breakdown, or disappearance of some organs. Mutants are known which diminish the quantity or destroy the pigment in the eyes, and in the body reduce the wings, eyes, bristles, legs. Many mutants are, in fact, lethal to their possessors. Mutants which equal the normal fly in vigor are a minority, and mutants that would make a major improvement of the normal organization in the normal environments are unknown.” Theodosius Dobzhansky, Evolution, Genetics, and Man (New York: John Wiley & Sons, 1955), p. 105.
  • “A review of known facts about their [mutated fruit flies] ability to survive has led to no other conclusion than that they are always constitutionally weaker than their parent form or species, and in a population with free competition they are eliminated. Therefore they are never found in nature (e.g. not a single one of the several hundreds of Drosophila mutations), and therefore they are able to appear only in the favourable environment of the experimental field or laboratory ...” Nilsson, p. 1186.
  • “In the best-known organisms, like Drosophila, innumerable mutants are known. If we were able to combine a thousand or more of such mutants in a single individual, this still would have no resemblance whatsoever to any type known as a [new] species in nature.” Goldschmidt, p. 94.
  • “It is a striking, but not much mentioned fact that, though geneticists have been breeding fruit-flies for sixty years or more in labs all round the world—flies which produce a new generation every eleven days—they have never yet seen the emergence of a new species or even a new enzyme.” Gordon Rattray Taylor (former Chief Science Advisor, BBC Television), The Great Evolution Mystery (New York: Harper & Row, 1983), p. 48.
  • “Fruit flies refuse to become anything but fruit flies under any circumstances yet devised.” Hitching, p. 61.
  • “The fruitfly (Drosophila melanogaster), the favorite pet insect of the geneticists, whose geographical, biotopical, urban, and rural genotypes are now known inside out, seems not to have changed since the remotest times.” Grassé, p. 130.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


95. Unstable Galaxies
a . David Fleischer, “The Galaxy Maker,” Science Digest, October 1981, Vol. 89, pp. 12, 116.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


96. Galaxy Clusters
a . A huge dust ring has been observed orbiting two galaxies. The measured orbital velocity of this ring allows the calculation of the mass of the two galaxies and any hidden mass. There was no appreciable amount of hidden mass. [See Stephen E. Schneider, “Neutral Hydrogen in the M96 Group: The Galaxies and the Intergalactic Ring,” The Astrophysical Journal, Vol. 343, 1 August 1989, pp. 94–106.] Statistical analyses of 155 other small galactic groups also suggest there is not enough hidden mass to hold galaxies and galaxy clusters together.
  • Faye Flam, “NASA PR: Hype or Public Education?” Science, Vol. 260, 4 June 1993, p. 1418.
b . “It turns out that in almost every case the velocities of the individual galaxies are high enough to allow them to escape from the cluster. In effect, the clusters are ‘boiling.’ This statement is certainly true if we assume that the only gravitational force present is that exerted by visible matter, but it is true even if we assume that every galaxy in the cluster, like the Milky Way, is surrounded by a halo of dark matter that contains 90 percent of the mass of the galaxy.” Trefil, p. 93.
  • Gerardus D. Bouw, “Galaxy Clusters and the Mass Anomaly,” Creation Research Society Quarterly, Vol. 14, September 1977, pp. 108–112.
  • Steidl, The Earth, the Stars, and the Bible, pp. 179–185.
  • Silk, pp. 188–191.
  • M. Mitchell Waldrop, “The Large-Scale Structure of the Universe,” Science, Vol. 219, 4 March 1983, pp. 1050–1052.
  • Arp, Quasars, Redshifts, and Controversies.
  • Halton M. Arp, “NGC-1199,” Astronomy, Vol. 6, September 1978, p. 15.
  • Halton M. Arp, “Three New Cases of Galaxies with Large Discrepant Redshifts,” Astrophysical Journal, 15 July 1980, pp. 469–474.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


97–106. Reports of Claimed Ark Sightings
a . Violet M. Cummings, Noah’s Ark: Fact or Fable? (San Diego: Creation-Science Research Center, 1972).
  • Tim LaHaye and John D. Morris, The Ark on Ararat (San Diego: Creation-Life Publishers, 1976).
  • John Warwick Montgomery, The Quest for Noah’s Ark (Minneapolis, Minnesota: Bethany Fellowship, Inc., 1972).
  • Rene Noorbergen, The Ark File (Mountain View, California: Pacific Press Publishing Assn., 1974).
  • Violet M. Cummings, Has Anybody Really Seen Noah’s Ark? (San Diego: Creation-Life Publishers, 1982).
  • Dave W. Balsiger and Charles E. Sellier, Jr., In Search of Noah’s Ark (Los Angeles: Sun Classic Books, 1976).
  • Richard C. Bright, The Ark, A Reality? (Guilderland, New York: Ranger Associates, Inc., 1989).
  • Bill Crouse, editor, Ararat Report, Vol. 1–32, 1986–present, published by CIS, 2050 N. Collins Blvd., Suite 100, Richardson, Texas 75080.
  • Bill Crouse, Project Ararat (Richardson, Texas: CIS, 1985).
  • Charles Berlitz, The Lost Ship of Noah: In Search of the Ark at Ararat (New York: G. P. Putnam’s Sons, 1987).
  • Charles E. Sellier and David W. Balsiger, The Incredible Discovery of Noah’s Ark (New York: Dell Publishing, 1995).
  • B. J. Corbin, The Explorers of Ararat and the Search for Noah’s Ark, 2nd edition (Long Beach, California: Great Commission Illustrated Books, 1999).
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


101. George Hagopian
a . Noorbergen, Secrets of the Lost Races, pp. 74–91.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


102. Russian Pilot
a . Cummings, Has Anybody Really Seen Noah’s Ark? pp. 61–108.
b . Personal communication, Rex Geissler, 10 February 2000.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


104. Ed Davis
a . Don Shockey, Agri-Dagh (Mount Ararat): The Painful Mountain (Fresno, California: Pioneer Publishing Co., 1986), pp. 1–88.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


134. Flood Legends
a . “It has long been known that legends of a great flood, in which almost all men perished, are widely diffused over the world ...” James George Frazer, Folk-Lore in the Old Testament, Vol. 1, (London: Macmillan Publishing Co., 1919), p. 105.
  • Byron C. Nelson, The Deluge Story in Stone (Minneapolis, Minnesota: Bethany Fellowship, Inc., 1968), pp. 169–190.
  • “... there are many descriptions of the remarkable event [the Genesis Flood]. Some of these have come from Greek historians, some from the Babylonian records; others from the cuneiform tablets, and still others from the mythology and traditions of different nations, so that we may say that no event has occurred either in ancient or modern times about which there is better evidence or more numerous records, than this very one which is so beautifully but briefly described in the sacred Scriptures. It is one of the events which seems to be familiar to the most distant nations—in Australia, in India, in China, in Scandinavia, and in the various parts of America. It is true that many look upon the story as it is repeated in these distant regions, as either referring to local floods, or as the result of contact with civilized people, who have brought it from historic countries, and yet the similarity of the story is such as to make even this explanation unsatisfactory.” Stephen D. Peet, “The Story of the Deluge,” American Antiquarian, Vol. 27, No. 4, July–August 1905, p. 203.
b . C. H. Kang and Ethel R. Nelson, The Discovery of Genesis (St. Louis: Concordia Publishing House, 1979). [This excellent book shows that the classical Chinese pictographs contain many stories and details found in the early chapters of Genesis. Apparently, the earliest people of China, 4,000–5,000 years ago, brought with them stories of past events that became imbedded in their language. (See Figure 37 on page 45.)]
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


135. Was There Room?
a . Actually, the Hebrew word for Ark (tebah) does not mean boat. It means “box,” “chest,” or “coffin.” Notice how the Ark shown in Figure 38 on page 46 looks like a box, chest, or coffin. In the Bible, tebah occurs in only one other context besides the flood. (The “ark of the covenant” is a different Hebrew word.) Moses was saved as a baby in a pitch-covered ark, tebah (Exodus 2:3, 5). Sometimes tebah is translated into a different English word, such as basket. Because Moses, perhaps acting as an editor, wrote the flood account, do you suppose he had a special interest in describing how a few people, his ancestors and ours, were saved in a tebah—as he was?
b . At the onset of the flood, the powerful “fountains of the great deep” scattered seeds and spores throughout and even above the atmosphere. They undoubtedly settled through the atmosphere for many months afterward. (See pages 93–127 for details.) Fortunately, the 46,000-mile-long fountains were at almost all latitudes. Had they followed an east-west (latitudinal) path, such as along the preflood equator, many plants we now have would have become extinct.
c . The most detailed study of the many logistical requirements for the Ark and the number of animals on board is by John Woodmorappe, “Noah’s Ark: A Feasibility Study” (El Cajon, Institute for Creation Research, 1996).
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

(To locate specific authors, consult the index.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


1. The Law of Biogenesis
a . And yet, leading evolutionists are forced to accept some form of spontaneous generation. For example, a former Harvard University professor and Nobel Prize winner in physiology and medicine acknowledged the dilemma.

The reasonable view was to believe in spontaneous generation; the only alternative, to believe in a single, primary act of supernatural creation. There is no third position. George Wald, “The Origin of Life,” Scientific American, Vol. 190, August 1954, p. 46.

With no rationale given, Wald goes on to accept the impossible odds of spontaneous generation rather than creation.

One has only to contemplate the magnitude of this task to concede that the spontaneous generation of a living organism is impossible. Yet here we are—as a result, I believe, of spontaneous generation. Ibid.

  • “The beginning of the evolutionary process raises a question which is as yet unanswerable. What was the origin of life on this planet? Until fairly recent times there was a pretty general belief in the occurrence of ‘spontaneous generation.’ It was supposed that lowly forms of life developed spontaneously from, for example, putrefying meat. But careful experiments, notably those of Pasteur, showed that this conclusion was due to imperfect observation, and it became an accepted doctrine [the law of biogenesis] that life never arises except from life. So far as actual evidence goes, this is still the only possible conclusion. But since it is a conclusion that seems to lead back to some supernatural creative act, it is a conclusion that scientific men find very difficult of acceptance. It carries with it what are felt to be, in the present mental climate, undesirable philosophic implications, and it is opposed to the scientific desire for continuity. It introduces an unaccountable break in the chain of causation, and therefore cannot be admitted as part of science unless it is quite impossible to reject it. For that reason most scientific men prefer to believe that life arose, in some way not yet understood, from inorganic matter in accordance with the laws of physics and chemistry.” J. W. N. Sullivan, The Limitations of Science (New York: The Viking Press, Inc., 1933), p. 94.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:39:49 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Technical Notes

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Does Subduction Really Occur?

Figure 153: A Plate Trying to Subduct.

A plate, which may or may not be subducting, has a length L, thickness t, a unit depth, and density r2. It is inclined at an angle q below the horizon and is pushed by a compressive stress s through rock whose density is r1. Solid-to-solid friction, with a coefficient of m1, is encountered to a depth h. The lithostatic pressure at a depth z is the mean density r1 times z times the acceleration due to gravity g. A drag force F opposes movement at the leading edge of the plate.

To make subduction as likely as possible, assume:

  • The thrusting force, s t, is perfectly aligned with the subduction angle q.
  • The thrusting force is the maximum possible, but does not exceed the crushing strength of the subducting plate.

For the plate to subduct, the sum of the forces down and to the left must exceed the sum of the forces up and to the right. That is:

{Net Thrust} + {Body Forces} >
{Friction on Top and Bottom Surfaces}

In dimensionless form, this simplifies to

The coefficient of friction for rock against rock is about 0.6, and it is largely independent of the mineralogical composition and temperature up to about 350°C. [See Stephen H. Kirby and John W. McCormick, “Inelastic Properties of Rocks and Minerals: Strength and Rheology,” Handbook of Physical Properties of Rocks, Vol. 2, editor Robert S. Carmichael (Boca Raton, Florida: CRC Press, 1982), pp. 151–152, 170.] Typical values for the above inequality are shown below.

To make subduction much more likely, let’s assume F = 0. Substituting these values in the above inequality gives the false statement that

Because the inequality cannot be satisfied, a pushing force will not cause subduction. Remember, we made the very generous assumption that F=0. In other words, the blunt end of a plate 30–60 miles thick and hundreds of miles wide, experiences no resistance as it is pushed through the earth’s rock crust.

Some believe that a pulling force causes subduction. They say, for example: “at a given depth, the subducting plate is colder and therefore, denser than the mantle. The plate sinks through the mantle, like a dense rock falling through mud. As it falls, it pulls the rest of the plate.”

This proposal overlooks the fact that the tensile strength of rock is much less than its compressive strength. If the pushing force, described above, cannot cause subduction, a pulling force certainly will not. Therefore, subduction will not occur.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . If you disagree, hold a rubber ball at arm’s length and release it. Of the many possible paths the ball could conceivably take (actually an infinite number), it will follow only one. Compress the ball between two surfaces. Of the many possible ways the ball might deform, it will deform in a way that minimizes its stored energy. These are consequences of physical laws. Many things will not happen, even with an infinite amount of time. Protons will not turn into planets, plants, or people.

2 . George Wald, “The Origin of Life,” Scientific American, Vol. 191, August 1954, p. 48.

3 . Two international conferences have attempted to address this problem. [See P. Brosche and J. Sündermann, editors, Tidal Friction and the Earth’s Rotation (New York: Springer-Verlag, 1978) and P. Brosche and J. Sündermann, editors, Tidal Friction and the Earth’s Rotation II (New York: Springer-Verlag, 1982).] The studies presented were of mixed quality; none were aware of the effect described in equations 4–9, and all left this recognized problem somewhat “out of focus.”

4 . We will consider only the Earth-Moon interaction. The Sun’s tidal effect is about half that of the Moon.

5 . Once R is fixed, the tide’s height at a specific location depends on many other factors, especially the shape of the coast line and sea floor. When high tides arrive at a coast line with a narrow, funnel-shaped bay, tide heights increase. Record tides, rising 53 feet in 6 hours, have occurred at the Bay of Fundy in eastern Canada. The average tidal amplitude on the open ocean is about 30 inches. Inland lakes have practically no tides. Lake Superior, for example, has 2 inch tides.

Tides also occur in the atmosphere and solid Earth. Relative to the center of the Earth, the foundation of your home (and everything around it) may rise and fall as much as 9 inches, depending on your latitude. Oceanic tides are the dominant cause of the Moon’s recession.

6 . Earth’s mountain ranges and equatorial bulge can be disregarded in this analysis, because their effects on the Moon’s recession cancel over many orbits.

7 . Laser beams have been bounced off arrays of corner reflectors left on the Moon by three teams of Apollo astronauts and the Russian Lunakhod 2 vehicle. Knowing today’s speed of light and the length of time for the beam to travel to the Moon and back gives the Moon’s distance. This has been successfully done more than 8,300 times since August 1986. Adjusting for many other parameters that affect the Moon’s orbit gives its recession rate: 3.82+/- 0.07 cm/yr. [See J. O. Dickey et al., “Lunar Laser Ranging: A Continuing Legacy of the Apollo Program,” Science, Vol. 265, 22 July 1994, p. 486.] This recession was first recognized in 1754 by observing the Moon’s increasing orbital period. [For details see Walter H. Munk and Gordon J. F. MacDonald, The Rotation of the Earth (Cambridge, England: Cambridge University Press, 1975), p. 198.]

8 . In a much more detailed study which incorporated many more variables than I have, Touma and Wisdom arrived at a similar answer.

The evolution of the lunar semimajor axis presents the well-known time scale problem; the lunar orbit collapses only a little over a billion years ago. Jihad Touma and Jack Wisdom, “Evolution of the Earth-Moon System,” The Astronomical Journal, Vol. 108, No. 5, November 1994, p. 1954.

They then disregarded the consequences of their work by saying, “Presumably, the tidal constants have changed as the continents have drifted.”

Another problem they uncovered, but also chose to ignore, is that as the Moon approaches the Earth, its orbit becomes highly inclined to Earth’s equator. All evolution theories for the Moon have it beginning in the plane of Earth’s equator.

We are presented with an unresolved mystery. All theories of lunar formation require that formation take place in the equator plane, yet models of tidal evolution do not place the Moon there. Touma and Wisdom, p. 1955.

The answer to both these mysteries is that the Moon did not evolve.

9 . The other evolutionary theories on the Moon’s origin require it to have an age of 4.6 billion years. Because we have seen that the Moon cannot be older than 1.2 billion years, and it may be much younger, these other theories can be disregarded.

10 . Today, the Moon’s eccentricity is 0.0549. A perfect circle has zero eccentricity. An extremely elongated elliptical orbit has an eccentricity of 0.9999. An egg-shaped orbit has an eccentricity of about 0.25.

11 . Most people, even scientists, do not appreciate the difficulty of placing a satellite in a nearly circular orbit. For an artificial satellite to achieve such an orbit, several “burns” are required at just the right time, in just the right direction, and with just the right thrust. Most planets and moons have nearly circular orbits. How could this have happened?

12 . How high would tides be if the Earth-Moon distance (R) approached 9,827 km, the sum of the Earth’s and Moon’s radii? (Whether or not the Moon would be pulled apart if it were ever that near Earth will be bypassed. It depends on many factors, including the Moon’s tensile strength, its rotation rate, and a subject called “Roche’s limit.”)

From equation 1b, the tidal height varies as 1/R3. The average height of tides on the open ocean today (with R = 384,400 km) is 30 inches or 0.76 meter. (See endnote 5, above.) Therefore, if R were ever 9,827 km, the tidal height would be

Tides more than a mile high would occur if R < 30,000 km = 18,774 miles.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . A meteorite traveling 20 km/sec has tremendous kinetic energy. Suddenly decelerating it to a “dead stop” would compress every atom in it and raise each particle’s temperature to many hundreds of thousands of degrees Centigrade.

2 . This number has also been published.

The content of meteoritic material in mature lunar soils is about 1.5 percent. Stuart Ross Taylor, Lunar Science: A Post-Apollo View (New York: Pergamon Press Inc., 1975), p. 92.

3 . David W. Hughes, “Cosmic Dust Influx to the Earth,” Space Research XV, 1975, pp. 531–539.

  • More recent work has confirmed the cumulative mass flux in the 10-9 to 10-4 gram size range. [See S. G. Love and D. E. Brownlee, “A Direct Measurement of the Terrestrial Mass Accretion Rate of Cosmic Dust,” Science, Vol. 262, 22 October 1993, pp. 550–553.]

4 . Taylor, p. 84.

5 . Ibid., p. 93.

6 . Ibid., p. 58.

7 . Evolutionists admit that the flux rate has decreased, at least in Region C, by about a factor of 10.

This flux is about one order of magnitude less than the average integrated flux over the past three aeons, calculated on the basis of crater counts on young lunar maria surfaces. Ibid., p. 92.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Can Overthrusts Occur? Can Mountains Buckle?

Can Overthrusts Occur? Can Mountains Buckle?
Figure 154: Frictional Locking of Two Slabs.

Slab A has a length, height, width, and density of L, h, w, and r respectively. It rests on horizontal surface B and is pushed from the right. The pressure or force trying to move slab A over surface B exerts a uniform stress that equals the maximum compressive strength s of slab A.

Let us make the very generous assumption that slab A is not bonded to slab B. Resisting the movement is the static friction at their interface having a coefficient of m. For motion to occur, the pushing force must exceed the resisting force, that is:

Using the density of granite [image] and the values for g, m, and s from page 337, Slab A will only move if

In other words, if a slab of rock is longer than 8.2 km (5 miles), the pushed end will be crushed before movement begins. This result holds regardless of the slab’s other dimensions.

A rock slab longer than 5 miles cannot be pushed over unlubricated rock, so overthrusts will not occur and mountains will not buckle. Because both apparently happened (for example, see Figure 47 on page 101 ), something must have lubricated the movement.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Energy in Subterranean Water

The potential energy, Ep, stored in a system where a hydroplate of density rh and thickness t lies above a pure water layer of density rw and volume V, all in a gravity field g, is

Neglecting the relatively small amount of water expelled from Earth, this energy was converted to heat as the hydroplate forced the subterranean water up and out. The water’s average temperature increased by

where mw and ms are the masses of escaping water and entrained sediments, cw and cs are their specific heats, and [image] . Using the following values:

and the conversion factor, [image] , the temperature change for this system with pure water is

Water hammer action would raise the temperature of some of this water even higher. (See page 215.)

Before the flood, the subterranean water was compressed like a spring. This stored energy of compression, Ec, equaled the work done by a large piston compressing a volume of water V + DV to a volume V and pressure p in a cylinder.

Therefore,

Compressibility b is defined as

For water [image] , and for the hydroplate [image] . The hydroplate, exerting a pressure p = rh g t, compressed the water by

or 17%.

The cooling from the compressed water’s expansion as it escaped to the earth’s surface was about equal to the conversion of the compressed energy to kinetic energy and then to heat. Therefore, no net temperature change resulted from the stored compressive energy.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Melting the Inner Earth

Today, the earth’s density at any depth, z, is reasonably well known. Some values are given in column G of Table 26.1 Based on those values, the mass, acceleration of gravity, polar moment of inertia, and potential energy are calculated in columns H–K for successive spherical shells. The potential energy of a shell of mass m and radius r is

where G is the gravitational constant, g is the acceleration of gravity at r, and Mi is mass inside the shell.

Preflood values of density (column B) can be estimated by the formula

where a = 2.840, b = 1.6362 x 10-3, c = 5.4000 x 10-8, and d = -1.1587 x 10-11. These coefficients were selected because the flood did not change the mass of the earth,2 the preflood density at the earth’s surface and center was what it is today (2.840 and 12.460 gm/cm3 respectively), pressure and, therefore, density increase smoothly with depth, and the polar moment of inertia allowed the earth to rotate 360 times per year. (Endnotes 10–12, beginning on page 144, justify a 360-day year before the flood.) Other functional relationships between density and depth that satisfied these same constraints would not alter the general conclusions that follow.

Table 26

BEFORE FLOOD
AFTER FLOOD

A
B
C
D
E
F
G
H
I
J
K

depth
density
mass
gravity
inertia
potential
energy
density
mass
gravity
inertia
potential
energy

z (km)
(gm/cm3)
(gm)
(cm/sec2)
(gm cm2)
(ergs)
(gm/cm3)
(gm)
(cm/sec2)
(gm cm2)
(ergs)

Crust
0
2.840

982.2

2.840

982.2

15
2.865
2.18E+25
983.2
5.88E+42
-1.36E+37
2.840
2.17E+25
983.2
5.85E+42
-1.36E+37

60
2.938
6.58E+25
986.2
1.76E+43
-4.10E+37
3.332
7.54E+25
984.7
2.02E+43
-4.70E+37

100
3.004
5.91E+25
988.8
1.56E+43
-3.67E+37
3.348
6.64E+25
986.1
1.75E+43
-4.12E+37

200
3.169
1.50E+26
994.9
3.87E+43
-9.26E+37
3.387
1.64E+26
989.6
4.23E+43
-1.01E+38

300
3.335
1.53E+26
1,000.2
3.83E+43
-9.35E+37
3.424
1.60E+26
993.4
4.01E+43
-9.73E+37

350
3.419
7.76E+25
1,002.6
1.89E+43
-4.70E+37
3.441
7.88E+25
995.5
1.92E+43
-4.74E+37

400
3.502
7.82E+25
1,004.8
1.87E+43
-4.70E+37
3.775
8.44E+25
996.4
2.02E+43
-5.04E+37

413
3.524
2.04E+25
1,005.4
4.84E+42
-1.22E+37
3.795
2.20E+25
996.6
5.22E+42
-1.31E+37

500
3.670
1.38E+26
1,008.8
3.21E+43
-8.19E+37
3.925
1.48E+26
997.5
3.44E+43
-8.71E+37

600
3.839
1.60E+26
1,012.0
3.61E+43
-9.40E+37
4.075
1.70E+26
998.6
3.85E+43
-9.90E+37

650
3.923
8.05E+25
1,013.4
1.77E+43
-4.68E+37
4.150
8.53E+25
998.7
1.88E+43
-4.90E+37
Mantle
800
4.178
2.43E+26
1,016.4
5.17E+43
-1.39E+38
4.380
2.58E+26
997.8
5.48E+43
-1.45E+38
984
4.491
3.01E+26
1,017.9
6.02E+43
-1.68E+38
4.529
3.09E+26
996.0
6.19E+43
-1.69E+38

1,000
4.519
2.62E+25
1,017.9
5.06E+42
-1.43E+37
4.538
2.64E+25
995.8
5.09E+42
-1.41E+37

1,200
4.861
3.28E+26
1,016.4
6.07E+43
-1.76E+38
4.655
3.21E+26
994.3
5.95E+43
-1.68E+38

1,400
5.205
3.25E+26
1,012.1
5.58E+43
-1.67E+38
4.768
3.05E+26
993.7
5.22E+43
-1.54E+38

1,600
5.549
3.21E+26
1,004.7
5.08E+43
-1.58E+38
4.877
2.88E+26
994.5
4.55E+43
-1.39E+38

1,800
5.893
3.14E+26
994.4
4.57E+43
-1.46E+38
4.983
2.70E+26
997.1
3.94E+43
-1.26E+38

2,000
6.236
3.05E+26
981.1
4.06E+43
-1.35E+38
5.087
2.53E+26
1,002.1
3.37E+43
-1.13E+38

2,200
6.578
2.94E+26
964.8
3.58E+43
-1.22E+38
5.188
2.36E+26
1,010.2
2.87E+43
-1.01E+38

2,400
6.918
2.81E+26
945.5
3.11E+43
-1.09E+38
5.288
2.18E+26
1,022.3
2.41E+43
-9.03E+37

2,600
7.256
2.67E+26
923.3
2.67E+43
-9.66E+37
5.387
2.01E+26
1,039.3
2.01E+43
-8.02E+37

2,800
7.590
2.51E+26
898.1
2.26E+43
-8.41E+37
5.487
1.84E+26
1,062.6
1.66E+43
-7.11E+37

2,878
7.720
9.36E+25
887.5
7.79E+42
-2.95E+37
5.527
6.73E+25
1,073.8
5.60E+42
-2.54E+37

3,000
7.922
1.41E+26
869.9
1.11E+43
-4.26E+37
10.121
1.81E+26
1,046.7
1.42E+43
-6.59E+37

3,200
8.249
2.17E+26
838.9
1.55E+43
-6.08E+37
10.421
2.76E+26
999.6
1.97E+43
-9.25E+37

3,400
8.572
1.99E+26
804.9
1.26E+43
-5.03E+37
10.697
2.50E+26
949.5
1.58E+43
-7.49E+37

3,600
8.890
1.81E+26
768.1
9.96E+42
-4.09E+37
10.948
2.24E+26
896.7
1.23E+43
-5.94E+37

3,800
9.202
1.62E+26
728.5
7.74E+42
-3.24E+37
11.176
1.98E+26
841.4
9.46E+42
-4.61E+37
Outer
4,000
9.507
1.44E+26
686.2
5.86E+42
-2.51E+37
11.383
1.73E+26
783.9
7.07E+42
-3.48E+37
Core
4,200
9.806
1.25E+26
641.2
4.32E+42
-1.89E+37
11.570
1.49E+26
724.4
5.13E+42
-2.55E+37

4,400
10.098
1.07E+26
593.6
3.08E+42
-1.37E+37
11.737
1.26E+26
663.0
3.61E+42
-1.81E+37

4,600
10.382
9.02E+25
543.5
2.11E+42
-9.59E+36
11.887
1.04E+26
600.0
2.44E+42
-1.23E+37

4,800
10.657
7.39E+25
491.0
1.38E+42
-6.39E+36
12.017
8.40E+25
535.6
1.57E+42
-7.97E+36

4,982
10.899
5.41E+25
441.1
7.94E+41
-3.73E+36
12.121
6.05E+25
475.9
8.90E+41
-4.53E+36

5,000
10.923
4.70E+24
436.1
5.97E+40
-2.85E+35
12.130
5.22E+24
469.9
6.63E+40
-3.41E+35

5,121
11.079
2.87E+25
401.9
3.30E+41
-1.58E+36
12.197
3.18E+25
429.6
3.65E+41
-1.87E+36

5,200
11.179
1.62E+25
379.2
1.58E+41
-7.66E+25
12.229
1.78E+25
403.1
1.74E+41
-8.96E+35

5,400
11.426
3.27E+25
320.3
2.54E+41
-1.22E+36
12.301
3.55E+25
335.4
2.75E+41
-1.40E+36
Inner
5,600
11.662
2.21E+25
260.0
1.14E+41
-5.59E+35
12.360
2.36E+25
267.1
1.22E+41
-6.20E+35
Core
5,800
11.886
1.34E+25
199.5
4.18E+40
-2.07E+35
12.405
1.41E+25
198.2
4.39E+40
-2.20E+35

6,000
12.099
6.79E+24
143.7
1.08E+40
-5.49E+34
12.437
7.03E+24
129.0
1.12E+40
-5.42E+34

6,200
12.299
2.35E+24
139.6
1.41E+39
-9.03E+33
12.455
2.40E+24
59.5
1.44E+39
-6.13E+33

6,371
12.460
2.59E+23
0.0
3.03E+37
-1.55E+32
12.460
2.61E+23
0.0
3.05E+37
-6.64E+31

SUM

5.976E+27

8.14E+44
-2.460E+39

5.976E+27

8.03E+44
-2.489E+39
. Energy Released by Gravitational Settling

As explained on pages 129–147, internal friction deep within the earth during the flood caused melting and gravitational settling. The heat generated by gravitational settling equaled the change in the earth’s potential energy, or, from the difference in the sums of columns F and K

This heat, released quickly inside the earth, could provide almost 3-billion-years worth of the present heat flux at the earth’s surface (2.4 x 1020 calories/year). While there is considerable uncertainty in how much heat is inside the earth,3 6.96 x 1029 calories is less than most estimates.

However, 6.96 x 1029 calories would melt a solid sphere of iron 9,655 km in radius, or 6,000 miles, if iron’s properties were what they are at standard pressure and temperature.4 Of course, the melting temperature of iron and its thermal properties increase with pressure, reducing the size of this iron sphere. (The earth’s radius is only 6,371 km, or about 4,000 miles). Clearly, this amount of heat could explain all volcanic heat, all flood basalts, and much, if not all, of the earth’s internal heat, including the melting of the outer core.

Table 26 allows two other important observations. Evolutionists claim that the earth formed by meteoritic bombardment, sometimes called gravitational accretion. If so, these meteors lost almost 2.489 x 1039 ergs of potential energy (sum of column K). Therefore, the heat released upon impact with the growing earth would be almost 86 times greater than the heat released by gravitational settling.

Stated another way, heat released by meteoritic bombardment would be enough to melt the earth many times over,5 even if the bombardment period were hundreds of thousands of years. Had this happened, we would not find heavy, nonreactive chemical elements, such as gold, at the earth’s surface, nor would granite exist. (See Endnote 12 on page 144.)

A final observation concerns the sharp density discontinuity highlighted in yellow in Table 26 (column G). This alone suggests that melting was concentrated in the inner earth, as explained by the hydroplate theory.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

1 . See for example Frank D. Stacey, Physics of the Earth (New York: John Wiley & Sons, Inc., 1969), pp. 281–282.

2 . The mass expelled from the earth during the flood was small relative to the mass of the earth. Therefore, it can be neglected. Even if the expelled mass could not be neglected, it would have only a secondary effect, because its loss would not alter the earth’s spin rate.

3 . “There is great uncertainty about the temperature distribution within the Earth. ... The present thermal state of the Earth depends upon its thermal history. Hypotheses for the thermal history depend critically upon assumptions about the origin and early history of the Earth ...” Peter J. Wyllie, The Dynamic Earth: Textbook in Geosciences (New York: John Wiley & Sons, Inc., 1971), p. 30.

4 . Iron is thought to be a major component of the inner core. At standard temperature and pressure, iron has the following properties

density = [image] heat of fusion =

constant pressure specific heat =

To melt a solid sphere of iron, one must first raise its temperature from 20°C, say, to its melting point of 1,537°C and then melt the entire sphere. With these values, the radius of a sphere of iron that could be melted with 6.96 x 1029 calories is

5 . “The kinetic energy (~5 x 1038 ergs) released in the largest impacts (1.5 x 1027 g at 9 km/sec) would be several times greater than that required to melt the entire Earth.” George W. Wetherill, “Occurrence of Giant Impacts during the Growth of the Terrestrial Planets,” Science, Vol. 228, 17 May 1985, p. 879.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Technical Notes

How Long Would It Take the Moon to Recede from Earth to Its Present Position?

Evolutionists believe (1) the Earth and Moon are 4.6 billion years old, and (2) with enough time bacteria will change into people. We have all heard some evolutionists say, “Given enough time, anything can happen.” This simplistic attitude overlooks two things. First, most conceivable events will not happen, because they would violate well-established laws of science.1 Second, if 4.6 billion years have elapsed, many things should have occurred that obviously have not. Rather than “time being the hero of the plot,” as one prominent evolutionist stated,2 immense amounts of time cause problems for evolution, as you will now see.

Most dating techniques, including the majority that indicate young ages, make the three basic assumptions given on page 31. The following dating technique has few, if any, major assumptions. It relies basically on only the law of gravity and one undisputed and frequently repeated measurement. We will look at the forces causing the Moon to spiral farther and farther away from Earth. Then we will see that this spiraling action could not have been happening for the length of time evolutionists say the Earth and Moon have been around.

It will be shown that if the Moon began orbiting as near Earth as possible, it would move to its present position in 1.2 billion years. Stated another way, if we could run the clock backwards, the Moon would spiral into Earth in only 1.2 billion years. Astronomers who are aware of this problem call it “the lunar crisis.”3 Notice that this conclusion does not say that the Earth-Moon system is 1.2 billion years old. It says that the Earth-Moon system must be less than 1.2 billion years old. Had the Moon begun orbiting Earth slightly inside the Moon’s present orbit, its age would be much less. Obviously, something is wrong with either the law of gravity or evolutionists’ belief that the Earth-Moon system is 4.6 billion years old. Most astute people would place their confidence in the law of gravity, which has been verified by tens of thousands of experiments.

What causes tides? If the Moon’s gravity attracted equally every particle in and on Earth, there would be no tides. Tides are caused by slight differences in the Moon’s gravitational forces throughout Earth.4 As shown in Figure 150, the Moon pulls more on ocean particle A, directly under the Moon, than it does the center of Earth, C, because A is closer to the Moon. While both A and C are pulled toward the Moon, A, being closer, is pulled with slightly more force and thus moves proportionally farther. Therefore, water particle A moves farther from the center of Earth, creating a tidal bulge. Likewise, water particle B, on the far side of Earth, is pulled with slightly less force than C. This difference pulls Earth away from B, creating the far tidal bulge.
Figure 150: Why the Moon Produces Tides on Earth.

How does the height of ocean tides relate to the Earth-Moon separation distance (R)? According to Newton’s law of gravitation, the Moon’s gravitational force pulls on Earth’s center of mass with a force proportional to 1/R2. Water particle A directly under the Moon is one Earth radius (r) closer, so it is pulled by a force proportional to 1/(R-r)2. The difference between these forces is proportional to

Because r is much less than R, the numerator on the right is almost 2rR and its denominator is almost R4. Therefore, the force difference producing the tides and the tide heights are approximately proportional to

Because Earth’s radius (r) is constant, we can conclude that the height of the tides is proportional to 1/R3. For example, if the Earth-Moon distance suddenly doubled, the tides caused by the Moon would be only 1/8th as high.5

How do tides affect the Moon’s orbit and the Earth’s spin rate? Surprisingly, the tidal bulges do not line up directly under the Moon as shown in Figure 150. This is because the spinning Earth carries the bulges out of alignment as shown in Figure 151. If Earth spun faster in the past, as we will see, the misalignment would have been even greater.
Figure 151: Rotated Tidal Bulges.

Let’s think of Earth as composed of two parts: a spherical portion (gray in Figure 151) and the tidal bulges—both water and solid tides.6 Gs is the gravitational force the Moon feels from the spherical portion of Earth. Because Gs is aligned with the centers of Earth and Moon, it does not alter the Moon’s orbit. However, the near tidal bulge, because it is offset, pulls the Moon in a direction shown by Gn, with a tangential component, Fn, in the direction of the Moon’s orbital motion. Fn accelerates the Moon in the direction it is moving, flinging it into an increasingly larger orbit. The far tidal bulge has an opposite but slightly weaker effect—weaker because it is farther from the Moon. The far bulge produces a gravitational force, Gf, and a retarding force on the Moon, Ff. The net strength of this accelerating force is (Fn - Ff). It can also be thought of as a thrust pushing the Moon tangential to its orbit, moving the Moon farther from Earth. This accelerating force allows us to calculate an upper limit on the age of the Moon. Today’s recession rate has been precisely measured at 3.82 cm/yr,7 but as you will see, it was much faster in the past.

Conversely, the Moon’s net gravitational pull applies an equal and opposite force on Earth’s tidal bulges, slowing Earth’s spin. In other words, the Earth spun faster in the past.

How does (Fn-Ff) relate to the Earth-Moon separation distance (R)? Using similar triangles,

where y is the misalignment distance of each tidal bulge, m is the Moon’s mass, mb is the mass of each tidal bulge, and G is the gravitational constant. Solving for (Fn - Ff)

Equation 1b showed the mass of a tidal bulge, mb, is proportional to 1/R3, that is

where C1 is the constant of proportionality. Therefore

The velocity of the Moon (or any body in a circular orbit) is

where M is Earth’s mass (or the mass of the central body).

Differentiating both sides with respect to time (t) and solving for [image] gives

Because the Moon’s tangential acceleration, [image] , is equal to [image] , which is known from equation (2)

The slight displacement of the tidal bulge (y), as mentioned earlier, is proportional to the difference in the Earth’s spin rate (w) and the Moon’s angular velocity (wL). In other words,

Substituting (4) into (3) and replacing the product of all constants by C gives

C is found by using today’s values (subscript t)

Kepler’s third law shows how (w - wL) varies with R:

Applying the law of conservation of angular momentum gives

where the constant L is the angular momentum of the Earth-Moon system, and P is Earth’s polar moment of inertia. Combining (7) and (8) gives

Substituting (6), (7), and (9) into (5) gives us the final equation. Because it has no closed-form solution, it will be solved by numerical iteration. The steps begin by setting the clock to zero and R to its present value of 384,400 km. Then time is stepped backwards in small increments (dt) until the Moon crashes into the Earth.

The QuickBasic program that solves this system of equations (shown in the box on page 331) gives 1.2 billion years as the upper limit for the age of the Moon. (If the Moon began moving away from Earth 1.2 billion years ago, the Earth would have rotated once every 11 hours.)

Two complicated effects were neglected which would further reduce this upper limit for the Moon’s age.8

1. Evolutionists believe Earth formed by gravitational accretion of smaller bodies. If so, the impacts would have left a molten Earth. The Earth, throughout its history, would have been less rigid than it is today. The tidal bulges would have been larger, causing the Moon to spiral away from the Earth even faster than we calculated here.

2. Internal friction from tidal stretching of the solid Earth reduces Earth’s spin velocity. A greater value for w in the past would have increased the tidal misalignment and the Moon’s recession over what we assumed above. This would have been especially severe if the Earth had been less rigid in the past.

If we could incorporate these effects into the above analysis, the upper limit on the Moon’s age would be even less. Again, this does not say that the Moon is about 1.2 billion years old. Instead, the maximum possible age for the Moon is about 1.2 billion years. It could be much less—many orders of magnitude less.

One might argue that 1.2 billion years ago the Moon was captured by the Earth or blasted from the Earth by an extraterrestrial collision.9 (Other difficulties with these and other evolutionary theories on the Moon’s origin are discussed under “Origin of the Moon” on page 25.) These events would have placed the Moon in a very elongated orbit. Today, the Moon is in a nearly circular orbit.10 The only known way to circularize an elongated lunar orbit is to have highly improbable encounters with one or more gravitational bodies near Earth—bodies that have since disappeared.11 Further compounding such an improbability is the need for this to happen to the other 90 moons in the solar system. Worse yet, the tidal forces, discussed above, act to elongate even further the Moon’s orbit. Therefore, it is highly unlikely that the Moon (1) was captured, (2) was blasted from Earth by an extraterrestrial collision, or (3) somehow began orbiting Earth 1.2 billion years ago. Its orbit is too circular.

What implication would a 1.2-billion-year-old Moon have for organic evolution and the age of Earth? If the Moon somehow began orbiting Earth 1.2 billion years ago, its close proximity to Earth would have created extreme tides many miles high.12 They would have eroded mountains and smoothed the Earth, especially at low latitudes. Little, if any, geological evidence supports this and much opposes it. Evolutionists claim that certain fossils are 2.8–3.5 billion years old. Had the Moon begun orbiting Earth 1.2 billion years ago, such fossils would have been pulverized by the havoc of gigantic tides. Tides exceeding a mile in height would have swept our planet twice a day for millions of years. Evidently the Moon did not originate near Earth. This further reduces the maximum age of the Moon.

All other dating techniques must assume how fast the dating clock has always ticked and the clock’s initial setting. For example, radiometric techniques assume, with much less certainty, a constant rate of radioactive decay. This analysis on the Moon’s recession assumes that only the law of gravity has been constant. Neither assumption can be proven, but there is no doubt which assumptions scientists would favor. If Newton’s law of gravitation did not hold in the past, our scientific foundations would crumble. However, if the Moon is less than 1.2 billion years old, a few evolutionary preconceptions must be discarded. But that’s progress.
PROGRAM
DEFDBL A–Z ‘DOUBLE PRECISION
dt = 10 ‘TIME INCREMENT (yr)
G = 6.64E-08 ‘THE GRAVITATIONAL CONSTANT (km3 gm-1 yr-2)
LOP = 13486.23 ‘ANGULAR MOMENTUM OF EARTH-MOON SYSTEM / P (1/yr)
ME = 5.97E+27 ‘MASS OF THE EARTH (gm)
mm = 7.35E+25 ‘MASS OF THE MOON (gm)
P = 8.068E+34 ‘EARTH’S POLAR MOMENT OF INERTIA (gm km2)
R = 384400 ‘TODAY’S EARTH-MOON SEPARATION DISTANCE (km)
Rdot = 0.0000382 ‘TODAY’S RATE OF CHANGE OF R (km/yr)
w = 2301.22 ‘TODAY’S ANGULAR VELOCITY OF THE EARTH’S SPIN (rad/yr)
wL = 83.993 ‘TODAY’S ANGULAR VELOCITY OF THE MOON’S ROTATION (rad/yr)
t = 0 ‘TIME, THE NUMBER OF YEARS AGO (yr)

a = SQR(G * (ME + mm))
b = ME * mm * SQR(G / (ME + mm)) / P
C = Rdot * R ^ 5.5 / (w - wL) ‘FROM (6)

‘marching solution begins

DO
R = R - (C * (w - wL) / R^5.5) * dt ‘FROM (5)
IF R < 9827 THEN LPRINT “The upper limit on the Moon’s age is”; t; “years.”: END
w = LOP - b * SQR(R) ‘FROM (9)
wL= a * R ^ -1.5 ‘FROM (7)
t = t + dt
LOOP

OUTPUT

The upper limit on the Moon’s age is 1,198,032,540 years.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


How Much Dust and Meteoritic Debris Should the Moon Have If It Is 4,600,000,000 Years Old?

How Much Dust and Meteoritic Debris Should the Moon Have If It Is 4,600,000,000 Years Old?
Figure 152: Cumulative Meteoritic Flux vs. Particle Mass.

In 1981, I had a conversation with Dr. Herbert A. Zook of the U.S. National Aeronautics and Space Administration (NASA). He had been intimately involved in estimating the thickness of the dust layer on the Moon before the first Apollo Moon landing. He also helped analyze the lunar material brought back from the Moon. Of the many interesting things he told me and gave me, one is critical in answering the above question.

NASA did not realize until the Moon dust and rocks were analyzed that only one part in 67 (or 1.5%) of the debris on the Moon came from outer space. The rest was pulverized Moon rock. In hindsight, this makes perfect sense. Meteorites that strike the Moon travel about 10 times faster than a bullet—averaging 20 km/sec. When they strike the Moon, they are not slowed down by an atmosphere (as on Earth), because the Moon has no atmosphere. Therefore, each projectile, regardless of size, instantaneously fragments and vaporizes upon impact, kicking up a cloud of pulverized Moon rocks.1 Vaporized portions of the meteorite then condense on the pulverized Moon rocks. This was determined by slicing Moon rocks and finding them coated by meteoritic material—material rich in nickel. Pure Moon rocks have little nickel. In this way, NASA arrived at the factor of 67.2

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Data

How much meteoritic material is striking the Moon? More specifically, how many particles (N) greater than a certain mass (m) pass through a square meter on the Moon’s surface each second? This is called the cumulative flux. The data are usually reported on a coordinate system as shown in Figure 152. Logarithmic scales are used, because so many more smaller particles strike the Moon than larger particles.

Particle sizes vary widely. Solar wind blows most particles smaller than 10-13 gram out of the solar system. At the other extreme are large crater-forming meteorites. Measurements exist for the influx of meteoritic material in three regions across this broad range. The first will be called Region A; the second will be called Region C; and the last will be called Point E. Regions B and D are interpolated between these known regions and are shown as the blue dashed lines in Figure 152.

Region A is based on impacts registered on a satellite 0.98–1.02 astronomical units from the Sun.3 The curve for Region A is

Seismometers placed on the Moon provided the data for Region C.4 The results, again where NC is the number of particles per square meter per second that are greater than mass m, were

The equation for Region B is obtained by finding the line that joins the far right point in Region A with the far left point in Region C. That equation is

Point E is based on the fact that “there are 125 structures [craters] on the Moon with diameters greater than 100 km.”5 The diameter of a large meteorite, impacting at typical velocities, is about 12% of its crater’s diameter. If the density of meteorites is 3 gm/cm3, then the mass of a meteorite that could form a crater 100 km in diameter would be

The Moon’s surface area is 3.8 x 1013 m2. If the largest 125 meteorites struck the Moon during the last 4.6 x 109 years, then the average cumulative flux at Point E is

Point E connects to Region C by the curve

log ND = -18.91 - 0.53 log m (106 < m < 2.7x1018 gm)

The task now is to integrate the total mass of meteoritic material in Regions A, B, C, and D. To do this, we must convert these cumulative flux curves to the thickness of meteoritic material.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Integration

The general form of the cumulative flux curves is

log N = a + b log m

which is equivalent to

where n(m) is the distribution function of the number of particles of size m.

Differentiating both sides of the right equation above with respect to m gives

10a (b) mb-1 = -n

Multiplying the number of particles (n) in a narrow mass range (dm) by the mass m and then integrating between m1 and m2 gives the total mass within that size range [m1–m2] that accumulates per square meter per second.

Within this mass range, the thickness (t) of pulverized meteoritic material that will accumulate on the Moon’s surface in 4.6 x 109 years, if the influx has always been at today’s rate, is

where

and the density of the pulverized lunar crust is 2 gm/cm3.

The total thickness of meteoritic material and pulverized Moon rock during 4.6 x 109 years is

(tA + tB + tC + tD) 67

where 67 is the ratio of the pulverized Moon rocks to meteoritic material. Table 25 gives the calculated values for the various thicknesses.
Table 25 . Computed Thickness of Lunar Dust
Region
a
b
Mass Range (gm)
67 tA–D (meters)
A
-10.08
-0.55
10-13 to 10-6
0.98
B
-14.77
-1.33
10-6 to 102
3.17
C
-15.12
-1.16
102 to 106
0.01
D
-18.91
-0.53
106 to 2.71 x 1018
310.86
Total Thickness =
315.02 m

We will not attempt to calculate the additional debris contributed by the region to the right of Point E.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Discussion

The lunar surface is composed of a powdery soil, an inch or so thick, below which are 4–10 meters of regolith.6 The Moon’s regolith consists of a range of particle sizes from fine dust up to blocks several meters wide. Meteoritic impacts overturn and mix this soil-regolith, each time coating the outer surfaces with very thin layers of condensed meteoritic material.

The expected thickness of the soil-regolith, as shown in Table 25 where we assumed 4.6 billion years of bombardment at only today’s rate, exceeds by about 50 times its actual thickness. Most of this calculated thickness comes from Region D—meteorites larger than 106 grams but smaller than meteorites that can form craters 100 km in diameter. Why are the contributions from Regions A, B, and C so much smaller?

We made two faulty assumptions. First, we assumed that the influx of meteoritic material, for Regions A, B, and C, has always been what it is today. Obviously, as time has passed, the influx has decreased enormously because moons and planets sweep meteoritic material up or expel it beyond the Earth-Moon neighborhood. Only Point E, which strongly influenced Region D, did not have that assumption. Point E is based on objects we know struck the Moon sometime in the past. Removing this assumption would increase the expected thickness even more in all regions and would partly explain why Region D contributes so much to our total expected thickness.

We also assumed that the impactors have steadily fallen from outer space as they do today. What if the impactors were of two types: primary and secondary? The primary impactors were large, extremely high velocity rocks fired from Earth by the fountains of the great deep as explained in Figure 120 on page 202. Those impacts formed the giant multiringed basins that dominate the Moon’s near side. The resulting debris and other space debris were secondary impactors. Consequently, primary impactors account for Point E, and secondary impactors account for much smaller and slower impactors. This would mean that fewer impactors were in Region D than our interpolation assumed.

We incorrectly assumed (1) there was a constant influx rate over 4.6 x 109 years7, and (2) there wasn’t a major bombardment event that created many secondary impacts that were smaller and slower. Therefore, our calculated Region D contributed too much debris.

Heat flow measurements on the Moon are also consistent with a recent cratering event. (See “Hot Moon” on page page 37 and the corresponding endnote on page 87.)

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Conclusion

The relative small amount of debris on the Moon is inconsistent with what we would expect if the solar system and Moon evolved over 4.6 x 109 years. It appears that two type of impacts have hit the moon.

a. a brief interval of very high velocity impacts, many of which were large, and

b. a diminishing number of smaller impacts, distributed today as shown in Regions A–C

Several people have published attempts to answer the question of this technical note. Those efforts have usually (1) neglected the factor of 67, (2) ignored the large impacts shown by Point E, (3) assumed that the influx rate has always been what it is today, and (4) overlooked the relatively recent event that produced the meteorites, pummeled the Moon, and provided secondary impactors.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
12:10:12 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origin of Oceanic Trenches

Figure 80: Trenches of the Western Pacific. Most oceanic trenches are concentrated in the western Pacific. Four others lie beyond this area: the Peru-Chile Trench, the Middle America Trench, the Puerto Rico Trench, and the South Sandwich Trench. The area shown above, with tens of thousands of volcanoes, has obviously been greatly disturbed. The red cross marks the center of this concentrated trench region. Visualize earth as a sphere, not a flat map. Then consider why the center of this trench region is almost exactly opposite the center of the Atlantic Ocean, both in latitude and longitude.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:46:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Evidence Requiring an Explanation

Gravity Anomalies. The greatest mass deficiencies on earth exist under trenches, even after adjusting for the shape of trenches.

  1. HP: As the deep chamber floor rose to become the floor of the Atlantic Ocean, material even deeper below that floor had to rise as well. Material below what are now trenches in the western Pacific was “sucked” toward the Atlantic, creating this mass deficiency.
  2. PT: If plates were subducting into the mantle, mass would first need to be added under trenches. Therefore, an excess of gravity should be measured under trenches. Just the opposite is found.

Flood Basalts. Almost unbelievable amounts of melted basalt have spilled out onto the earth’s surface, especially in and surrounding the western Pacific.

  3. HP: Frictional sliding under the extreme pressures throughout the inner earth melted huge volumes of rock. Simultaneously, cracks (or faults) opened up allowing some magma to escape rapidly to the earth’s surface as flood basalts. This explanation answers all the questions raised on page 100 in the “Volcanoes and Lava” discussion.
  4. PT: A hot plume of rock, slowly trying to rise through the mantle, would lose heat to colder, overlying rock. This heat loss would exceed the excess heat in the plume. Calculations show that hot plumes cannot rise from the mantle and produce flood basalts.15 Nor will current processes open cracks in the mantle so a plume can rise. Confining pressures under the crust are simply too great.

An old idea, now generally discredited, used in popularizing plate tectonics was that fixed “hotspots” exist inside the earth. Supposedly, plumes of hot, melted rock continuously rise through the mantle from near the earth’s core. Over millions of years, as a plate somehow slid over a hotspot, the plate melted along a line and produced volcanoes and flood basalts.

The Hawaiian Islands were considered the best example of this.16 Not explained were the many large chains of submarine volcanoes scattered over a large area next to the Hawaiian chain, but not in line with it. One adjacent chain of volcanoes is actually perpendicular to the Hawaiian chain. Why does magma erupt today on Oahu if it slid past the hotspot more than a million years ago? It is now recognized that if hotspots exist, they must move.17 Other volcanic chains, such as the Bermuda Rise, are almost perpendicular to its claimed movement.18 Why is a hotspot fixed if the mantle circulates enough to move a plate? If a chain of volcanoes means its plate is drifting, does an isolated volcano mean that its plate is not drifting? Faster moving plates should have a lower concentration of volcanic cones “burned” through them than slower plates. Just the opposite is the case.19 Also, chemistry of rocks comprising these “hotspot” chains indicates that the magma originated from the upper mantle, not the lower mantle boundary as claimed by plate tectonics.20 The most compelling objection to the hotspot idea, absence of a physical mechanism, is explained in Endnote 15.

Magma outpourings are much better explained by movements, faults, and high-pressure sliding friction inside the earth—all caused by the sudden rising of the Atlantic floor. Because faults often intersect the earth’s surface as linear features, we have many linear island chains, but with different orientations.

Stretched Oceanic Ridges. The topography along oceanic ridges is best explained by stretching the ocean floors in two perpendicular directions. How could that happen?

  5. HP: As the Atlantic floor and Mid-Oceanic Ridge rose, it had to stretch in all directions, for the same reason a balloon stretches as it expands.
  6. PT: Plate tectonics describes this stretching as seafloor spreading—movement of the ocean floor away from the ridge. Seafloor spreading would occur only perpendicular to the ridge. (See on Figure 84 on page 134.) However, oceanic ridges are stretched in two perpendicular directions.

Plate tectonics proposes three possible means for moving plates: push, pull, or drag. Each has problems.

Push. If material rising from below the ridge is somehow pushing ocean crust away from the ridge, ocean crust would be compressed by the push, not stretched.

Pull. If crust is being pulled away from the ridge, where and what is the pulling force? Some believe plates are pulled down under trenches. However, rocks, being weak in tension, can pull very little. Even if this were not a problem, once a crack begins, it should grow and eventually break the plate completely. The plate should be pulled apart, not cracked at many evenly spaced intervals. (Reasons will soon be given why plates cannot subduct.)

Drag. 21 If the mantle is circulating below the ocean floor and dragging the underside of the ocean crust away from the ridge, that drag would not stretch the ocean crust. For example, drag acts on a block of wood drifting in a stream. The wood is not stretched, unless it is anchored at the upstream end. No one has proposed that ocean crust is anchored at the ridge.

Consequently, plate tectonic theory can point to no force that will stretch oceanic ridges in even one direction, let alone two.

Continental Material under Ocean Floor. Some continental, or granitic, rock is found under the floors of the western Pacific and southern Indian Ocean. 9

  7. HP: Basalt, not granite, lies below a thin layer of sediments that continually fall onto the Pacific floor. Based on the hydroplate theory, one might have expected granite. However, the basalt recovered by deep sea drilling is not oceanic crust. Instead, it is basalt that once flowed as a liquid onto the ocean floor,22 just as much of western Siberia is paved with basaltic lava flows. A granite hydroplate, about 10 miles thick, must lie a mile or so under the lava flows coating the western Pacific floor. This has not been verified, because drilling into the Pacific and Indian Ocean floors seldom exceeds a mile. The current average drilling depth is only 0.11 mile, much of which is ooze and other sediments that have settled onto the ocean floor in the last several thousand years.23

What portions of the ocean floors were part of the subterranean chamber floor and what parts are underlaid by a hydroplate? Of course, the Atlantic floor was part of the subterranean chamber floor as was the entire oceanic ridge which buckled upward at the end of the flood phase. Also, the portions of the ocean floor that have fracture zones were part of the chamber floor. Those tension cracks clearly show that the floor rose and was stretched.

While these simple criteria explain most of the ocean floor, a few uncertain areas will require drilling deep enough into the ocean floor to penetrate thousands of years of sediments and lava flows that should be paving the top of a hydroplate. Past drilling efforts have been too shallow, but nevertheless have turned up some continental material, to the surprise of most geologists.9

PREDICTION 6:  A 10-mile-thick granite layer (a hydroplate) will be found a mile or so under the western Pacific floor.
  8. PT: Continental material (basically granite) under the ocean floor, especially near oceanic ridges, contradicts the plate tectonic theory, which says the ocean floor forms from melted basalt rising at oceanic ridges. No one has been able to demonstrate that granite can form from a melt, even though students are taught that granite is an igneous material—meaning, formed from a melt. (See “Geothermal Heat” on page 101.)

Images of Earth’s Interior. Seismic tomography should be able to see if plates do or do not subduct.

  9. HP: Plates do not subduct.
  10. PT: Great efforts have been made, using seismic tomography, to discover cold, subducting plates inside the mantle, specifically along Benioff zones. The results are ambiguous. Most studies find little that could be interpreted as a three-dimensional, subducting plate. Sometimes, scientific journals will identify a two-dimensional linear feature beneath a trench, not a three-dimensional plate. However, similar linear features also are found far from trenches.

Fast Seismic Waves. Rocks beneath continents appear denser than those beneath oceans.

  11. HP: After the continental drift phase, the crushed, thickened, buckled, and sediment-laden continents settled into the mantle, compressing the mantle more than normal. Consequently, seismic waves travel faster under continents.
  12. PT: Why should seismic waves travel faster under continents if the mantle has been circulating and mixing for hundreds of millions of years? Mantle properties should be fairly uniform.

Animal Fossils in Trenches. Fossils of shallow water animals are found in trenches. How did they get there?

  13. HP: Fossilization requires very special conditions. It should be no surprise that the global event fossilizing trillions of animals and plants on the continents, did so for fossils now found in trenches. Rapid burial, necessary to form and preserve these fossils, was quickly followed by the subsidence of the Pacific floor and the downward buckling of trenches.

PREDICTION 7:  Fossils of land animals, not just shallow water sea creatures, will be found in and near trenches.
  14. PT: Tiny organisms, called plankton, rain continuously onto the sea floor. Suppose these shallow water sea creatures were somehow fossilized hundreds of millions of years ago and continental plates slowly drifted thousands of miles into a trench. Millions of years worth of plankton deposits would pile on top of these fossils, making their recovery by dredging difficult, if not impossible. However, their recovery casts doubt on this scenario.

Earthquake Driving Force. Most earthquake energy is released under trenches, often along sloping planes called Benioff zones.

  15. HP: The rising Atlantic floor created “partial vacuums,” or density deficiencies, throughout the earth. Material within the earth, driven by gravity, is slowly flowing to fill those “vacuums.” This is why earthquakes sometimes occur far below plate interiors—at such large depths and pressures that cracks should not open up.
    Figure 86: Pressure Differences. Only pressure differences cause thick, viscous material to flow. Toothpaste, squeezed from a tube, flows out the opening at a velocity that depends not on how great the pressure is, but on the difference between the pressure at the squeeze point and the pressure at the opening. Therefore, squeezing toothpaste inside the sunken Titanic, where pressures are high, or on the Moon, where pressures are low, would be no harder or easier than at your bathroom sink. Because rock is so stiff, or viscous, it flows only under extreme pressure differences, as existed under the floor of the widening Atlantic. Tiny pressure differences, claimed by plate tectonics, can do little to overcome rock’s strength, even over billions of years.
    Once your hand squeezes the toothpaste, the flow begins. Eventually, it decreases. Likewise, shifts of material within the mantle must be decreasing. Past movements and pressure differences must have been greater. Ultimately, a very large pressure difference must have existed. The hydroplate theory places that difference at a portion of the subterranean chamber floor, just before it rose to become the floor of the Atlantic Ocean. That rise drove rapid continental drift on a layer of water. Today, the mantle is not circulating; it is shifting toward equilibrium—just like a tube of toothpaste reacting to the weight of a brick suddenly placed on it.
  16. PT: Viscous drag acting on the bottom of a plate would apply only a constant force, just as a river’s current applies a constant force on an anchored boat. However, whatever force drives earthquakes must grow in strength with time, because we measure nearby rock stretching weeks and months before an earthquake, much as a rubber band stretches before it snaps. Also, that force must not be restricted to plate boundaries as plate tectonics predicts, because powerful earthquakes sometimes occur hundreds of miles below the center of plates. Clearly, material sometimes moves far beneath plate interiors.

Is it circulating or shifting? If it is circulating, as the plate tectonic theory claims, some energy source must drive the circulation. Adding energy, such as heat, to a system would usually not make the earth more compact or rounder, as happens after almost all large earthquakes. (See Endnotes 5 and 14.) Besides, billions of years of movement should make the earth about as compact as it could become. However, shifting, driven by gravity, would almost always make the earth more compact and rounder. If the earth’s mass became unbalanced during a global flood about 5,000 years ago—relatively recently—we might expect to see adjustments still taking place. Indeed, the Global Positioning System, 24 earth-orbiting satellites that can be used to measure all crustal movements to the nearest millimeter, shows that at least in Asia, and perhaps everywhere on earth, gravity drives crustal movements.26

Tension Failures. Earthquakes near trenches are primarily due to horizontal tension perpendicular to the trench axis. 6

  17. HP: Mantle material is slowly flowing in under trenches. This stretches the brittle rock above until it fails in horizontal tension. The trench axis marks a line of weakness, so failures will usually be perpendicular to the trench axis.
  18. PT: If plates converge, so one plate is forced under the other, earthquakes near trenches should be compression failures.

Wide Earthquakes. Some earthquakes beneath trenches rupture very broad regions.

  19. HP: Mantle material has shifted over a very broad area, especially in the western Pacific. So it is not surprising that some earthquakes begin over a broad area.
  20. PT: Some earthquakes beneath trenches rupture regions much broader than the thickness of any hypothetical subducting plate. Therefore, earthquakes do not seem to be caused by breaks inside subducting plates or slipping along their surfaces.27

Reasonable Driving Mechanism. Forces should exist to form trenches.

  21. HP: After the flood phase, extremely large, unbalanced forces quickly lifted the widening Atlantic floor. Once movement began, heating, caused by friction and gravitational settling, melted rock and considerably reduced the resistance to further movement. Subsidence and horizontal compression, especially in the western Pacific, formed trenches.
  22. PT: Large unbalanced forces are needed for crystalline rock to “flow” at the rate observed. Plate tectonic theory does not have such forces. Researchers who believe the mantle circulates like to think of the entire earth as a liquid. That assumption simplifies their mathematics and removes the need for large unbalanced forces. (In a liquid, small forces can produce small movements, which conceivably could become large movements if billions of years were available.)

Just because heat circulates water in a pan, we cannot presume that heat circulates deep rock. The analogy breaks down, because temperature variations on the water’s surface change its surface tension. This is the dominant force that circulates the water in the pan.28 Rocks do not have a corresponding force. Also, rock’s viscosity29 is 23 orders of magnitude greater than that of water! Therefore, it is questionable that heat irregularities deep in the mantle could be large enough to circulate the mantle at the required velocities.

If the mantle circulates, adjacent cells must circulate in an opposite sense, just as two simple interlocking gears must rotate in the opposite sense. Cells circulating in opposite directions under a large plate would cancel each other’s tendency to move the plate. Large plates would not move. Could one circulating cell be under each plate? A large plate, such as the Pacific plate, would have a much larger cell width than a plate one-thousandth as large. However, circulating (or convection) cells we can actually see, such as within the atmosphere or a pan of simmering water, have height-to-width ratios of nearly 1:1, not 1:10 or 100:1, as would be the case for large or small plates respectively.

Tectonic plates, as hypothesized, vary in thickness. For example, a plate might be 60 miles thick under mountains but only 30 miles thick under oceans. Thus, dragging a plate with a mountain “on board” would encounter great resistance. If one tried to slide one heavy washboard (or corrugated board) over another, their parallel ridges would interlock and resist movement. Also, if one plate stopped, the resulting “log jam” would stop other plates.

Even if the mantle tried to circulate, subducting plates would retard circulation. The deeper any plate subducted, the greater an obstacle it would provide to any mantle circulation or plate movement.

Displaced Material. Much rock must have been displaced to form trenches. Where did it go?

  23. HP: The rock removed to form trenches shifted toward the rising Atlantic floor.
  24. PT: Material must be removed to form a trench. Geophysicists have frequently asked, “Where did that material go?” Plate tectonics has no answer. A subducting plate, or anything pushed into the mantle, would add, not remove, material under a trench.

Frictional Resistance. To form trenches and move so much rock, great frictional resistance must be overcome.

  25. HP: A block placed on an inclined plane will slide downhill if the gravity-related force exceeds the frictional resistance. Likewise, a big pit will fill in if gravity forces can overcome the frictional resistance and strength of the walls and floor. The deeper and wider the pit, the greater the forces its walls and floor must resist. As with the sliding block, once movement begins, friction decreases, so movement speeds up. If rock inside the earth breaks and slides ever-so-slightly, the sliding surfaces will melt. This magma then acts as a lubricant, speeding movement even more.
    Figure 87: Deforming a Sphere Inward. When the hard, outer shell of a ping-pong ball is depressed on one side, it deforms in an arc and cusp pattern. Materials always deform in a way that minimizes the energy required.
    The earth’s crust is also a hard spherical shell, so it too will deform in an arc and cusp pattern if the crust on one side is pulled down. Because many trenches under the western Pacific Ocean have arc and cusp shapes, they apparently formed by subsidence of the western Pacific, not by subduction.

In our case, the eroding and crumbling walls of the initial rupture were cleaned out by upward jetting water, so the pit continually widened. Eventually, the floor was so wide, it buckled upward, pushed the hydroplates aside and widened the big pit even more. With less and less weight on the widening floor, it had to rise and a corresponding depression had to occur over a broader region on the opposite side of the earth. Gravity continuously tries to squeeze the earth back toward a spherical shape.

  26. PT: See the technical note on page 337.

Arcs and Cusps. Some trenches, such as the New Hebrides/South Hebrides Trenches, are “U-shaped” when seen from above or on a map. Others have arcs and cusps. What caused those shapes?

  27. HP: Visualize a growing partial vacuum inside a sealed metal can, as described on page 133. Its walls will buckle inward in a variety of curved shapes. Likewise, the floor of the western Pacific, as it was “sucked” down toward the newly risen Atlantic, buckled downward in many curved shapes, as seen from above or on a map. When inward buckling happens with a hard, spherical shell, such as the earth’s crust or even a ping-pong ball, the deformation pattern is often one of arcs and cusps.

Just as the maximum depression on a ping-pong ball is deeper than the depression at any of its cusps (Figure 87), so the western Pacific was initially depressed below the trench cusps. Since the flood, the western Pacific floor has risen.

PREDICTION 8:  Precise measurements of the center of the western Pacific floor will show it is rising relative to sea level and the center of the earth, because plates are still shifting.
  28. PT: A plate cannot subduct toward (or away from) the center of any arc without shrinking (or stretching) the width of the plate. Even if plates could subduct, they could do so only along a straight line.

Concentrated Trenches. What concentrated trenches in the western Pacific?

  29. HP: As the continental drift phase began, the subterranean floor became unstable and rose in what is now the Atlantic. This immediately lessened the tendency for the subterranean floor to become unstable and rise elsewhere. A corresponding depression had to occur on the opposite side of the earth, especially in the western Pacific.
  30. PT: There is no reason plates should prefer to subduct in the western Pacific. Because oceanic ridges are in all oceans, trenches should be equally disbursed. If rock rises at ridges and subducts at trenches, why is the total ridge length longer than the total trench length?

Undistorted Layers. Sedimentary layers in trenches are smooth, horizontal, and undistorted.

  31. HP: The sediments in trenches have settled onto a relatively stationary ocean floor.
    Figure 88: Subducting Plate. Pressure inside the earth increases with depth. Consequently, a plate depressed at least 30 miles below another plate will have tremendous pressure pushing up from below that does not act on the overriding plate. This upward pressure would not allow the subducting plate to depress, so subduction would not happen as the plate tectonic theory proposes. Even a colder and, therefore, denser subducting plate cannot begin to overcome the pressure resisting subduction. Can you see why we will never see a cliff on earth more than 5 miles high?
  32. PT: If subduction occurs at trenches, the overriding plate should scrape off layered sediments, volcanic cones, and oceanic plateaus on the subducting plate. Seismic reflection profiles show that trenches contain smooth, horizontal, undistorted layers with no sign of subduction. Nor are scraped-off volcanic cones collecting in trenches. As H. W. Menard stated,

... it would seem that the sediment sliding into the bottom of the trench should be folded into pronounced ridges and valleys. Yet virtually undeformed sediments have been mapped in trenches by David William Scholl and his colleagues at the U.S. Naval Electronics Laboratory Center. Furthermore, the enormous quantity of deep-ocean sediment that has presumably been swept up to the margins of trenches cannot be detected on sub-bottom profiling records.30

Other authorities have made similar observations.31

Initiation. How does a trench start to form?

  33. HP: Trenches began to form as the Atlantic floor rose at the beginning of the rapid continental drift phase. The western Pacific then subsided, producing horizontal compression, downward buckling, and trenches.
  34. PT: For one plate to begin to subduct under another, it must depress at least 30 miles, the minimum thickness of these hypothetical plates. Nothing even approaching that much of a topographic discontinuity has ever been seen. Figure 88 explains why subduction could never begin.

Let’s suppose subduction did begin. As a 30-mile-thick plate began sliding under an overriding plate at an angle of 45 degrees, for example, the overriding plate would have to rise, as a first approximation, 42 miles—which is absurd.

Scattered Volcanoes. The many volcanoes in the western Pacific lie among trenches, not on one side of trenches.

  35. HP: The rising Atlantic not only caused the subsidence that formed the Pacific and Indian Oceans, it especially depressed, cracked, and distorted the entire western Pacific. Frictional melting produced volcanoes over the entire western Pacific.

Geologists refer to a line running down the center of the Pacific as the “andesite line.” It has this name because eruptive rocks west of it are primarily andesite, whereas rocks to the east are primarily basalt. Andesite contains minerals, such as quartz, hornblende, and biotite— present in granite, but not in basalt. The granitic minerals come from the hydroplate under the floor of the Pacific Ocean. The andesite line “... has been viewed as the dividing line between oceanic and continental crust.”32

  36. PT: If subducting plates generate magma that forms volcanoes, then volcanoes should lie on the side of the trench above the descending plate. (See Figure 84 on page 134.) Actually, most volcanoes in the western Pacific lie on the opposite side of trenches.

Most volcanoes lie in the western Pacific, interior to a plate. And yet, according to plate tectonics, volcanoes should usually form near plate boundaries.

“Fossil” Trenches. If trenches have been on earth for hundreds of millions of years, many trenches should now be buried. Some should even have been lifted above sea level. Such “fossil” trenches have never been found.

  37. HP: Because the flood was a single, recent event, it is not surprising that no ancient or “fossil” trenches have been found.
  38. PT: As Fisher and Revelle noted:

Where are the trenches of yesteryear? Are we living in an exceptional geologic era; are the apparently young trenches of the present day unusual formations that have had no counterparts during most of geologic time? Such a speculation would be repugnant to many geologists, because it would be difficult to reconcile with the doctrine that the present is the key to the past. We must continue to search for ancient trenches—on the deep-sea floor, in the marginal shallow water areas and on the continents themselves. 33

Other. The following details pertain primarily to one theory.

  39. HP: Chekunov et al. described experiments involving fracturing in small scale models and discussed temperature and strength variations in the crust and upper mantle. Based on these considerations, they concluded that trenches and Benioff zones imply subsidence from below rather than subduction.34
  40. HP: Earth’s inner and outer core and their many characteristics are best explained by the hydroplate theory.11 , 12
  41. PT: Ridges and trenches do not always correspond to each other, as they should if plates form at ridges and move toward and disappear under trenches.
PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:46:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


References and Notes

(To locate specific authors, consult the index.)

1 . Robert L. Fisher and Roger Revelle, “The Trenches of the Pacific,” Continents Adrift (San Francisco: W. H. Freeman and Company, 1972), p. 12.

2 . Gordon A. Macdonald et al., Volcanoes in the Sea, 2nd edition (Honolulu: University of Hawaii Press, 1983), p. 330.

3 . Fisher and Revelle, p. 12.

4 . “... seismic waves passing beneath continents traveled faster than those passing beneath ocean basins.” Richard A. Kerr, “The Continental Plates Are Getting Thicker,” Science, Vol. 232, 23 May 1986, pp. 933–934.

  • “Seismic models of global-scale lateral heterogeneity in the mantle show systematic differences below continents and oceans that are too large to be purely thermal in origin.” Alessandro M. Forte et al., “Continent-Ocean Chemical Heterogeneity in the Mantle Based on Seismic Tomography,” Science, Vol. 268, 21 April 1995, p. 386.

5 . “... earthquakes do indeed serve to make the Earth more compact, thus decreasing its moment of inertia and, because they leave total angular momentum unchanged, increasing the rotation speed and thus decreasing the length of the day which is what would be expected.” John Maddox, “Earthquakes and the Earth’s Rotation,” Nature, Vol. 332, 3 March 1988, p. 11.

While each major earthquake suddenly causes the earth to spin slightly faster, continuous tidal effects steadily slow the earth’s spin. The latter effect, only detected by atomic clocks, dominates over long time periods. See pages 328–332.

“Meanwhile, the questions remain of why the effect of earthquakes on the Earth’s rotation should have the effect of predominantly decreasing the polar moment of inertia ...” Ibid.

Answer: Gravity always tries to squeeze the earth into a more spherical, compact shape. During the early stages of a global flood, the “fountains of the great deep” redistributed massive amounts of rock, making the earth less spherical. Toward the end of the flood, material suddenly shifted throughout the inner earth, caused rapid continental drift, and formed earth’s three major oceans: the Atlantic, Pacific, and Indian Oceans.

Sporadic shifts in mass are now less intense, because each shift since the flood has reduced the imbalances and made the earth more nearly spherical. We call these shifts “earthquakes” and “plate movements.”

Today, aftershocks follow each major earthquake, as the inner earth adjusts locally to the earthquake’s sudden redistribution of mass near the fault. Likewise, today’s earthquakes are simply aftershocks resulting from the major shift of mass during the flood. W.B.

6 . “The available seismic data show that the primary stress field results from more or less horizontal tension—at right angles to the axis of the trench—at most depths.” William F. Tanner, “Deep-Sea Trenches and the Compression Assumption,” The American Association of Petroleum Geologists Bulletin, Vol. 57, No. 11 November 1973, p. 2195.

  • “... significant extension of the crust and lithosphere ... high extensional stresses” J. S. Floyd et al., “Evidence for Fault Weakness and Fluid Flow within an Active Low-Angle Normal Fault,” Nature, Vol. 411, 14 June 2001, p. 779.

7 . “Our main conclusion is that abyssal-hill-like topography may result from continuous stretching of a brittle layer.” W. Roger Buck and Alexei N. B. Poliakov, “Abyssal Hills Formed by Stretching Oceanic Lithosphere,” Nature, Vol. 392, 19 March 1998, pp. 272–275.

8 . We frequently see this on a small-scale. For example, the soil below a concrete slab might settle or become more compact. Without its initial support, the slab cracks vertically and one side of the slab settles below the other. If the slab was also compressed horizontally, as were the subsiding hydroplates, the crack would depart from the vertical, at angles comparable to those of Benioff zones. A blanket of sediments laid on top of the crack would take the shape of a trench.

9 . “The presence of continental-type crust in the oceans where oceanic crust might be expected has been recognized from seismic information by a number of authors.” J. M. Dickins et al., “Past Distribution of Oceans and Continents,” New Concepts in Global Tectonics, editors S. Chatterjee and N. Hotton III (Lubbock, Texas: Texas Tech University Press, 1992), p. 193.

  • “Much sialic [continental or granitic] material appears beneath the oceans and we remain skeptical as to the distinction between what is designated continental and oceanic crust. We are surprised and concerned for the objectivity and honesty of science that such data can be overlooked or ignored.” Dickins et al., p. 198.

“Miller (1970), on the basis of structural trends of preMesozoic orogens [folded and faulted mountains], concluded a former sialic (continental) [granitelike] crust, which has now disappeared was present west of the present coast of Chile.” Ibid., p. 195.

  • “Possible presence of continental crust under the ocean has been postulated by Bullin (1980) and Orlenok (1983). They stated the idea that ‘the oceanic crust is thin and graniteless’ is a mistake.” D. R. Choi et al., “Paleoland, Crustal Structure, and Composition under the Northwestern Pacific Ocean,” New Concepts in Global Tectonics, editors S. Chatterjee and N. Hotton III (Lubbock, Texas: Texas Tech University Press, 1992), p. 187.

The unusual seismic characteristics of this layer in the northwestern Pacific had previously been noted and called “Oceanic Layer 3.” Drilling has not been deep enough to penetrate it. W.B.

  • “This 6.5- to 6.8-km/s layer [west of Sumatra] may be either lower continental (granitic) crust or thickened oceanic layer 3. ... Although the 6.5- to 6.8-km/s velocity is high for lower continental (granitic) crust, the large thickness of this layer suggests that it is continental crust, ...” R. M. Kieckhefer et al., “Seismic Refraction Studies of the Sunda Trench and Forearc Basin,” Journal of Geophysical Research, Vol. 85, No. B2, 10 February 1980, pp. 863, 873.
  • “The presence of continental crust in the northwestern Pacific casts doubt over the validity of the use of magnetic anomalies for determination of spreading age and rate ... These anomalies are located within the area of continental crust. They appear to coincide with the major fracture patterns accompanied with intrusives, ...” Choi et al., p. 188.
  • “This provides unequivocal evidence of continental crust in Elan Bank. ... The garnet-biotite gneiss, in particular, indicates continental crust at this south Indian Ocean location.” Shipboard Scientific Party, “Leg 183 Summary, Kerguelen Plateau-Broken Ridge: A Large Igneous Province,” Proceedings, Ocean Drilling Program, Initial Reports, 183, editors Coffin, M. F. et al. (College Station, Texas, ODP, 2000), pp. 1–101.
  • “Continental basement is known to outcrop at the base of the Rama ridge, the Lucipara ridge (site 304) and the Tukang Besi ridge (site 301).” [These ridges, between Australia and Asia, are typically two or more miles below sea level.] Christian Honthaas et al., “A Neogene Back-Ark Origin for the Banda Sea Basins: Geochemical and Geochronological Constraints from the Banda Ridges (East Indonesia),” Tectonophysics, Vol. 298, 10 December 1998, p. 311.
  • “Bathymetry and seismic profiles suggest that continental crust forms the floor of the trenches all the way around the bend from Timor to Seram ...” Robert McCaffrey, “Active Tectonics of the Eastern Sunda and Banda Arcs,” Journal of Geophysical Research, Vol. 93, No. B12, 10 December 1988, pp. 15, 177.

10 . When the flood began, the year likely had 360 days. [See paragraph 6 on page 279 for an historical insight from the most detailed recorded year of very ancient times.]

  • Early Egyptians observed a 360-day year, until they realized the Nile was flooding earlier each year. Because Egypt’s earliest settlers probably would not have adopted a 360-day year while in Egypt, they presumably brought that outdated understanding with them. [See J. Norman Lockyer, The Dawn of Astronomy (Cambridge, Massachusetts: The M.I.T. Press, 1964), pp. 243–248.]
  • Velikovsky has shown—from the writings of the Persians, Egyptians, Hindus, Chaldeans, Assyrians, Babylonians, Hebrews, Chinese, Greeks, Romans, Aztecs, Incas, Peruvians, and Mayas—that a 360-day calendar prevailed throughout much of the ancient world. [See Immanuel Velikovsky, “The Year of 360 Days,” in Worlds in Collision (Garden City, New York: DoubleDay & Company, Inc., 1950), pp. 330–359.]

Velikovsky thought our 365-day year resulted from a disruption of Earth’s orbit by gravitational encounters with Venus and Mars. Those who have promoted this idea could have demonstrated its feasibility with a simple computer simulation. They have not.

  • Babylonian astronomers, thousands of years ago, divided a circle into 360 degrees. Why did they choose 360? Probably because a year had 360 days before the flood.

If so, either Earth’s spin rate or its orbital period around the Sun increased during the flood. Increasing Earth’s orbital period requires a large, unknown energy source; increasing the spin rate does not. Therefore, the spin rate probably increased.

11 . Xiaodong Song and Paul G. Richards, “Seismological Evidence for Differential Rotation of the Earth’s Inner Core,” Nature, Vol. 382, 18 July 1996, pp. 221–224.

  • “Two years ago, a pair of seismologists discovered evidence that the inner core is dancing to its own beat, spinning measurably faster than the rest of the planet. ... Since then, two other studies have bolstered the concept of an independently rotating inner core ...” Richard Monastersky, “The Globe Inside Our Planet: Earth’s Inner Core Is Turning Out To Be an Alien World,” Science News, Vol 154, 25 July 1998, p. 58.
  • John E. Vidale et al., “Slow Differential Rotation of the Earth’s Inner Core Indicated by Temporal Changes in Scattering,” Nature, Vol. 405, 25 May 2000, pp. 445–447.
  • The inner core is decelerating, but very slowly, because the resisting outer core is a liquid and the inner core is so massive.

PREDICTION 9:   When greater precision is achieved in measuring the inner core’s rotational speed, it will be found to be decelerating.

The slower the inner core spins, the less this decelerating torque becomes. So after about 5,000 years, it is not surprising that this effect can be measured. However, if the inner core formed billions of years ago, no effect would be seen.

12 . Earth’s density increases with depth, largely because pressure increases with depth. However, there is a huge jump, or discontinuity, at the mantle-core boundary. Internal melting and gravitational separation of denser and lighter particles would produce this density discontinuity. (See the cells highlighted in yellow in Table 26 on page 340.)

  • Based on the following, the preflood mantle apparently had a more uniform density. Movements throughout the mantle during and soon after the flood would have generated much heat and melting. Denser elements (such as nickel and iron) would have settled gravitationally. Heat released as denser particles fell would have melted other parts of the mantle, allowing more gravitational settling. This would explain why (a) temperatures inside the earth increase with depth, (b) the earth has a core, (c) the outer core is a liquid while the inner core is a solid, (d) denser elements are nearer the center of the earth, (e) the inner core spins faster than the rest of the earth, (f) a great density discontinuity exists at the core-mantle boundary, and (g) many early cultures thought the earth had a 360-day year (Endnote 10).

Evolutionists say the earth formed by meteoritic bombardment. While meteoritic bombardment might explain (a)–(d), it is contradicted by (e)–(g). Also, meteoritic bombardment would melt the entire earth, so we should not have dense, nonreactive elements such as gold at the earth’s surface. But we do. Besides, granite rocks have never melted. (See “Geothermal Heat” on page 101.) A molten earth, even after billions of years of cooling, would not produce the temperature patterns we see inside the earth. (See “Rapid Cooling” on page 36.) Meteoritic bombardment would also add too much xenon to the earth. (See “Molten Earth?” on page 24.) And finally, meteoritic bombardment presupposes the prior existence of meteors. Their origin, as currently taught, is fraught with problems. (See page 236.) Belief in a once molten earth has lead many to believe earth is billions of years old.

  • “The kinetic energy (~5 x 1038 ergs) released in the largest impacts (1.5 x 1027 g at 9 km/sec) would be several times greater than that required to melt the entire Earth.” George W. Wetherill, “Occurrence of Giant Impacts during the Growth of the Terrestrial Planets,” Science, Vol. 228, 17 May 1985, p. 879.

13 . Throughout this discussion we will, for the sake of simplicity, neglect the fact that the earth’s spin makes the earth slightly nonspherical. Incorporating that fact would not alter any conclusions in this chapter.

14 . “... the tendency of earthquakes [is] to make the Earth rounder, and to pull in mass toward the centre of the Earth.” B. Fong Chao and Richard S. Gross, “Changes in the Earth’s Rotation and Low-Degree Gravitational Field Induced by Earthquakes,” Geophysical Journal of the Royal Astronomical Society, Vol. 91, 1987, p. 569.

“Why do earthquakes strive towards a rounder Earth? [Gravity strives for a rounder earth. Gravity also drives earthquakes. W.B.] Or, conversely, does the Earth’s nonsphericity have any influence on the earthquake mechanism?” Ibid., p. 594. [It has everything to do with earthquakes and shifting continental plates. The next question one should ask is, “What caused the nonsphericity?” Answer: The flood. W.B.]

15 . From time to time, calculations are put forth claiming that plumes can rise through the mantle. Unrealistically low values are usually assumed for the mantle’s viscosity or unrealistically high values for the plume’s initial temperature or volume. These claims take the position, “We know flood basalts occurred, so here is how it must have happened.” Others, looking at the physics involved and using the most reasonable numbers, admit they don’t understand how enormous volumes of flood basalts could spill out on the earth’s surface. My calculations show that the initial volume of hot rock rising from the core-mantle boundary would have to exceed the earth’s volume in order for one drop of magma to reach the earth’s surface. Others, listed below, have reached similar conclusions.

  • “A simple calculation shows that if ascent is governed by Stoke’s law, then the great viscosity of the lithosphere (about 1025 poise, if it is viscous at all) ensures that the ascent velocity will be about ten thousand times smaller than that necessary to prevent solidification. A successful ascent could be made only by unrealistically large bodies of magma.” Bruce D. Marsh, “Island-Ark Volcanism,” Earth’s History, Structure and Materials, editor Brian J. Skinner (Los Altos, California: William Kaufman, Inc., 1980), p. 108.
  • “The question of where the magma comes from and how it is generated are the most speculative in all of volcanology.” Gordon A. Macdonald, Volcanoes (Englewood Cliffs, New Jersey: Prentice-Hall, Inc., 1972), p. 399.
  • “All the evidence that has been used so far to support the plume model—geochemical, petrological, thermal, topographic—is equivocal at best, if indeed not contrary. The plume idea is ad hoc, artificial, unnecessary, inadequate, and in some cases even self-defeating, and should be abandoned.” H. C. Sheth, “Flood Basalts and Large Igneous Provinces from Deep Mantle Plumes: Fact, Fiction, and Fallacy,” Tectonophysics, Vol. 311, 30 September, 1999, p. 23.

16 . Ian McDougall claimed scientific support for this idea in 1964. [See Ian McDougall, “Potassium-Argon Ages from Lavas of the Hawaiian Islands,” Geological Society of America Bulletin, Vol. 75, February 1964, pp. 107–128.] He dated volcanoes on seven Hawaiian islands and said that without exception they increased in age from northwest to southeast, just as would happen if the Pacific plate drifted toward the northwest at 10–15 cm/year. Why then do other volcanic chains show no such age-distance relationship? [See William R. Corliss, Inner Earth (Glen Arm, Maryland: The Sourcebook Project, 1991), p. 28.]

McDougall did not subject his samples to blind testing, a standard procedure for any critical test in which an investigator’s biases could influence the results, knowingly or unknowingly. While geologists hardly ever consider blind testing, which is intended to insure accuracy and objectivity, it is standard practice for critical tests within the applied sciences, such as medicine and engineering. (Blind testing is explained on page 82.) Someone should conduct a blind test to check McDougall’s results.

  • “At the present time insufficient information is available to on the ages of volcanoes within these chains to fully test this [hotspot] theory; however, what is known of the ages generally does not support a simple hot spot origin. It has been fairly well established that the age progression associated with hot spot volcanism is not present in either the Line Islands or the Marshall Islands.” Macdonald et al., p. 343.

PREDICTION 10:  A well-designed blind test will not support McDougall’s age sequences for seven Hawaiian volcanoes.

17 . “It seems that we must abandon the convenient concept of fixed hotspots as reference points for past plate motions.” Ulrich Christensen, “Fixed Hotspots Gone with the Wind,” Nature, Vol. 391, 19 February 1998, p. 740.

“It was later shown, however, that the Pacific hotspots move relative to those in the Atlantic at rates of 1–2 cm yr-1. This is less than the speed of fast-moving plates (10 cm yr-1), but enough to make the hotspot frame of reference suspect.” Ibid., p. 739.

18 . “The two most difficult observations to explain in terms of hotspots are the lack of subsidence since the cessation of active volcanism 30–25 million years ago and the northeast orientation of the [Bermuda] rise, which is nearly at right angles to the predicted motion of the North American plate.” Randall M. Richardson, “Bermuda Stretches a Point,” Nature, Vol. 350, 25 April 1991, p. 655.

19 . “Marcia McNutt, “Deep Causes of Hotspots,” Nature, Vol. 346, 23 August 1990, pp. 701–702.

20 . Don L. Anderson, “Hotspots, Basalts, and the Evolution of the Mantle,” Science, Vol. 213, 3 July 1981, pp. 82-89.

21 . In the early 1970s, I had a conversation with J. Tuzo Wilson, one of the founders of the plate tectonic theory and the author of the hotspot hypothesis. Wilson stated his belief that plates are driven by drag from a circulating mantle. I explained that plates would move steadily if that were the case, not irregularly as happens today. In Iceland, astride the Mid-Atlantic Ridge, such movements could be easily measured with a laser beam and interferometer. Tourists would flock to see an instrument register continuous continental movement before their eyes. Wilson seemed slightly irritated, and said, “Everyone talks about making those measurements, but no one does.”

He then said he had been considering a new mechanism that might move plates. If material rose at the Mid-Oceanic Ridge, plates would move away from the ridge crest by gravity sliding on a semi-molten mantle. He thought a few feet of elevation might set plates in motion—very slowly, of course.

Twenty-five years later, and with a debt of gratitude, I can see this is similar in several respects to the hydroplate theory: gravity sliding away from a recently elevated Mid-Atlantic Ridge. However, Wilson’s slowly sliding plates would not have the energy or momentum needed to form mountains. His explanation also raises more questions than it answers. Why would the Mid-Atlantic Ridge be rising today? Why can’t its rise be detected at places such as Iceland? Why are other portions of the Ridge not rising (because their rise would stop continental movement)? Wilson was proposing a cause that might produce a known effect, which is legitimate. However, he had no independent evidence of that cause. His explanation solved no other problems. The hydroplate theory solves all 25 major problems listed on page 94.

22 . “The oceanic crust has been generated almost entirely by outpourings of mafic [basaltic] lavas.” Nicholas M. Short, Planetary Geology (Englewood Cliffs, New Jersey: Prentice-Hall, Inc., 1975), p. 98.

  • “The present ocean basins are characterized by the large-scale outpouring of basalt.” Dickins et al., p. 197.
  • “Therefore, all the basalts recovered by DSDP [Deep Sea Drilling Project] in the northwestern Pacific are considered to be sills or lavas that are not necessarily indicative of real oceanic crust. Similar conclusions have also been reached by several authors [references given].” Choi et al., p. 187.

23 . There is a vast need for future Oceanic Drilling Program initiatives to drill below the base of the basaltic ocean floor crust to confirm the real composition of what is currently designated oceanic crust.” Dickins et al., p. 198.

24 . One should not be too impressed by the “volume up” almost exactly equaling the “volume down,” because several minor but hard-to-estimate factors have been omitted. Many years ago, I estimated the depth of the subterranean floor at 10-miles based on other hard-to-estimate factors. One important factor was the depth of rock that must be eroded an average of about 700 miles on either side of the 46,000 mile long Mid-Oceanic Ridge to produce all earth’s sedimentary rock. The 700-mile width was itself estimated from Figure 50 on page 104, after making other estimates of how much the compression event shortened and thickened hydroplates. Needed is a more accurate estimate of this depth.

25 . These data, converted from metric to English units with no loss in precision, are from H. U. Sverdrup et al., The Oceans: Their Physics, Chemistry, and General Biology (Englewood Cliffs, New Jersey: Prentice-Hall, Inc., 1942), p. 15.

26 . Bradford Clement et al., “Neotectonics: Watching the Earth Move,” Proceedings of the National Academy of Sciences, Vol. 96, No. 25, 7 December 1999, p. 14205.

  • Philip England and Peter Molnar, “Active Deformation of Asia,” Science, Vol. 278, 24 October 1997, pp. 647–650.

27 . “... the deepest quakes should be confined to a thin layer at the center of a descending slab—and the Bolivian quake was just too big [several times too big] to fit.” Richard A. Kerr, “Biggest Deep Quakes May Need Help,” Science, Vol. 267, 20 January 1995, pp. 329–330.

28 . Myron J. Block, “Surface Tension as the Cause of Benard Cells and Surface Deformation in a Liquid Film,” Nature, Vol. 178, 22 September 1956, pp. 650–651.

29 . Viscosity is a measure of flow resistance. Water has a lower viscosity than syrup. Syrup has a lower viscosity than warm tar. Warm tar has a lower viscosity than cold tar. Air has very low viscosity. Rock has very high viscosity and will flow only if pressure differences are extreme.

30 . H. W. Menard, “The Deep-Ocean Floor,” Scientific American, Vol. 221, No. 3, September 1969, pp. 126–142.

31 . “Cloos and Saunders et al. have shown that large oceanic plateaus cannot be subducted. Such thick plateaus resist subduction, jam the trench and accrete to the arc.” Sheth, p. 16.

  • “It is disturbing that the proposed, exceedingly large differential movements between continents and ocean basins (especially where much unconsolidated sediment is involved) are not obvious. ... The present simple continental-margin model diagrammed with essentially rigid slabs does not relate well to observational data, and its value as a framework for interpreting observed structures of the continental margin is diminished by the large gap between theory and observation.” Roland Von Huene, “Structure of the Continental Margin and Tectonism at the Eastern Aleutian Trench,” Geological Society of America Bulletin, Vol. 83, December 1972, p. 3625.
  • “... slippage of the oceanic crust beneath an overlying trench fill is unsupported by observational as well as theoretical data ...” D. W. Scholl, Peru-Chile Trench Sediments and Sea-floor Spreading,” Geological Society of America Bulletin, Vol. 81, 1970, pp. 1339–1360.
  • A. A. Meyerhoff and Howard A. Meyerhoff, “The New Global Tectonics: Major Inconsistencies,” The American Association of Petroleum Geologists Bulletin, Vol. 56, No. 2, February 1972, pp. 269–336.
  • Warren Hamilton, Tectonics of the Indonesian Region, Geological Survey Professional Paper 1078 (Washington: U.S. Government Printing Office, 1979), pp. 305–306.
  • V. Ye. Khain, “Plate Tectonics: Achievements and Unsolved Problems,” International Geology Review, Vol. 27, No. 1, January 1985, p. 5.

32 . “The types of rock found on [western Pacific] islands help to determine the edge of the Pacific basin. The andesite line has on its ocean [eastern] side rocks composed primarily of basalt, whereas on the other [western] side they are principally andesite. This has been viewed as the dividing line between oceanic and continental crusts.” L. Don Leet and Sheldon Judson, Physical Geology, 4th Edition (Englewood Cliffs, New Jersey: Prentice-Hall, Inc., 1971), p. 420.

33 . Fisher and Revelle, p. 15.

34 . A. V. Chekunov et al., “Difficulties of Plate Tectonics and Possible Alternative Mechanisms,” Critical Aspects of the Plate Tectonics Theory, Vol. II, editor A. Barto-Kyriakidis (Athens, Greece: Theophrastus Publishing & Proprietary Co., 1990), pp. 397–433.

35 . Thomas Crowder Chamberlin, “The Method of Multiple Working Hypotheses,” Journal of Geology, Vol. 5, 1897, pp. 837–848. This famous paper was also reprinted in Journal of Geology, Vol. 31, 1931, pp. 155–165 and in A Source Book in Geology: 1400–1900, editors Kirtley F. Mather and Shirley L. Mason (Cambridge, Massachusetts: Harvard University Press, 1967), pp. 604–630.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:46:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


The Origin of Oceanic Trenches

ABSTRACT: Deep folds, thousands of miles long and several miles deep, lie on the floor of the western Pacific Ocean, directly opposite the center of the Atlantic Ocean. The plate tectonic theory claims plates drifting on the earth’s surface dive into the earth and drag down the folds. Many reasons will be given why this cannot happen. Early phases of the flood altered the earth’s balanced, spherical shape. As gravity squeezed the earth back toward a more spherical shape, the most exposed portion of the subterranean chamber floor suddenly rose almost 10 miles to become the Atlantic floor. This caused the Pacific floor to subside and buckle inward, producing folds, called oceanic trenches. Measurements and discoveries near trenches confirm this subsidence and the absence of diving plates. Shifts of material throughout the earth produced gigantic amounts of volcanic activity, especially on the floor of the western Pacific. Slight mass imbalances remain, so continents are still shifting, not drifting, toward trenches.

Imagine standing at the edge of something that reminds you of the Grand Canyon, only this “canyon” is several times deeper. Its walls are almost as steep as the Grand Canyon’s, but the view across the 60-mile-wide depression is never obstructed by intermediate land forms. This “canyon” is thousands of miles longer than the Grand Canyon and does not have sharp bends. Such depressions, called oceanic trenches, are often shaped like long arcs that connect at sharp cusps. These trenches would be leading natural wonders of the world, if water did not hide them. (Average ocean depth is 2.5 miles; the deepest trench is 6.86 miles below sea level.) Sixteen oceanic trenches are concentrated on the western Pacific floor. What concentrated so many trenches, and why in the Western Pacific?

Drifting vs. Shifting

The distinction between drifting and shifting is subtle but important. A box drifts on the sea, but a box shifts in the back of a truck. Drifting is a continuing movement on or in a fluid, often for a considerable distance, while shifting is a slight, limited, but significant lateral movement on or in a solid. Drifting is caused by a steady, unyielding, outside force, while shifting is usually caused by gravity and a sudden change in equilibrium. Drifting requires a continuing energy source, but shifting requires a disturbing event. The plate tectonic theory says continents steadily drift. The hydroplate theory says crustal plates drifted rapidly but briefly on a layer of high-pressure water near the end of the flood. This drifting produced imbalances. Since then, these and other imbalances caused by the flood sporadically shift continents and everything below.

Surprisingly, trenches contain fossils of shallow water animals.

The Danish Galathea Expedition several years ago dredged up a few animals [fossils] from the floors of trenches more than 30,000 feet deep. The principal animals recovered were sea cucumbers and a type of sea anemone, neither of which would be likely to leave distinctive fossils. Some worms, clams and crustaceans were also obtained, together with beautiful glass sponges.1

Why are such unlikely fossils in a remote part of the ocean? They are a thousand times deeper than one would expect and too far from land to have been swept there by currents.

Most of the earth’s crust is vertically balanced, like blocks of ice floating in a pan of water. Large, heavy blocks sink in, while lighter blocks “float” higher up. This is called isostatic equilibrium. However, oceanic trenches are earth’s most glaring departure from this equilibrium. That may be an important clue about how trenches formed. As various authorities have written:

... trenches are characterized by large negative gravity anomalies. That is, there appears to be a mass deficiency beneath the trenches, and thus something must be holding the trenches down or else they would rise in order to restore isostatic equilibrium. 2

The most striking phenomenon associated with the trenches is a deficiency in gravity ... Measurements of gravity near trenches show pronounced departures from the expected values. These gravity anomalies are among the largest found on earth. It is clear that isostatic equilibrium does not exist near the trenches. The trench-producing forces must be acting ... to pull the crust under the trenches downward!3

In other words, something has pulled, not pushed, trenches down. The downward pull of gravity in and above trenches is less than expected, even after adjusting for the trench’s shape. Obviously, less mass exists under trenches than one would expect. It is as if something deep inside the earth “sucked” downward the material directly below trenches. This would reduce the mass below trenches. If you wanted to show a slight weight loss, step on a scale on a ship sailing over a trench.

A useful illustration is to think of a slight vacuum, or absence of mass, existing under trenches today. While the term density deficiency is more descriptive and accurate, most people understand the consequence of a partial vacuum which “nature abhors.” That is, nature always tries to move material to fill a vacuum. If one waited long enough, material inside the earth must flow in under trenches to fill this “partial vacuum.” Today, crustal plates move an inch or so each year toward trenches. Apparently, this “partial vacuum” is being filled in modern times. Later, we will see where the missing mass under trenches went and what created the “partial vacuum.” Clearly, this filling in could not have been going on for long.

A technique called seismic tomography appears to show slight density increases under continents. The technique uses earthquake waves to see inside the earth, just as medical doctor’s use x-rays to see inside your body with a CAT scan. Each earthquake radiates many waves through the earth. Seismometers located in many parts of the world receive these waves.

Figure 81: Spin. A spinning body, such as a figure skater or the earth, spins faster if it suddenly becomes more compact about its spin axis. This skater starts a spin with outstretched arms. Then, as she pulls her arms in near her spin axis, she spins so fast she becomes a blur.
Gravity tries to make the earth as compact and round as possible. Earthquakes cause the earth to become more compact and spin slightly faster.5 Therefore, the farther back in time we look, the less compact we should find the earth—at least until we arrive at the time the out-of-balance condition arose. Because earthquakes can occur deep within the earth, the out-of-balance condition affected the entire earth and, as you will see, formed trenches.
Knowing the precise time of arrival and the time of an earthquake, each wave’s average velocity along a specific path can be calculated. After many earthquakes and knowing the average velocity along tens of thousands of different paths, a computer can estimate the wave speed at every point inside the earth. Higher than normal speed implies either colder or denser rock at that point. Earthquake waves travel faster under continents. Some increases in speed are too great to be caused entirely by colder temperatures.4

Almost 90% of all earthquake energy is released under trenches. Earthquakes often occur near sloping planes, called Benioff zones, that intersect a trench. These earthquake zones enter the mantle at 35°–60° angles below the horizontal and extend to depths of about 420 miles.
Figure 82: Hydroplate Explanation for Trenches. (A) Before the flood, the weight of rock and water, pushing down on the subterranean chamber’s floor, balanced the floor’s upward pressure. The rupture destroyed that equilibrium. Directly below the rupture, the imbalance grew as escaping, high-velocity water eroded back the exposed walls hundreds of miles along the entire length of the globe-encircling rupture. Eventually, the imbalance overwhelmed the strength of the floor. First, the Mid-Atlantic Ridge buckled, or sprang, upward. As Europe and Africa slid east and the Americas west (based on today’s directions), weight was removed from the rising floor, lifting it faster and accelerating the hydroplates even more. Pressure under the floor, represented by the large black arrows, naturally decreased as the floor rose. (B) Friction melted much of the inner earth as mass shifted toward the rising Atlantic. The melt lubricated the shifts, allowed gravitational settling, formed the earth’s inner and outer core, and measurably increased earth’s spin rate. The floors of the Pacific and Indian Oceans subsided as material shifted inside the earth toward the Atlantic. Where land subsided the most, directly opposite the rising Atlantic, the crust buckled downward forming trenches. Gravity is still smoothing out these imbalances—shifting (not drifting) material, including continents, toward trenches.

During an earthquake, opposite sides of a fault unlock and rapid sliding begins along the fault. If the side of a fault nearest a distant seismometer moves toward the seismometer, a compression wave will be detected first. If that side moves away from the seismometer, a tension wave will be detected first. By looking at the first waves to reach many seismometers, one can deduce the orientation of the fault plane and whether the earthquake was triggered by compression or tension. Earthquakes near trenches are almost always due to horizontal tension failures at right angles to the trench axis.6

A prominent feature of all ocean floors is the oceanic ridge. One characteristic of the ridge figures prominently in the two competing theories of how trenches formed. As explained in the preceding chapter, the ridge is cracked in a strange pattern. Some cracks are nearly perpendicular to the ridge axis, and other cracks are parallel to it. Their shapes and orientation are best explained by the stretching of the oceanic ridge.7 What would stretch the ridge in two perpendicular directions? (These cracks are easily seen along the Mid-Oceanic Ridge in Figure 41 on page 95.)

Enormous amounts of melted basalt, called flood basalts, have spilled out on the earth’s surface. They also help us test theories of trench formation. Typically, such a layer could cover the eastern United States to the height of the Appalachian Mountains—from Atlanta to New York City and from the Appalachian Mountains to the Atlantic Ocean. More than a dozen of these convulsions have occurred at different places on earth, dwarfing in volume the total magma used to form all volcanic cones.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:46:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Theories Attempting to Explain the Origin of Trenches

Two broad theories include an explanation for how oceanic trenches formed. Each explanation will be described as an advocate would. Then we will test these conflicting explanations with physical observations and requirements.

The Hydroplate Theory. (For a more complete description of the hydroplate theory, see pages 93–127.) Toward the end of the flood phase, erosion from escaping high-velocity water had widened the globe-encircling rupture considerably. Exposed at the bottom of this wide gap the subterranean chamber floor, 10 miles below the earth’s surface. Before the rupture, the gigantic pressure immediately under the floor corresponded to the weight of almost 10 miles of rock and 3/4 mile of water that pressed down on the floor. Afterward, with 10 miles of rock suddenly gone, only the strength of the chamber floor and 10 miles of water on top of it resisted this upward pressure. Consequently, as the rupture widened, the Mid-Oceanic Ridge suddenly buckled up, as described on pages 109–113.

The continental drift phase began with hydroplates sliding “downhill” on a layer of water away from the rising Mid-Atlantic Ridge. This removed more weight from the rising portion of the subterranean chamber floor, causing it to rise even faster and accelerate the hydroplates even more. As that portion of the chamber floor rose to become the Atlantic floor, it stretched horizontally in all directions, just as a balloon stretches when its radius increases. This stretching produced cracks parallel and perpendicular to the Mid-Oceanic Ridge. Because this began in what is now the Atlantic, the Mid-Atlantic Ridge and its cracks are the most prominent of the oceanic ridge system.

Obviously, the great confining pressure in the mantle and core did not allow deep voids to open up as the Atlantic floor rose. So even deeper material was “sucked” upward. Throughout the inner earth, material shifted toward the rising Atlantic, forming a broader, but shallower, depression on the opposite side of the earth—what is now the Pacific and Indian Oceans. Just as the Atlantic floor stretched horizontally as it rose, the western Pacific floor compressed horizontally as it subsided. Subsidence in the Pacific and Indian Oceans began a startling 20–25 minutes after the Atlantic floor began its rise, the time it takes for a seismic wave to pass through the earth. Both movements contributed to the “downhill” slide of hydroplates.

Centered on the Pacific and Indian Oceans is the concentrated trench region of the western Pacific. As material beneath the western Pacific was “sucked” down, it buckled downward in places forming trenches. The Atlantic Ocean is centered near longitude 21.5° west and latitude 10° south, while the concentrated trench region is centered near longitude 159° east and latitude 10° north, almost exactly opposite each other. (See Figure 80 on page 129.)

A classic experiment illustrates some aspects of this event.

A cup of water is poured into an empty 1-gallon (5 liter) can. The can is heated from below until steam flows out the opening in the top. The heat is turned off, and the cap is quickly screwed on the top of the can, trapping hot steam in the metal can. As the steam cools, a partial vacuum forms inside the can. The can’s walls buckle in, forming wrinkles in the metal—“miniature trenches.”

The upper 5 miles of the earth’s crust is hard and brittle. Below the top 5 miles, the large confining pressure will deform rock if pressure differences are great enough. Consequently, as the western Pacific floor subsided (sank), it buckled into “downward creases,” forming trenches. The hard crust and deformable mantle frequently produced deformations with an “arc and cusp” shape. The brittle crust cracked and slid in many places, especially along paths called Benioff zones.8
Figure 83: Trench Cross Section Based on Hydroplate Theory. Notice that the trench axis will generally not be a straight line. Sediments (green) hide the top of a fault plane that should rise above the floor a few hundred feet at most. Other sediments (not shown) and flood basalts (dark gray) cover most of the western Pacific floor. The three large black arrows show the direction of the rising Atlantic and the forces that downwarped the mantle and hydroplate. Earthquakes occur on the many faults produced, especially in Benioff zones. Most volcanoes are not above Benioff zones, but are in the center of the western Pacific where downwarping was greatest.
Deformations throughout the earth slid countless pieces of highly compressed rock over, along, and through each other, generating extreme friction—and, therefore, heat.

To appreciate the heat generated, slide a brick one foot along a sidewalk. Both the brick and sidewalk will warm slightly. Sliding a brick an inch but with a mile of rock squarely on top would melt part of the brick and sidewalk. Earth’s radius is almost 4,000 miles. Place a few thousand of those miles of rock on top of the brick and slide it only one thousandth of an inch. The heat generated would melt the entire brick and much of the sidewalk below.

Small movements deep inside the earth would melt huge volumes of minerals, especially those with lower melting temperatures.

Much of this magma squirted up through cracks and flowed on top of the depressed granite hydroplate that formed the western Pacific floor. Researchers have begun to detect this granite under the floors of the Pacific and Indian Oceans.9 Other magma gushed out on the continents as flood basalts. Some magma, unable to escape fast enough, is trapped in pockets called magma chambers.
Figure 84: Plate Tectonic Explanation for Trenches. Internal heat circulates the mantle as plates drift over earth’s surface. Material rising at oceanic ridges causes seafloor spreading. Correspondingly, plates must subduct at oceanic trenches, allowing layered sediments (shown in yellow) to collect. According to plate tectonics, earthquakes occur where subducting plates slide (Benioff zones) and at other plate boundaries. This theory says subducting plates also melt rock, and the magma rises to form volcanoes. [Actually, most volcanoes are not above Benioff zones. If this theory is correct, the yellow sediments hide a cliff face that is at least 30 miles high and the trench axis should be a straight line.]
Let’s suppose the inner earth initially had a more uniform mixture of minerals throughout. Melting, as described above, would cause denser minerals to settle and lighter minerals to rise. This partial settling would generate even more heat and produce more melting and gravitational settling—followed by more heating and settling. After many such cycles, the earth’s core would form with the densest minerals settling to form the solid inner core and the melt rising to form the liquid outer core. (For details and calculations, see pages 339–341.)

This frictional heating, internal melting, and gravitational settling of the denser components would have increased earth’s rotational speed. Today, the earth spins 365.24 times each year, but there are historical reasons for believing a year once had 360 days.10

We saw in Figure 81 that skaters spin faster as they become more compact. Likewise, as denser minerals settled through the magma toward the center of the earth, the inner core spun faster than the outer earth and the melt moved outward. The inner core is still spinning faster (1.1° per year),11 because the liquid outer core acts as a buffer between the faster inner core and the slower outer earth. Other evidence supports these dramatic events.12

Gravity is the basic driving mechanism that formed trenches and slowly shifts the crust. Gravity always tries to make the earth more spherical.13 If you suddenly removed a bucket of water from a swimming pool (or even a 10-mile-thick layer of rock lying above what is now the Atlantic floor), gravity would act to smooth out the irregularity. Because massive volumes of rock inside the earth do not flow as fast as water in a swimming pool, pressure deficiencies, which we might think of as slight partial vacuums, still exist under trenches. Today, mantle material is flowing in under trenches to reduce these partial vacuums. This stretches the crust above, produces extensional earthquakes near trenches, moves continents toward trenches, and make the earth measurably rounder.14

Both the hydroplate theory and the plate tectonic theory are explained as their advocates would explain the theories. Critically question every detail of both theories. Don’t accept either until you weigh the evidence.

The Plate Tectonic Theory. The earth’s crust is broken into rigid plates, 30–60 miles thick, each with an area roughly the size of a continent. Some plates carry portions of oceans and continents. Plates move relative to each other over the earth’s surface, an inch or so per year.

Heat is the basic driving mechanism that moves plates and formed trenches. Just as water circulates in a simmering pan of water on the stove, rock circulates inside the earth’s mantle. Heat generated inside the earth by radioactive decay warms some parts of the mantle more than others. The warmer rock expands, becomes less dense (more buoyant), and slowly rises, just as a cork rises when submerged in water. Sometimes, plumes of hot rock rising from the deep mantle break through the earth’s crust as flood basalts. Conversely, relatively cold rock descends. Rising and descending rock inside the mantle forms circulation cells (convection cells) which drag plates forward. Currents within the mantle rise at oceanic ridges, create new crust, and produce seafloor spreading. Both drag and seafloor spreading help move plates.

Because new crust forms at oceanic ridges, old crust must be consumed somewhere. This happens when two plates converge. The older plate, having had more time to cool, is denser. Therefore, it sinks below the younger plate and subducts into the mantle, forming a trench. A cold, sinking edge will pull the rest of the plate and enhance circulation in the mantle. Earthquakes occur under trenches when subducting plates slip along Benioff zones. At great depths, subducting plates melt, releasing magma which migrates up to the earth’s surface to form volcanoes. Of course, such slow processes would require hundreds of millions of years to produce what we see today.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:46:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Evaluation of Evidence vs. Theories
Table 3 . Evidence vs. Theories: Origin of Trenches
The numbers in this table refer to amplifying explanations on pages 135–142.
Theories
Hydroplate Theory
Formed by Movements Inside Earth and Subsiding Western Pacific Floor
Driven by Gravity
Plate Tectonic Theory
Formed by Subducting Plates

Driven by Heat
Evidence to be Explained
Gravity Anomalies
1
2
Flood Basalts
3
4
Stretched Oceanic Ridges
5
6
Continental Material under Ocean Floor
7
8
Images of Earth’s Interior
9
10
Fast Seismic Waves
11
12
Animal Fossils in Trenches
13
14
Earthquake Driving Force
15
16
Tension Failures
17
18
Wide Earthquakes
19
20
Reasonable Driving Mechanism
21
22
Displaced Material
23
24
Frictional Resistance
25
26
Arcs and Cusps
27
28
Concentrated Trenches
29
30
Undistorted Layers in Trenches
31
32
Initiation
33
34
Scattered Volcanoes
35
36
“Fossil” Trenches
37
38
Other
39, 40
41
Key:
Theory explains this detail.

Theory has moderate problem with this detail.

Theory has serious problems with this detail.

The preceding discussions raise many questions and issues concerning trenches. Each issue, summarized below in italics and given a blue title, is examined from the perspective of the hydroplate theory (HP) and the plate tectonic theory (PT). My subjective judgements, coded in green, yellow, and red (reminiscent of a traffic light’s go, caution, and stop) simply provide you with a starting point for your own evaluations. My evaluations are summarized in Table 3. Any satisfactory explanation for trenches should resolve the issues italicized in blue.

Table 3 will help us compare the evidence with two drastically different explanations for oceanic trenches. Too often alternative theories are never known or sought, or a theory is justified based on only some of the evidence. Then all other evidence is interpreted to support that theory. When this happens, doctrine reigns and thinking ceases. Please alter Table 3 by adding or subtracting evidence or theories (rows or columns) as you wish.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:46:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.


Final Thoughts

A classic in scientific literature is a paper35 by Thomas Crowder Chamberlin, former president of the University of Wisconsin and the first head of the Geology Department at the University of Chicago. In it he warned researchers not to let one hypothesis dominate people’s thinking, especially in fields where much remains to be learned; instead, always have or seek multiple working hypotheses. Testing competing hypotheses or theories sharpens one’s analytical skills, develops thoroughness, reduces biases, and helps students and teachers learn to think independently and discriminate rather than simply memorize and conform.

Chamberlin said the dangers of teaching only one explanation are especially great in the earth sciences. Trench origins is an example. The plate tectonic theory dominates the earth sciences. A recent survey of scientists selected it as the most significant theory of the 20th century. Undoubtedly, Darwin’s theory of organic evolution would be voted as the most significant theory of the 19th century. Both dominate, despite their growing scientific problems, because schools and the media ignore competing explanations. Chamberlin warned about the comfort of conformity.

The subject of “trenches” offers students a great opportunity. The two competing explanations can be explained simply, as was done in Figures 82 and 84. More information can be added as student curiosity, time, and ability permit. Interesting and relevant topics could include: fossils, volcanoes, earthquakes, gravity anomalies, flood basalts, seismic tomography, arcs, cusps, and many others. Students can examine and compare the evidence and tentatively decide. Teachers and parents have a simple, satisfying task: provide information, ask questions, challenge answers, and allow students the excitement of discovery.

PREV NEXT

This page last updated on Tuesday, January 01, 2002
11:46:46 US Mountain Standard Time

This site best viewed with
Netscape 6 or Internet Explorer 4.0
or greater.